<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="CASTROREALE. Il Borgo dei Borghi 2018 &egrave; Gradara, citt&agrave; delle Marche che si &egrave; aggiudicato il titolo del concorso indetto ogni anno dalla trasmissione televisiva..." />
<meta name="news_keywords" content="borgo dei borghi 2018, Castroreale, Messina, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/" }, "headline":"Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara", "author":{ "@type":"Person", "name":"Enrico Costa" ,"url":"http://gds.it/autori/enrico-costa/" }, "dateCreated":"2018-04-02 09:09:57", "datePublished":"2018-04-02 09:09:57", "dateModified":"2018-04-02 09:11:37", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/04/castroreale-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["borgo dei borghi 2018","Castroreale"], "articleSection":["Cultura"], "articleBody":"CASTROREALE. Il Borgo dei Borghi 2018 è Gradara, città delle Marche che si è aggiudicato il titolo del concorso indetto ogni anno dalla trasmissione televisiva di Raitre \"Alle falde del Kilimangiaro\", condotta da Camila Raznovich. Ma ancora una volta si è distinto un comune siciliano: Castroreale si è classificato, infatti, secondo . Non si è ripetuto di un soffio, quindi, il successo riuscito a Gangi (2014), Montalbano Elicona (2015) e Sambuca di Sicilia (2016). Sugli scudi quest'anno Gradara, borgo della Marche, premiato dal voto popolare e da quello della giuria composta dalla chef stellata Cristina Bowermann, dallo storico dell’arte Philippe Daverio e dal geologo Mario Tozzi. La pagina facebook “Castroreale Borgo dei Borghi 2018” ha avuto un ottimo successo, arrivando ad oggi a più di 3 milioni di visualizzazioni: un’influenza che ancora prima della fine del contest aveva già garantito ottimi risultati: quasi 5000 visitatori i visitatori provenienti da tutta la Sicilia in meno di quattro mesi. L'attività promozionale è stata coordinata da Antonino Sapienza, presidente dell’associazione Proposta Turistica 3.0 e nominato esperto dal sindaco Alessandro Portaro in stretta collaborazione con le principali entità territoriali: la Pro Loco Artemisia, il gruppo Amiamo Castroreale, l’associazione Andromeda ed il Piccolo Museo della Moto. “Il secondo posto è un risultato straordinario - commenta Sapienza - ma siamo stati penalizzati dalla votazione della giuria che ha influito il 33% per giurato rispetto al totale del web voting nel quale siamo certamente arrivati primi. Un lavoro promozionale minuzioso e professionale che ha visto adottare le migliori tecniche di marketing e web marketing, lavorando alacremente giorno e notte. La pagina facebook è stata decisiva: ogni post pubblicato è stato realizzato ad hoc per toccare il cuore dei siciliani ed incentivarli a votare ogni giorno. Migliaia i like su ogni post che si sono effettivamente tramutati in voti. I numerosi appelli sono stati recepiti dalla cittadinanza che ha risposto alla grande con senso di appartenenza e responsabilità. Adesso come previsto continueremo a lavorare sull’asse turistico tirrenico che vedrà Castroreale centro culturale e vero e proprio hub turistico. Ed a breve termine pianificheremo anche una seria progettualità in ambito crocieristico”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1639"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara" />
<meta property="og:url" content="http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/04/castroreale-625x350.jpg" />
<meta property="og:description" content="CASTROREALE. Il Borgo dei Borghi 2018 &egrave; Gradara, citt&agrave; delle Marche che si &egrave; aggiudicato il titolo del concorso indetto ogni anno dalla trasmissione televisiva..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="borgo dei borghi 2018" />
<meta property="article:tag" content="Castroreale" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara" />
<meta name="twitter:description" content="CASTROREALE. Il Borgo dei Borghi 2018 &egrave; Gradara, citt&agrave; delle Marche che si &egrave; aggiudicato il titolo del concorso indetto ogni anno dalla trasmissione televisiva..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/04/castroreale-625x350.jpg" />
<meta name="twitter:url" content="http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/04/castroreale-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/04/02 09:09:00" />
<meta name="EdIdentifier" content="827670@|IL CONCORSO@|366@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<link rel="canonical" href="http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/" />
<link rel="shortlink" href="http://messina.gds.it/?p=827670" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f416612353" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>


  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=7c947c51bf"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = true;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e48801067b" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/';
var absolute_url = '/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/';
var post_id      = 827670;
var post_title   = 'Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '635068';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/protezione-civile-sicilia/">
					protezione civile sicilia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/caduta-stazione-spaziale/">
					caduta stazione spaziale 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/acconciatura/">
					acconciatura 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/accordo-sky-mediaset/">
					Accordo Sky Mediaset 
				</a>
			</li>
		</ul>
	</div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Qui Europa" class="video video_border" target="_self">Qui Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/protezione-civile-sicilia/">
							protezione civile sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/caduta-stazione-spaziale/">
							caduta stazione spaziale 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/acconciatura/">
							acconciatura 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/accordo-sky-mediaset/">
							accordo sky mediaset 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-caltanissetta/">
							incidente caltanissetta 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/04/02/turismo-dopo-lipari-anche-a-santa-marina-salina-ticket-di-5-euro-per-sbarcare_827689/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/santa_marina_salina-100x75.jpg" alt="Turismo, dopo Lipari anche a Santa Marina Salina ticket di 5 euro per sbarcare" title="Turismo, dopo Lipari anche a Santa Marina Salina ticket di 5 euro per sbarcare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turismo, dopo Lipari anche a Santa Marina Salina ticket di 5 euro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/04/01/paura-per-6-turisti-a-vulcano-barca-a-vela-alla-deriva-per-forte-vento-soccorsi_827640/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/capitaneria-guardia-costiera-100x75.jpg" alt="Paura per 6 turisti a Vulcano, barca alla deriva per forte vento: soccorsi" title="Paura per 6 turisti a Vulcano, barca alla deriva per forte vento: soccorsi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura per 6 turisti a Vulcano, barca alla deriva per forte vento:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/04/01/il-forte-vento-non-scoraggia-i-turisti-alle-eolie-ce-il-pienone_827516/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/turisti-eolie-100x75.jpg" alt="Il forte vento non scoraggia i turisti, alle Eolie c'è il pienone" title="Il forte vento non scoraggia i turisti, alle Eolie c'è il pienone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il forte vento non scoraggia i turisti, alle Eolie c'è il pienone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/04/01/elezioni-a-messina-de-luca-no-alla-collaborazione-con-bramanti_827448/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/cateno-de-luca-100x75.png" alt="Elezioni a Messina, De Luca: "No alla collaborazione con Bramanti"" title="Elezioni a Messina, De Luca: "No alla collaborazione con Bramanti"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni a Messina, De Luca: "No alla collaborazione con Bramanti"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/04/01/betaland-capo-dorlando-umiliata-a-trento-13esima-sconfitta-di-fila-in-campionato_827472/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/12/gennaro-di-carlo-basket-orlandina-betaland-100x75-1521461061.jpg" alt="Betaland Capo d'Orlando umiliata a Trento, 13esima sconfitta di fila in campionato" title="Betaland Capo d'Orlando umiliata a Trento, 13esima sconfitta di fila in campionato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Betaland Capo d'Orlando umiliata a Trento, 13esima sconfitta di fila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/04/01/spacciatore-arrestato-a-messina-aveva-con-se-16-grammi-di-cocaina_827454/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/Cocaina-100x75.jpg" alt="Spacciatore arrestato a Messina, aveva con sé 16 grammi di cocaina" title="Spacciatore arrestato a Messina, aveva con sé 16 grammi di cocaina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spacciatore arrestato a Messina, aveva con sé 16 grammi di cocaina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/31/messina-bramanti-si-candida-a-sindaco-per-il-centrodestra_827289/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/Placido-Bramanti-100x75.jpg" alt="Messina, Bramanti si candida a sindaco per il centrodestra" title="Messina, Bramanti si candida a sindaco per il centrodestra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, Bramanti si candida a sindaco per il centrodestra</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/31/panettieri-picchiati-a-giardini-naxos-il-video-che-incastra-gli-aggressori_827035/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/rissa-giardini-naxos-100x75.png" alt="Panettieri picchiati a Giardini Naxos, il video che incastra gli aggressori" title="Panettieri picchiati a Giardini Naxos, il video che incastra gli aggressori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Panettieri picchiati a Giardini Naxos, il video che incastra gli aggressori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/31/travolto-in-centro-a-messina-32enne-lotta-fra-la-vita-e-la-morte_827184/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/policlinico-messina-100x75.jpg" alt="Travolto in centro a Messina, 32enne lotta fra la vita e la morte" title="Travolto in centro a Messina, 32enne lotta fra la vita e la morte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Travolto in centro a Messina, 32enne lotta fra la vita e la morte</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/31/elezioni-a-messina-trischitta-si-candida-a-sindaco-ma-lascia-forza-italia_826986/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/trischitta-pippo-candidato-100x75.jpg" alt="Elezioni a Messina, Trischitta si candida a sindaco ma lascia Forza Italia" title="Elezioni a Messina, Trischitta si candida a sindaco ma lascia Forza Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni a Messina, Trischitta si candida a sindaco ma lascia Forza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/31/acqua-dallasfalto-a-messina-strada-allagata-da-una-settimana_827123/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/6-100x75.jpg" alt="Acqua dall'asfalto a Messina, strada allagata da una settimana" title="Acqua dall'asfalto a Messina, strada allagata da una settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acqua dall'asfalto a Messina, strada allagata da una settimana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/31/a-gioiosa-marea-una-gara-sulle-strade-di-annarita-sidoti_827046/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/Annarita-Sidoti-15-100x75-1522480384.jpg" alt="A Gioiosa Marea una gara sulle strade di Annarita Sidoti" title="A Gioiosa Marea una gara sulle strade di Annarita Sidoti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Gioiosa Marea una gara sulle strade di Annarita Sidoti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/31/bus-elettrici-a-messina-appalto-allazienda-cinese-byd-europe_826963/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/atm-messina-100x75.jpg" alt="Bus elettrici a Messina, appalto all'azienda cinese Byd Europe" title="Bus elettrici a Messina, appalto all'azienda cinese Byd Europe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bus elettrici a Messina, appalto all'azienda cinese Byd Europe</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/31/a-messina-presentati-i-servizi-dei-piani-di-azione-e-coesione_826973/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/santisi-pac-1-100x75.jpeg" alt="A Messina presentati i servizi dei Piani di Azione e Coesione" title="A Messina presentati i servizi dei Piani di Azione e Coesione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Messina presentati i servizi dei Piani di Azione e Coesione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/30/messina-un-uomo-ferito-ad-una-gamba-da-un-colpo-di-arma-da-fuoco_826717/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/policlinico-messina-100x75.jpg" alt="Messina, un uomo ferito ad una gamba da un colpo di arma da fuoco" title="Messina, un uomo ferito ad una gamba da un colpo di arma da fuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, un uomo ferito ad una gamba da un colpo di arma da fuoco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/30/cairoli-lintramontabile-cannibale-che-non-si-accontenta-mai_825972/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/cairoli_argentina-100x75-1522425217.jpeg" alt="Cairoli, l'intramontabile "cannibale" che non si accontenta mai" title="Cairoli, l'intramontabile "cannibale" che non si accontenta mai" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cairoli, l'intramontabile "cannibale" che non si accontenta mai</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/03/30/esodo-di-pasqua-stop-ai-cantieri-e-6-postazioni-mobili-il-piano-viabilita-sulle-autostrade-siciliane_826544/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/polizia_autostrada-100x75.jpg" alt="Esodo di Pasqua, stop ai cantieri e 6 postazioni mobili: il piano viabilità sulle autostrade siciliane" title="Esodo di Pasqua, stop ai cantieri e 6 postazioni mobili: il piano viabilità sulle autostrade siciliane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esodo di Pasqua, stop ai cantieri e 6 postazioni mobili: il piano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/30/il-rally-event-2018-anticipa-i-tempi-si-corre-a-maggio-a-santa-teresa-riva_826599/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/Nucita-arrivo-1-100x75.jpg" alt="Il Rally Event 2018 anticipa i tempi: si corre a maggio a Santa Teresa Riva" title="Il Rally Event 2018 anticipa i tempi: si corre a maggio a Santa Teresa Riva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Rally Event 2018 anticipa i tempi: si corre a maggio a Santa Teresa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/03/29/marittimi-morti-sul-traghetto-a-messina-chiesti-sei-rinvii-a-giudizio_825720/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/foto-nave-sansovino-100x75.jpg" alt="Marittimi morti sul traghetto a Messina, chiesti sei rinvii a giudizio" title="Marittimi morti sul traghetto a Messina, chiesti sei rinvii a giudizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marittimi morti sul traghetto a Messina, chiesti sei rinvii a giudizio</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara" addthis:description="CASTROREALE. Il Borgo dei Borghi 2018 &egrave; Gradara, citt&agrave; delle Marche che si &egrave; aggiudicato il titolo del concorso indetto ogni anno dalla trasmissione televisiva..." addthis:url="http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>366</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://messina.gds.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/" itemprop="url">
			<span itemprop="title">Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		IL CONCORSO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Borgo dei Borghi 2018, il messinese Castroreale è secondo: vince Gradara</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/enrico-costa/"><span itemprop="name">Enrico Costa</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-04-02T09:09:00+02:00">02 Aprile 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/04/castroreale.jpg" class="zoom_foto" title="" data-sub-html="<h4>02 Aprile 2018</h4><h3>Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/04/castroreale-625x350.jpg" width="625" height="350" alt="borgo dei borghi 2018, Castroreale, Messina, Cultura" title="Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


      <span class="lp_is_start"  style="width: 1px; height: 1px;"> </span>
  
    <!-- <EdIndex> --><p>CASTROREALE. Il Borgo dei Borghi 2018 &#xE8; Gradara, citt&#xE0; delle Marche che si &#xE8; aggiudicato il titolo del concorso indetto ogni anno dalla trasmissione televisiva di Raitre "Alle falde del Kilimangiaro", condotta da Camila Raznovich. Ma ancora una volta si &#xE8; distinto un comune siciliano:<strong> Castroreale si &#xE8; classificato, infatti, secondo</strong>. Non si &#xE8; ripetuto di un soffio, quindi, il successo riuscito a Gangi (2014), Montalbano Elicona (2015) e Sambuca di Sicilia (2016). Sugli scudi quest'anno Gradara, borgo della Marche, premiato dal voto popolare e da quello della giuria composta dalla chef stellata Cristina Bowermann, dallo storico dell&#x2019;arte Philippe Daverio e dal geologo Mario Tozzi.</p><p>La pagina facebook &#x201C;Castroreale Borgo dei Borghi 2018&#x201D; ha avuto un ottimo successo, arrivando ad oggi a pi&#xF9; di 3 milioni di visualizzazioni: un&#x2019;influenza che ancora prima della fine del contest aveva gi&#xE0; garantito ottimi risultati: quasi 5000 visitatori i visitatori provenienti da tutta la Sicilia in meno di quattro mesi.</p><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>L'attivit&#xE0; promozionale &#xE8; stata coordinata da Antonino Sapienza, presidente dell&#x2019;associazione Proposta Turistica 3.0 e nominato esperto dal sindaco Alessandro Portaro in stretta collaborazione con le principali entit&#xE0; territoriali: la Pro Loco Artemisia, il gruppo Amiamo Castroreale, l&#x2019;associazione Andromeda ed il Piccolo Museo della Moto.</p><p><span class="copy_code"> 
		<!-- WIDGET VIDEO EMBED x -->
		<div class="widget w_yt">
			<div class="widget2">
				<div class="intesta_widget">
					<h2><a href="http://messina.gds.it/2018/02/12/castroreale-in-gara-per-il-titolo-di-borgo-dei-borghi-2018-ecco-lo-spot-ufficiale_802135/">Castroreale in gara per il titolo di “Borgo dei Borghi 2018”: ecco lo spot ufficiale</a></h2>
				</div>
				<div class="widget_yt">
					<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCastrorealeBorgoDeiBorghi2018%2Fvideos%2F159162151471978%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
				</div>
			</div>
		</div>
		<!-- /WIDGET VIDEO EMBED x --> </span></p><p>&#x201C;Il secondo posto &#xE8; un risultato straordinario - commenta Sapienza - ma siamo stati penalizzati dalla votazione della giuria che ha influito il 33% per giurato rispetto al totale del web voting nel quale siamo certamente arrivati primi. Un lavoro promozionale minuzioso e professionale che ha visto adottare le migliori tecniche di marketing e web marketing, lavorando alacremente giorno e notte. La pagina facebook &#xE8; stata decisiva: ogni post pubblicato &#xE8; stato realizzato ad hoc per toccare il cuore dei siciliani ed incentivarli a votare ogni giorno. Migliaia i like su ogni post che si sono effettivamente tramutati in voti. I numerosi appelli sono stati recepiti dalla cittadinanza che ha risposto alla grande con senso di appartenenza e responsabilit&#xE0;. Adesso come previsto continueremo a lavorare sull&#x2019;asse turistico tirrenico che vedr&#xE0; Castroreale centro culturale e vero e proprio hub turistico. Ed a breve termine pianificheremo anche una seria progettualit&#xE0; in ambito crocieristico&#x201D;.</p><!-- </EdIndex> -->

      <span class="lp_is_end"  style="width: 1px; height: 1px;"> </span>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/borgo-dei-borghi-2018/">borgo dei borghi 2018</a></strong>, <strong><a rel="tag" href="/tag/castroreale/">Castroreale</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="827670" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile" itemscope itemtype="http://schema.org/NewsArticle">
	<article>
		<meta itemprop="headline" name="title" content="Castroreale in gara per il titolo di &ldquo;Borgo dei Borghi 2018&rdquo;: ecco lo spot ufficiale" />
		<meta itemprop="dateCreated datePublished" content="2018-02-12 11:03:35"/>
		<meta itemprop="dateModified" content="2018-02-12 11:05:59"/>
		<meta itemprop="author" content="redazione"/>
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Giornale di Sicilia"/>
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://sgdsit.cdn-immedia.net/img/share/logo_gds.png"/>
				<meta itemprop="width" content="551"/>
				<meta itemprop="height" content="62"/>
			</span>
		</span>
		<figure>
			<a href="http://messina.gds.it/2018/02/12/castroreale-in-gara-per-il-titolo-di-borgo-dei-borghi-2018-ecco-lo-spot-ufficiale_802135/" class="articolo play"><img 
				src="https://gdsit.cdn-immedia.net/2018/02/Castroreale-150x100.jpg" 
				width="150" 
				height="100" 
				title="Castroreale in gara per il titolo di &ldquo;Borgo dei Borghi 2018&rdquo;: ecco lo spot ufficiale" 
				alt="Castroreale in gara per il titolo di &ldquo;Borgo dei Borghi 2018&rdquo;: ecco lo spot ufficiale" 
				style="width:150px; height: 100px;"
				itemprop="image" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/02/12/castroreale-in-gara-per-il-titolo-di-borgo-dei-borghi-2018-ecco-lo-spot-ufficiale_802135/"  class="categoria cultura_txt">
							<span itemprop="articleSection">Cultura</span>
						</a>
						<a href="http://messina.gds.it/2018/02/12/castroreale-in-gara-per-il-titolo-di-borgo-dei-borghi-2018-ecco-lo-spot-ufficiale_802135/"  class="categoria cultura_txt">
							<span class="spacer">|</span> LA CANDIDATURA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">156 </a>

						<a href="http://messina.gds.it/2018/02/12/castroreale-in-gara-per-il-titolo-di-borgo-dei-borghi-2018-ecco-lo-spot-ufficiale_802135/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Castroreale in gara per il titolo di &ldquo;Borgo dei Borghi 2018&rdquo;: ecco lo spot ufficiale"  addthis:description=""  addthis:url="http://messina.gds.it/2018/02/12/castroreale-in-gara-per-il-titolo-di-borgo-dei-borghi-2018-ecco-lo-spot-ufficiale_802135//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a itemprop="mainEntityOfPage url" href="http://messina.gds.it/2018/02/12/castroreale-in-gara-per-il-titolo-di-borgo-dei-borghi-2018-ecco-lo-spot-ufficiale_802135/">Castroreale in gara per il titolo di &ldquo;Borgo dei Borghi 2018&rdquo;: ecco lo spot ufficiale</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie"></div>

<script type="text/javascript">
var eDintorniRelated_Channel = '1';	//Id del canale scheda articolo
</script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/edRelatedBoxJs.js?1504888978"></script>

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/04/castroreale-100x75.jpg" 
                	alt="Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara" 
                	title="Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/04/01/paura-per-6-turisti-a-vulcano-barca-a-vela-alla-deriva-per-forte-vento-soccorsi_827640/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/07/capitaneria-guardia-costiera-100x75.jpg" 
                	alt="Paura per 6 turisti a Vulcano, barca alla deriva per forte vento: soccorsi" 
                	title="Paura per 6 turisti a Vulcano, barca alla deriva per forte vento: soccorsi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Paura per 6 turisti a Vulcano, barca alla deriva per forte vento: soccorsi</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/04/02/turismo-dopo-lipari-anche-a-santa-marina-salina-ticket-di-5-euro-per-sbarcare_827689/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/04/santa_marina_salina-100x75.jpg" 
                	alt="Turismo, dopo Lipari anche a Santa Marina Salina ticket di 5 euro per sbarcare" 
                	title="Turismo, dopo Lipari anche a Santa Marina Salina ticket di 5 euro per sbarcare" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Turismo, dopo Lipari anche a Santa Marina Salina ticket di 5 euro per sbarcare</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/04/01/elezioni-a-messina-de-luca-no-alla-collaborazione-con-bramanti_827448/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/cateno-de-luca-100x75.png" 
                	alt="Elezioni a Messina, De Luca: &quot;No alla collaborazione con Bramanti&quot;" 
                	title="Elezioni a Messina, De Luca: &quot;No alla collaborazione con Bramanti&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Elezioni a Messina, De Luca: &quot;No alla collaborazione con Bramanti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/03/31/a-gioiosa-marea-una-gara-sulle-strade-di-annarita-sidoti_827046/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/05/Annarita-Sidoti-15-100x75-1522480384.jpg" 
                	alt="A Gioiosa Marea una gara sulle strade di Annarita Sidoti" 
                	title="A Gioiosa Marea una gara sulle strade di Annarita Sidoti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">A Gioiosa Marea una gara sulle strade di Annarita Sidoti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/03/26/fa-pipi-dietro-la-porta-portiere-del-messina-espulso-nel-derby-con-ligea_824136/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/Armando-Prisco-100x75.png" 
                	alt="Fa pip&igrave; dietro la porta, portiere del Messina espulso nel derby con l'Igea" 
                	title="Fa pip&igrave; dietro la porta, portiere del Messina espulso nel derby con l'Igea" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Fa pip&igrave; dietro la porta, portiere del Messina espulso nel derby con l'Igea</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/04/02/borgo-dei-borghi-2018-il-messinese-castroreale-e-secondo-vince-gradara_827670/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/04/castroreale-100x75.jpg" 
                	alt="Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara" 
                	title="Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Borgo dei Borghi 2018, il messinese Castroreale &egrave; secondo: vince Gradara</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/03/30/cairoli-lintramontabile-cannibale-che-non-si-accontenta-mai_825972/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/cairoli_argentina-100x75-1522425217.jpeg" 
                	alt="Cairoli, l'intramontabile &quot;cannibale&quot; che non si accontenta mai" 
                	title="Cairoli, l'intramontabile &quot;cannibale&quot; che non si accontenta mai" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cairoli, l'intramontabile &quot;cannibale&quot; che non si accontenta mai</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/03/31/a-gioiosa-marea-una-gara-sulle-strade-di-annarita-sidoti_827046/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/05/Annarita-Sidoti-15-100x75-1522480384.jpg" 
                	alt="A Gioiosa Marea una gara sulle strade di Annarita Sidoti" 
                	title="A Gioiosa Marea una gara sulle strade di Annarita Sidoti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">A Gioiosa Marea una gara sulle strade di Annarita Sidoti</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/03/31/travolto-in-centro-a-messina-32enne-lotta-fra-la-vita-e-la-morte_827184/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/02/policlinico-messina-100x75.jpg" 
                	alt="Travolto in centro a Messina, 32enne lotta fra la vita e la morte" 
                	title="Travolto in centro a Messina, 32enne lotta fra la vita e la morte" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Travolto in centro a Messina, 32enne lotta fra la vita e la morte</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/03/26/fa-pipi-dietro-la-porta-portiere-del-messina-espulso-nel-derby-con-ligea_824136/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/Armando-Prisco-100x75.png" 
                	alt="Fa pip&igrave; dietro la porta, portiere del Messina espulso nel derby con l'Igea" 
                	title="Fa pip&igrave; dietro la porta, portiere del Messina espulso nel derby con l'Igea" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Fa pip&igrave; dietro la porta, portiere del Messina espulso nel derby con l'Igea</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/03/25/superenalotto-a-giardini-naxos-centrato-un-51-da-oltre-770mila-euro_823593/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/07/superenalotto1-100x75.jpg" 
                	alt="Superenalotto, a Giardini Naxos centrato un &ldquo;5+1&rdquo; da oltre 770mila euro" 
                	title="Superenalotto, a Giardini Naxos centrato un &ldquo;5+1&rdquo; da oltre 770mila euro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Superenalotto, a Giardini Naxos centrato un &ldquo;5+1&rdquo; da oltre 770mila euro</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/03/15/truffa-sulla-lupara-bianca-a-messina-i-genitori-di-una-vittima-ingannati-lo-credevano-vivo-era-morto-nel-93_818020/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/08/carabinieri-messina-100x75.jpg" 
                	alt="Truffa sulla lupara bianca a Messina, i genitori di una vittima ingannati: lo credevano vivo, era morto nel &lsquo;93" 
                	title="Truffa sulla lupara bianca a Messina, i genitori di una vittima ingannati: lo credevano vivo, era morto nel &lsquo;93" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Truffa sulla lupara bianca a Messina, i genitori di una vittima ingannati: lo credevano vivo, era morto nel &lsquo;93</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/03/22/moto-pluri-configurabile-come-tesi-di-laurea-giovane-di-lipari-chiede-il-brevetto_822027/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/4029de194dd3a15523885137fc7bf9e2-100x75.jpg" 
                	alt="Moto pluri-configurabile come tesi di laurea, giovane di Lipari chiede il brevetto" 
                	title="Moto pluri-configurabile come tesi di laurea, giovane di Lipari chiede il brevetto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Moto pluri-configurabile come tesi di laurea, giovane di Lipari chiede il brevetto</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/03/23/messina-ha-difeso-lex-che-tento-di-bruciarla-23nne-e-ora-indagata_822719/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/Ylenia-Bonavera-e-Alessio-Mantineo-100x75.jpg" 
                	alt="Messina, ha difeso l'ex che tent&ograve; di bruciarla: 23nne &egrave; ora indagata" 
                	title="Messina, ha difeso l'ex che tent&ograve; di bruciarla: 23nne &egrave; ora indagata" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, ha difeso l'ex che tent&ograve; di bruciarla: 23nne &egrave; ora indagata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/04/02/tg-sport-390_827708/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/04/01/il-notiziario-di-tgs-edizione-dell1-aprile-ore-20-20-4_827643/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/04/rizzuto-tgs-100x75.png" 
                  	alt="Il notiziario di Tgs edizione dell'1 aprile - ore 20.20" 
                  	title="Il notiziario di Tgs edizione dell'1 aprile - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione dell'1 aprile - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/04/01/il-notiziario-di-tgs-edizione-dell1-aprile-ore-13-50-4_827566/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/04/villino-100x75.png" 
                  	alt="Il notiziario di Tgs edizione dell'1 aprile &ndash; ore 13.50" 
                  	title="Il notiziario di Tgs edizione dell'1 aprile &ndash; ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione dell'1 aprile &ndash; ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/04/01/pasqua-il-messaggio-dellarcivescovo-lorefice_827597/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/04/lorefice-pasqua-100x75.png" 
                  	alt="Pasqua, il messaggio dell'arcivescovo Lorefice" 
                  	title="Pasqua, il messaggio dell'arcivescovo Lorefice" 
                  	width="100" 
                  	height="75"  />
                  <h2>Pasqua, il messaggio dell'arcivescovo Lorefice</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/04/01/sanita-sicilia-fanalino-di-coda-per-servizi-ed-efficienza_827594/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/04/sanità-sicilia-100x75.png" 
                  	alt="Sanit&agrave;, Sicilia fanalino di coda per servizi ed efficienza" 
                  	title="Sanit&agrave;, Sicilia fanalino di coda per servizi ed efficienza" 
                  	width="100" 
                  	height="75"  />
                  <h2>Sanit&agrave;, Sicilia fanalino di coda per servizi ed efficienza</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/04/01/differenziata-a-palermo-orlando-servono-piu-vigilanza-e-repressione_827590/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/04/leoluca-orlando-100x75.png" 
                  	alt="Differenziata a Palermo, Orlando: servono pi&ugrave; vigilanza e repressione" 
                  	title="Differenziata a Palermo, Orlando: servono pi&ugrave; vigilanza e repressione" 
                  	width="100" 
                  	height="75"  />
                  <h2>Differenziata a Palermo, Orlando: servono pi&ugrave; vigilanza e repressione</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/04/01/rifiuti-a-palermo-la-differenziata-in-tutta-la-citta-entro-un-anno_827587/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/04/differenziata-100x75.png" 
                  	alt="Rifiuti a Palermo, la differenziata in tutta la citt&agrave; entro un anno" 
                  	title="Rifiuti a Palermo, la differenziata in tutta la citt&agrave; entro un anno" 
                  	width="100" 
                  	height="75"  />
                  <h2>Rifiuti a Palermo, la differenziata in tutta la citt&agrave; entro un anno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/04/01/auto-travolge-tre-anziane-a-caltanissetta-una-e-grave_827584/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/04/ambulanza-100x75.png" 
                  	alt="Auto travolge tre anziane a Caltanissetta, una &egrave; grave" 
                  	title="Auto travolge tre anziane a Caltanissetta, una &egrave; grave" 
                  	width="100" 
                  	height="75"  />
                  <h2>Auto travolge tre anziane a Caltanissetta, una &egrave; grave</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/04/01/anziana-maltrattata-da-badanti-a-trapani-indagini-anche-su-truffa_827581/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/04/anziana-maltrattata-100x75.png" 
                  	alt="Anziana maltrattata da badanti a Trapani, indagini anche su truffa" 
                  	title="Anziana maltrattata da badanti a Trapani, indagini anche su truffa" 
                  	width="100" 
                  	height="75"  />
                  <h2>Anziana maltrattata da badanti a Trapani, indagini anche su truffa</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/04/01/alla-gam-di-palermo-la-mostra-di-trombadori_827578/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/04/mostra-trombadori-100x75.png" 
                  	alt="Alla Gam di Palermo la mostra di Trombadori" 
                  	title="Alla Gam di Palermo la mostra di Trombadori" 
                  	width="100" 
                  	height="75"  />
                  <h2>Alla Gam di Palermo la mostra di Trombadori</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
<div class="blocco banner_concessionaria div_Bottom1" id="rcsad_Bottom1"  style=" display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=9da2786bd7a6949499e2fa93dab0e629&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=827670&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '635068', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '827670';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
