<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Rinnovato il contratto integrativo provinciale per i lavoratori del settore del florovivaismo a Messina. Lo annunciano i segretari generali di Fai Cisl, Flai Cgil..." />
<meta name="news_keywords" content="contratto florovivaismo messina, Messina, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://messina.gds.it/2018/06/24/florovivaismo-a-messina-rinnovato-il-contratto-integrativo-dei-lavoratori_873994/" }, "headline":"Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2018-06-24 10:44:03", "datePublished":"2018-06-24 10:44:03", "dateModified":"2018-06-24 10:44:03", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/11/Fiori-Zinnie-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["contratto florovivaismo messina"], "articleSection":["Economia"], "articleBody":"Rinnovato il contratto integrativo provinciale per i lavoratori del settore del florovivaismo a Messina. Lo annunciano i segretari generali di Fai Cisl, Flai Cgil e Uil Uila, Sabina Barresi, Antonino Massimino e Nino Marino che sottolineano: «Si conferma una sempre maggiore attenzione ai settori dell’agricoltura, del florovivaismo e dell’agroalimentare, trainanti per l’economia della provincia di Messina». Il contratto integrativo, secondo i sindacati, va incontro alle nuove esigenze dei lavoratori e prevede l'aumento dell’indennità “utensili” passata da un euro a 1,50 euro al giorno. Inoltre, è stato assegnato all’Ebat, l’Ente bilaterale dell’agricoltura il ruolo di controllo e tutela del lavoro sul territorio. «Un contratto sudato che arriva dopo un confronto serrato con le organizzazioni datoriali – proseguono i sindacalisti – ma alla fine soddisfacente per i lavoratori. C’è un incremento del 2% del salario sia per gli operai a tempo determinato che per quelli a tempo indeterminato ed è stata prevista la valorizzazione del welfare contrattuale e aziendale, oltre all’estensione dei permessi straordinari per chi contrae o ha contratto unioni civili». Attenzione particolare al percorso formativo dei lavoratori, anche stranieri: «Sono stati inseriti i permessi per i corsi di addestramento, professionali, di recupero scolastico e per i corsi di italiano». Il contratto integrativo sarà valido sino a tutto il 2019 e interessa circa 16mila lavoratori in tutta la provincia di Messina. «È un accordo che arriva a ridosso di una crisi economica non indifferente che ha frenato le aziende virtuose. Con l’integrativo provinciale si vuole valorizzare il lavoro e le professionalità in un settore trainante per la provincia di Messina nonostante le condizioni di grave crisi e difficoltà legate al mercato, per le aziende che subiscono concorrenza sleale e per la mancanza di linee guida a sostegno del settore da parte della Regione», concludono." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:4"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori" />
<meta property="og:url" content="http://messina.gds.it/2018/06/24/florovivaismo-a-messina-rinnovato-il-contratto-integrativo-dei-lavoratori_873994/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/11/Fiori-Zinnie-625x350.jpg" />
<meta property="og:description" content="Rinnovato il contratto integrativo provinciale per i lavoratori del settore del florovivaismo a Messina. Lo annunciano i segretari generali di Fai Cisl, Flai Cgil..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="contratto florovivaismo messina" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori" />
<meta name="twitter:description" content="Rinnovato il contratto integrativo provinciale per i lavoratori del settore del florovivaismo a Messina. Lo annunciano i segretari generali di Fai Cisl, Flai Cgil..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/11/Fiori-Zinnie-625x350.jpg" />
<meta name="twitter:url" content="http://messina.gds.it/2018/06/24/florovivaismo-a-messina-rinnovato-il-contratto-integrativo-dei-lavoratori_873994/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/11/Fiori-Zinnie-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/06/24 10:44:00" />
<meta name="EdIdentifier" content="873994@|AGRICOLTURA@|0@|0@|post@|Economia@|economia" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://messina.gds.it/2018/06/24/florovivaismo-a-messina-rinnovato-il-contratto-integrativo-dei-lavoratori_873994/" />
<link rel="shortlink" href="http://messina.gds.it/?p=873994" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=657ae52991" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://messina.gds.it/2018/06/24/florovivaismo-a-messina-rinnovato-il-contratto-integrativo-dei-lavoratori_873994/';
var absolute_url = '/2018/06/24/florovivaismo-a-messina-rinnovato-il-contratto-integrativo-dei-lavoratori_873994/';
var post_id      = 873994;
var post_title   = 'Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '617245';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->








</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/migranti/">
					migranti 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/ferrari/">
					Ferrari 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/festa-tifosi-palermo/">
					festa tifosi palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/polizia-mondello-controllo/">
					polizia mondello controllo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ferrari/">
							ferrari 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/festa-tifosi-palermo/">
							festa tifosi palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/polizia-mondello-controllo/">
							polizia mondello controllo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/guardia-costiera/">
							guardia costiera 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/23/ballottaggi-in-8-comuni-siciliani-al-voto-anche-a-messina-ragusa-e-siracusa_873859/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/elezioni_amministrative-100x75.jpg" alt="Ballottaggi in 8 comuni siciliani: al voto anche a Messina, Ragusa e Siracusa" title="Ballottaggi in 8 comuni siciliani: al voto anche a Messina, Ragusa e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ballottaggi in 8 comuni siciliani: al voto anche a Messina, Ragusa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/23/incendio-a-messina-una-scuola-sara-intitolata-ai-due-fratellini-morti_873699/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Francesco-Filippo-e-Raniero-Messina-100x75-1529749298.jpeg" alt="Incendio a Messina, una scuola sarà intitolata ai due fratellini morti" title="Incendio a Messina, una scuola sarà intitolata ai due fratellini morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Messina, una scuola sarà intitolata ai due fratellini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/23/messina-interventi-e-chiusure-temporanee-nella-panoramica-dello-stretto_873508/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/panoramicastretto-100x75.jpg" alt="Messina, interventi e chiusure temporanee nella "Panoramica dello Stretto"" title="Messina, interventi e chiusure temporanee nella "Panoramica dello Stretto"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, interventi e chiusure temporanee nella "Panoramica dello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/23/inaugurata-la-nuova-sede-del-liceo-scientifico-vittorio-emanuele-iii-di-patti_873537/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/liceopatti-100x75.jpg" alt="Inaugurata la nuova sede del liceo Scientifico "Vittorio Emanuele III" di Patti" title="Inaugurata la nuova sede del liceo Scientifico "Vittorio Emanuele III" di Patti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inaugurata la nuova sede del liceo Scientifico "Vittorio Emanuele...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/22/bomba-dacqua-nel-messinese-strade-invase-da-un-fiume-di-fango-e-pietre_872953/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/nubifragio-fantina-messina2-100x75.jpg" alt="Bomba d'acqua nel Messinese, strade invase da un fiume di fango e pietre" title="Bomba d'acqua nel Messinese, strade invase da un fiume di fango e pietre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bomba d'acqua nel Messinese, strade invase da un fiume di fango e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/06/22/allerta-tonno-rosso-in-sicilia-controlli-a-catania-e-messina-sequestrati-14-quintali_872981/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/tonno-rosso-catania-100x75.jpg" alt="Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati 14 quintali" title="Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati 14 quintali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allerta tonno rosso in Sicilia, controlli a Catania e Messina: sequestrati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/22/vasco-infiamma-messina-40mila-fan-in-delirio-per-il-concerto-del-komandante_872931/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/vasco8-foto-di-marco-gottuso-100x75.jpg" alt="Vasco "infiamma" Messina, 40mila fan in delirio per il concerto del Komandante" title="Vasco "infiamma" Messina, 40mila fan in delirio per il concerto del Komandante" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vasco "infiamma" Messina, 40mila fan in delirio per il concerto del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/22/foreste-di-coralli-scoperte-al-largo-delle-eolie-alcune-sono-in-pericolo_873068/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/ISOLE-EOLIE-2-100x75.jpg" alt="Foreste di coralli scoperte al largo delle Eolie, alcune sono in pericolo" title="Foreste di coralli scoperte al largo delle Eolie, alcune sono in pericolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Foreste di coralli scoperte al largo delle Eolie, alcune sono in pericolo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://agrigento.gds.it/2018/06/22/guardia-costiera-visita-delllammiraglio-pettorino-a-lampedusa-e-messina_872926/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Giovanni-Pettorino-100x75.jpg" alt="Guardia costiera, visita dell'ammiraglio Pettorino a Lampedusa e Messina" title="Guardia costiera, visita dell'ammiraglio Pettorino a Lampedusa e Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guardia costiera, visita dell'ammiraglio Pettorino a Lampedusa e Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/22/lotta-contro-al-sclerosi-multipla-la-storia-di-cristina-che-ha-attraversato-lo-stretto_872891/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/stretto-di-messina1-100x75.jpg" alt="Lotta contro al sclerosi multipla, la storia di Cristina che ha attraversato lo Stretto" title="Lotta contro al sclerosi multipla, la storia di Cristina che ha attraversato lo Stretto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lotta contro al sclerosi multipla, la storia di Cristina che ha attraversato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/21/messina-grave-un-bimbo-di-4-anni-travolto-da-unauto-in-cortile_872465/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-100x75.jpg" alt="Messina, grave un bimbo di 4 anni travolto da un'auto in cortile" title="Messina, grave un bimbo di 4 anni travolto da un'auto in cortile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, grave un bimbo di 4 anni travolto da un'auto in cortile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/21/messina-oggi-il-concerto-di-vasco-rossi-citta-blindata-e-strade-chiuse-rivoluzione-traffico_872291/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/VASCO-CONCERTO-OLIMPICO-7-100x75.jpg" alt="Messina, oggi il concerto di Vasco Rossi: città blindata e strade chiuse, rivoluzione traffico" title="Messina, oggi il concerto di Vasco Rossi: città blindata e strade chiuse, rivoluzione traffico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, oggi il concerto di Vasco Rossi: città blindata e strade...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/21/traversata-dello-stretto-di-messina-a-nuoto-per-lottare-contro-la-sclerosi-multipla_872279/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/cristina-guidi-aism-100x75.jpg" alt="Traversata dello Stretto di Messina a nuoto per lottare contro la sclerosi multipla" title="Traversata dello Stretto di Messina a nuoto per lottare contro la sclerosi multipla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traversata dello Stretto di Messina a nuoto per lottare contro la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/21/frana-di-letojanni-approvato-il-progetto-di-ricostruzione_872290/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/frana-letojanni-a18-100x75.jpg" alt="Frana di Letojanni, approvato il progetto di ricostruzione" title="Frana di Letojanni, approvato il progetto di ricostruzione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frana di Letojanni, approvato il progetto di ricostruzione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/21/eolie-malta-progetto-per-nuovi-prodotti-biotecnologici-finanziamento-da-22-milioni_872432/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/LIPARI-100x75.jpg" alt="Eolie-Malta, progetto per nuovi prodotti biotecnologici: finanziamento da 2,2 milioni" title="Eolie-Malta, progetto per nuovi prodotti biotecnologici: finanziamento da 2,2 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eolie-Malta, progetto per nuovi prodotti biotecnologici: finanziamento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/21/fondo-pensioni-enel-la-flaei-cisl-di-messina-ottiene-il-60-delle-preferenze_872296/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/cisl-100x75.jpg" alt="Fondo pensioni Enel, la Flaei Cisl di Messina ottiene il 60% delle preferenze" title="Fondo pensioni Enel, la Flaei Cisl di Messina ottiene il 60% delle preferenze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fondo pensioni Enel, la Flaei Cisl di Messina ottiene il 60% delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/20/si-schianta-con-la-sua-auto-contro-un-muro-una-donna-morta-a-messina_872188/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/incidente_panda_messina-100x75.png" alt="Si schianta con la sua auto contro un muro, una donna morta a Messina" title="Si schianta con la sua auto contro un muro, una donna morta a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si schianta con la sua auto contro un muro, una donna morta a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/20/messina-chiude-lo-svincolo-autostradale-san-filippo-caos-sulla-statale-114_871890/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/svincolo-san-filippo-messina-100x75.jpg" alt="Messina, chiude lo svincolo autostradale San Filippo: caos sulla statale 114" title="Messina, chiude lo svincolo autostradale San Filippo: caos sulla statale 114" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, chiude lo svincolo autostradale San Filippo: caos sulla statale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/20/tusa-nuova-campagna-di-scavi-nellantica-citta-di-halaesa_871651/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/Halaesa-Arconidea-Tusa-100x75.jpg" alt="Tusa, nuova campagna di scavi nell'antica città di Halaesa" title="Tusa, nuova campagna di scavi nell'antica città di Halaesa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tusa, nuova campagna di scavi nell'antica città di Halaesa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/20/parte-lemotional-tattoos-tour-della-premiata-forneria-marconi-ad-agosto-tappa-a-piraino_871749/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/PREMIATA-FORNERIA-MARCONI-100x75.jpg" alt="Parte l'Emotional Tattoos Tour della Premiata Forneria Marconi: ad agosto tappa a Piraino" title="Parte l'Emotional Tattoos Tour della Premiata Forneria Marconi: ad agosto tappa a Piraino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parte l'Emotional Tattoos Tour della Premiata Forneria Marconi: ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori" addthis:description="Rinnovato il contratto integrativo provinciale per i lavoratori del settore del florovivaismo a Messina. Lo annunciano i segretari generali di Fai Cisl, Flai Cgil..." addthis:url="http://messina.gds.it/2018/06/24/florovivaismo-a-messina-rinnovato-il-contratto-integrativo-dei-lavoratori_873994/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://messina.gds.it/articoli/economia/" itemprop="url">
							<span itemprop="title">Economia</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/2018/06/24/florovivaismo-a-messina-rinnovato-il-contratto-integrativo-dei-lavoratori_873994/" itemprop="url">
			<span itemprop="title">Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		AGRICOLTURA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-06-24T10:44:00+02:00">24 Giugno 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/11/Fiori-Zinnie.jpg" class="zoom_foto" title="" data-sub-html="<h4>24 Giugno 2018</h4><h3>Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://messina.gds.it/2018/06/24/florovivaismo-a-messina-rinnovato-il-contratto-integrativo-dei-lavoratori_873994/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://messina.gds.it/2018/06/24/florovivaismo-a-messina-rinnovato-il-contratto-integrativo-dei-lavoratori_873994/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2015/11/Fiori-Zinnie-625x350.jpg" width="625" height="350" alt="contratto florovivaismo messina, Messina, Economia" title="Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Florovivaismo a Messina, rinnovato il contratto integrativo dei lavoratori"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Rinnovato il contratto integrativo provinciale per i lavoratori del settore del florovivaismo a Messina. Lo annunciano i segretari generali di Fai Cisl, Flai Cgil e Uil Uila, Sabina Barresi, Antonino Massimino e Nino Marino che sottolineano: &#xAB;Si conferma una sempre maggiore attenzione ai settori dell&#x2019;agricoltura, del florovivaismo e dell&#x2019;agroalimentare, trainanti per l&#x2019;economia della provincia di Messina&#xBB;.</p><p>Il contratto integrativo, secondo i sindacati, va incontro alle nuove esigenze dei lavoratori e prevede l'aumento dell&#x2019;indennit&#xE0; &#x201C;utensili&#x201D; passata da un euro a 1,50 euro al giorno. Inoltre, &#xE8; stato assegnato all&#x2019;Ebat, l&#x2019;Ente bilaterale dell&#x2019;agricoltura il ruolo di controllo e tutela del lavoro sul territorio.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>&#xAB;Un contratto sudato che arriva dopo un confronto serrato con le organizzazioni datoriali &#x2013; proseguono i sindacalisti &#x2013; ma alla fine soddisfacente per i lavoratori. C&#x2019;&#xE8; un incremento del 2% del salario sia per gli operai a tempo determinato che per quelli a tempo indeterminato ed &#xE8; stata prevista la valorizzazione del welfare contrattuale e aziendale, oltre all&#x2019;estensione dei permessi straordinari per chi contrae o ha contratto unioni civili&#xBB;.</p><p>Attenzione particolare al percorso formativo dei lavoratori, anche stranieri: &#xAB;Sono stati inseriti i permessi per i corsi di addestramento, professionali, di recupero scolastico e per i corsi di italiano&#xBB;.</p><p>Il contratto integrativo sar&#xE0; valido sino a tutto il 2019 e interessa circa 16mila lavoratori in tutta la provincia di Messina. &#xAB;&#xC8; un accordo che arriva a ridosso di una crisi economica non indifferente che ha frenato le aziende virtuose. Con l&#x2019;integrativo provinciale si vuole valorizzare il lavoro e le professionalit&#xE0; in un settore trainante per la provincia di Messina nonostante le condizioni di grave crisi e difficolt&#xE0; legate al mercato, per le aziende che subiscono concorrenza sleale e per la mancanza di linee guida a sostegno del settore da parte della Regione&#xBB;, concludono.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/contratto-florovivaismo-messina/">contratto florovivaismo messina</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="873994" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/06/05/sit-in-dei-regionali-per-il-rinnovo-del-contratto-oltre-1-500-in-piazza-tra-palermo-e-catania_863770/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/sadirs-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Sit-in dei regionali per il rinnovo del contratto, oltre 1.500 in piazza tra Palermo e Catania" 
				alt="Sit-in dei regionali per il rinnovo del contratto, oltre 1.500 in piazza tra Palermo e Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/06/05/sit-in-dei-regionali-per-il-rinnovo-del-contratto-oltre-1-500-in-piazza-tra-palermo-e-catania_863770/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="http://gds.it/2018/06/05/sit-in-dei-regionali-per-il-rinnovo-del-contratto-oltre-1-500-in-piazza-tra-palermo-e-catania_863770/"  class="categoria politica_txt">
							<span class="spacer">|</span> LAVORO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">40 </a>

						<a href="http://gds.it/2018/06/05/sit-in-dei-regionali-per-il-rinnovo-del-contratto-oltre-1-500-in-piazza-tra-palermo-e-catania_863770/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sit-in dei regionali per il rinnovo del contratto, oltre 1.500 in piazza tra Palermo e Catania"  addthis:description=""  addthis:url="http://gds.it/2018/06/05/sit-in-dei-regionali-per-il-rinnovo-del-contratto-oltre-1-500-in-piazza-tra-palermo-e-catania_863770//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/06/05/sit-in-dei-regionali-per-il-rinnovo-del-contratto-oltre-1-500-in-piazza-tra-palermo-e-catania_863770/">Sit-in dei regionali per il rinnovo del contratto, oltre 1.500 in piazza tra Palermo e Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/06/24/palermo-messina-eliminato-doppio-senso-allaltezza-della-galleria-grangiara_874011/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/02/Cas-150x100.jpg" 
				width="150" 
				height="100" 
				title="Palermo-Messina, eliminato doppio senso all&rsquo;altezza della galleria Grangiara" 
				alt="Palermo-Messina, eliminato doppio senso all&rsquo;altezza della galleria Grangiara" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/06/24/palermo-messina-eliminato-doppio-senso-allaltezza-della-galleria-grangiara_874011/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/06/24/palermo-messina-eliminato-doppio-senso-allaltezza-della-galleria-grangiara_874011/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Messina, eliminato doppio senso all&rsquo;altezza della galleria Grangiara"  addthis:description=""  addthis:url="http://messina.gds.it/2018/06/24/palermo-messina-eliminato-doppio-senso-allaltezza-della-galleria-grangiara_874011/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/06/24/palermo-messina-eliminato-doppio-senso-allaltezza-della-galleria-grangiara_874011/">Palermo-Messina, eliminato doppio senso all&rsquo;altezza della galleria Grangiara</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/06/24/estate-allinsegna-del-beach-volley-nel-messinese-ecco-le-iniziative-della-fipav_874004/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/Fipav-Messina-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Estate all'insegna del beach volley nel Messinese, ecco le iniziative della Fipav" 
				alt="Estate all'insegna del beach volley nel Messinese, ecco le iniziative della Fipav" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/06/24/estate-allinsegna-del-beach-volley-nel-messinese-ecco-le-iniziative-della-fipav_874004/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/06/24/estate-allinsegna-del-beach-volley-nel-messinese-ecco-le-iniziative-della-fipav_874004/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Estate all'insegna del beach volley nel Messinese, ecco le iniziative della Fipav"  addthis:description=""  addthis:url="http://messina.gds.it/2018/06/24/estate-allinsegna-del-beach-volley-nel-messinese-ecco-le-iniziative-della-fipav_874004/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/06/24/estate-allinsegna-del-beach-volley-nel-messinese-ecco-le-iniziative-della-fipav_874004/">Estate all'insegna del beach volley nel Messinese, ecco le iniziative della Fipav</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/06/24/marocchino-ferisce-un-suo-connazionale-un-arresto-a-messina_873911/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Marocchino ferisce un suo connazionale, un arresto a Messina" 
				alt="Marocchino ferisce un suo connazionale, un arresto a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/06/24/marocchino-ferisce-un-suo-connazionale-un-arresto-a-messina_873911/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/06/24/marocchino-ferisce-un-suo-connazionale-un-arresto-a-messina_873911/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Marocchino ferisce un suo connazionale, un arresto a Messina"  addthis:description=""  addthis:url="http://messina.gds.it/2018/06/24/marocchino-ferisce-un-suo-connazionale-un-arresto-a-messina_873911/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/06/24/marocchino-ferisce-un-suo-connazionale-un-arresto-a-messina_873911/">Marocchino ferisce un suo connazionale, un arresto a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/06/23/incendio-a-messina-una-scuola-sara-intitolata-ai-due-fratellini-morti_873699/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/Francesco-Filippo-e-Raniero-Messina-150x100-1529749289.jpeg" 
				width="150" 
				height="100" 
				title="Incendio a Messina, una scuola sar&agrave; intitolata ai due fratellini morti" 
				alt="Incendio a Messina, una scuola sar&agrave; intitolata ai due fratellini morti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/06/23/incendio-a-messina-una-scuola-sara-intitolata-ai-due-fratellini-morti_873699/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">131 </a>

						<a href="http://messina.gds.it/2018/06/23/incendio-a-messina-una-scuola-sara-intitolata-ai-due-fratellini-morti_873699/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio a Messina, una scuola sar&agrave; intitolata ai due fratellini morti"  addthis:description=""  addthis:url="http://messina.gds.it/2018/06/23/incendio-a-messina-una-scuola-sara-intitolata-ai-due-fratellini-morti_873699/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/06/23/incendio-a-messina-una-scuola-sara-intitolata-ai-due-fratellini-morti_873699/">Incendio a Messina, una scuola sar&agrave; intitolata ai due fratellini morti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/06/23/inaugurata-la-nuova-sede-del-liceo-scientifico-vittorio-emanuele-iii-di-patti_873537/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/liceopatti-150x100.jpg" 
				width="150" 
				height="100" 
				title="Inaugurata la nuova sede del liceo Scientifico &quot;Vittorio Emanuele III&quot; di Patti" 
				alt="Inaugurata la nuova sede del liceo Scientifico &quot;Vittorio Emanuele III&quot; di Patti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/06/23/inaugurata-la-nuova-sede-del-liceo-scientifico-vittorio-emanuele-iii-di-patti_873537/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://messina.gds.it/2018/06/23/inaugurata-la-nuova-sede-del-liceo-scientifico-vittorio-emanuele-iii-di-patti_873537/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inaugurata la nuova sede del liceo Scientifico &quot;Vittorio Emanuele III&quot; di Patti"  addthis:description=""  addthis:url="http://messina.gds.it/2018/06/23/inaugurata-la-nuova-sede-del-liceo-scientifico-vittorio-emanuele-iii-di-patti_873537/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/06/23/inaugurata-la-nuova-sede-del-liceo-scientifico-vittorio-emanuele-iii-di-patti_873537/">Inaugurata la nuova sede del liceo Scientifico &quot;Vittorio Emanuele III&quot; di Patti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/06/23/messina-interventi-e-chiusure-temporanee-nella-panoramica-dello-stretto_873508/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/panoramicastretto-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, interventi e chiusure temporanee nella &quot;Panoramica dello Stretto&quot;" 
				alt="Messina, interventi e chiusure temporanee nella &quot;Panoramica dello Stretto&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/06/23/messina-interventi-e-chiusure-temporanee-nella-panoramica-dello-stretto_873508/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/06/23/messina-interventi-e-chiusure-temporanee-nella-panoramica-dello-stretto_873508/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, interventi e chiusure temporanee nella &quot;Panoramica dello Stretto&quot;"  addthis:description=""  addthis:url="http://messina.gds.it/2018/06/23/messina-interventi-e-chiusure-temporanee-nella-panoramica-dello-stretto_873508/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/06/23/messina-interventi-e-chiusure-temporanee-nella-panoramica-dello-stretto_873508/">Messina, interventi e chiusure temporanee nella &quot;Panoramica dello Stretto&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/06/23/incendio-a-messina-una-scuola-sara-intitolata-ai-due-fratellini-morti_873699/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Francesco-Filippo-e-Raniero-Messina-100x75-1529749298.jpeg" 
                	alt="Francesco Filippo e Raniero Messina" 
                	title="Francesco Filippo e Raniero Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incendio a Messina, una scuola sar&agrave; intitolata ai due fratellini morti</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/22/bomba-dacqua-nel-messinese-strade-invase-da-un-fiume-di-fango-e-pietre_872953/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/nubifragio-fantina-messina2-100x75.jpg" 
                	alt="Bomba d'acqua nel Messinese, strade invase da un fiume di fango e pietre" 
                	title="Bomba d'acqua nel Messinese, strade invase da un fiume di fango e pietre" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Bomba d'acqua nel Messinese, strade invase da un fiume di fango e pietre</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/21/messina-oggi-il-concerto-di-vasco-rossi-citta-blindata-e-strade-chiuse-rivoluzione-traffico_872291/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/VASCO-CONCERTO-OLIMPICO-7-100x75.jpg" 
                	alt="Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico" 
                	title="Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/22/foreste-di-coralli-scoperte-al-largo-delle-eolie-alcune-sono-in-pericolo_873068/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/10/ISOLE-EOLIE-2-100x75.jpg" 
                	alt="Foreste di coralli scoperte al largo delle Eolie, alcune sono in pericolo" 
                	title="Foreste di coralli scoperte al largo delle Eolie, alcune sono in pericolo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Foreste di coralli scoperte al largo delle Eolie, alcune sono in pericolo</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/23/inaugurata-la-nuova-sede-del-liceo-scientifico-vittorio-emanuele-iii-di-patti_873537/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/liceopatti-100x75.jpg" 
                	alt="Inaugurata la nuova sede del liceo Scientifico &quot;Vittorio Emanuele III&quot; di Patti" 
                	title="Inaugurata la nuova sede del liceo Scientifico &quot;Vittorio Emanuele III&quot; di Patti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Inaugurata la nuova sede del liceo Scientifico &quot;Vittorio Emanuele III&quot; di Patti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/06/21/messina-oggi-il-concerto-di-vasco-rossi-citta-blindata-e-strade-chiuse-rivoluzione-traffico_872291/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/VASCO-CONCERTO-OLIMPICO-7-100x75.jpg" 
                	alt="Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico" 
                	title="Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/19/parte-il-countdown-per-il-concerto-di-vasco-rossi-a-messina-primi-fan-fuori-dallo-stadio-attesi-in-40mila_871081/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/tende-concerto-messina-100x75.png" 
                	alt="I primi fan già in fila per il concerto di Vasco Rossi a Messina - Foto Gazzetta del Sud" 
                	title="I primi fan già in fila per il concerto di Vasco Rossi a Messina - Foto Gazzetta del Sud" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Parte il countdown per il concerto di Vasco Rossi a Messina, primi fan fuori dallo stadio: attesi in 40mila</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/19/gratta-e-vinci-fortunato-a-messina-vinti-500-mila-euro_871267/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/gratta_e_vinci-100x75.jpg" 
                	alt="&quot;Gratta e vinci&quot; fortunato a Messina, vinti 500 mila euro" 
                	title="&quot;Gratta e vinci&quot; fortunato a Messina, vinti 500 mila euro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Gratta e vinci&quot; fortunato a Messina, vinti 500 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/22/bomba-dacqua-nel-messinese-strade-invase-da-un-fiume-di-fango-e-pietre_872953/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/nubifragio-fantina-messina2-100x75.jpg" 
                	alt="Bomba d'acqua nel Messinese, strade invase da un fiume di fango e pietre" 
                	title="Bomba d'acqua nel Messinese, strade invase da un fiume di fango e pietre" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Bomba d'acqua nel Messinese, strade invase da un fiume di fango e pietre</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/17/incendio-a-messina-a-causarlo-una-presa-elettrica-o-una-ciabatta-mal-funzionante_870185/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/incendio-messina-interno-100x75.jpg" 
                	alt="L'interno dell'appartamento dopo l'incendio" 
                	title="L'interno dell'appartamento dopo l'incendio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incendio a Messina, a causarlo una presa elettrica o una ciabatta mal funzionante</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/06/15/incendio-a-messina-cosi-filippo-ha-provato-a-salvare-il-fratello_869559/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Francesco-Filippo-e-Raniero-Messina-100x75-1529749298.jpeg" 
                	alt="Francesco Filippo e Raniero Messina" 
                	title="Francesco Filippo e Raniero Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incendio a Messina, cos&igrave; Filippo ha provato a salvare il fratello</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/15/incendio-in-casa-tragedia-a-messina-morti-due-bimbi-di-10-e-13-anni-salvati-i-genitori-e-altri-due-fratelli_869085/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Francesco-Filippo-e-Raniero-Messina-100x75-1529749298.jpeg" 
                	alt="Le immagini delle fiamme" 
                	title="Le immagini delle fiamme" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incendio in casa, tragedia a Messina: morti due bimbi di 10 e 13 anni, salvati i genitori e altri due fratelli</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/10/due-gemelle-di-patti-tra-le-finaliste-di-miss-mondo-italia-2018_866215/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Angela-e-Marika-Sette-100x75.jpeg" 
                	alt="Le gemelle Angela e Marika Sette" 
                	title="Le gemelle Angela e Marika Sette" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Due gemelle di Patti tra le finaliste di Miss Mondo Italia 2018</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/21/messina-oggi-il-concerto-di-vasco-rossi-citta-blindata-e-strade-chiuse-rivoluzione-traffico_872291/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/VASCO-CONCERTO-OLIMPICO-7-100x75.jpg" 
                	alt="Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico" 
                	title="Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/02/si-incendia-lauto-mentre-sta-andando-ad-un-pranzo-muore-un-medico-di-acquedolci_862192/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/incidente_sanfratello_medico-100x75.jpg" 
                	alt="Foto da amnotizie.it" 
                	title="Foto da amnotizie.it" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Si incendia l'auto mentre sta andando ad un pranzo, muore un medico di Acquedolci</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/06/23/il-notiziario-di-tgs-edizione-del-23-giugno-ore-20-20-4_873920/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/Fazio-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 23 giugno - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 23 giugno - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 23 giugno - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/23/tg-motori-19_873922/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/tg-motori-100x75.png" 
                  	alt="Tg Motori" 
                  	title="Tg Motori" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Motori</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/23/tg-sport-497_873921/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/23/tg-flash-edizione-del-23-giugno-ore-18_873896/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/fazio-3-100x75.jpg" 
                  	alt="Tg Flash edizione del 23 giugno &ndash; ore 18" 
                  	title="Tg Flash edizione del 23 giugno &ndash; ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 23 giugno &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/23/livia-onlus-dona-un-pulmino-alla-chiesa-del-quartiere-zen_873837/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/PULMINO-LIVIA-ZEN-100x75.jpg" 
                  	alt="Livia onlus dona un pulmino alla chiesa del quartiere Zen" 
                  	title="Livia onlus dona un pulmino alla chiesa del quartiere Zen" 
                  	width="100" 
                  	height="75"  />
                  <h2>Livia onlus dona un pulmino alla chiesa del quartiere Zen</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/23/lavori-al-ponte-corleone-operai-in-azione-anche-di-notte_873834/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/PONTE-CORLEONE-100x75.jpg" 
                  	alt="Lavori al ponte Corleone, operai in azione anche di notte" 
                  	title="Lavori al ponte Corleone, operai in azione anche di notte" 
                  	width="100" 
                  	height="75"  />
                  <h2>Lavori al ponte Corleone, operai in azione anche di notte</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/23/in-aumento-i-rifiuti-ingombranti-abbandonati-a-palermo-le-segnalazioni_873830/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/RIFIUTI-INGOMBRANTI-PALERMO-1-100x75.jpg" 
                  	alt="In aumento i rifiuti ingombranti abbandonati a Palermo: le segnalazioni" 
                  	title="In aumento i rifiuti ingombranti abbandonati a Palermo: le segnalazioni" 
                  	width="100" 
                  	height="75"  />
                  <h2>In aumento i rifiuti ingombranti abbandonati a Palermo: le segnalazioni</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/23/conti-in-rosso-allamat-in-consiglio-comunale-si-discute-la-gestione-del-tram_873823/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/TRAM-PALERMO-100x75.jpg" 
                  	alt="Conti in rosso all'Amat, in Consiglio comunale si discute la gestione del tram" 
                  	title="Conti in rosso all'Amat, in Consiglio comunale si discute la gestione del tram" 
                  	width="100" 
                  	height="75"  />
                  <h2>Conti in rosso all'Amat, in Consiglio comunale si discute la gestione del tram</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/23/dopo-il-degrado-parte-a-palermo-la-riqualificazione-di-piazzetta-porta-montalto_873820/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/MURALE-PALERMO-100x75.jpg" 
                  	alt="Dopo il degrado, parte a Palermo la riqualificazione di piazzetta porta Montalto" 
                  	title="Dopo il degrado, parte a Palermo la riqualificazione di piazzetta porta Montalto" 
                  	width="100" 
                  	height="75"  />
                  <h2>Dopo il degrado, parte a Palermo la riqualificazione di piazzetta porta Montalto</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/23/comunali-2018-a-messina-il-punto-alla-vigilia-del-ballottaggio_873817/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/ELEZIONI-1-100x75.jpg" 
                  	alt="Comunali 2018 a Messina, il punto alla vigilia del ballottaggio" 
                  	title="Comunali 2018 a Messina, il punto alla vigilia del ballottaggio" 
                  	width="100" 
                  	height="75"  />
                  <h2>Comunali 2018 a Messina, il punto alla vigilia del ballottaggio</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=673a1e9fb1cb6ea9b56f612b43c00ac7&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=873994&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '617245', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '873994';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
