<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un'inchiesta - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Procura ha aperto un'inchiesta sulla morte di Valentina Carella , 33 anni, la figlia dell'ex assessore di Taormina, Tanino Carella, deceduta ieri al Policlinico..." />
<meta name="news_keywords" content="Valentina Carella, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://messina.gds.it/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/" }, "headline":"Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un'inchiesta", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-07-06 19:58:37", "datePublished":"2018-07-06 19:58:37", "dateModified":"2018-07-06 20:01:32", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["Valentina Carella"], "articleSection":["Cronaca"], "articleBody":"La Procura ha aperto un'inchiesta sulla morte di Valentina Carella , 33 anni, la figlia dell'ex assessore di Taormina, Tanino Carella, deceduta ieri al Policlinico di Messina dopo un intervento al setto nasale nell'unità operativa di Otorinolaringoiatria. Disposta l'autopsia, che sarà eseguita nei prossimi giorni. La donna subito dopo l'intervento stava bene ma poi in nottata le sue condizioni si sono aggravate ed è morta per un arresto cardiaco. I familiari hanno denunciato i medici e ora la procura dovrà fare luce sulla vicenda. L'Azienda ospedaliera universitaria del Policlinico di Messina ha \"espresso il proprio cordoglio ai familiari e ha nominato una Commissione di verifica, che si è immediatamente messa al lavoro \"per accertare quanto accaduto\". Ieri sera per lutto è stato annullato il concerto del Piccolo coro, in programma in Piazza IX Aprile, a Taormina, nell'ambito dei festeggiamenti in onore di San Pancrazio, patrono della città turistica." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:199"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un'inchiesta" />
<meta property="og:url" content="http://messina.gds.it/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-625x350.jpg" />
<meta property="og:description" content="La Procura ha aperto un'inchiesta sulla morte di Valentina Carella , 33 anni, la figlia dell'ex assessore di Taormina, Tanino Carella, deceduta ieri al Policlinico..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Valentina Carella" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un'inchiesta" />
<meta name="twitter:description" content="La Procura ha aperto un'inchiesta sulla morte di Valentina Carella , 33 anni, la figlia dell'ex assessore di Taormina, Tanino Carella, deceduta ieri al Policlinico..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-625x350.jpg" />
<meta name="twitter:url" content="http://messina.gds.it/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/07/06 19:58:00" />
<meta name="EdIdentifier" content="881409@|INDAGINI@|5@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://messina.gds.it/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/" />
<link rel="shortlink" href="http://messina.gds.it/?p=881409" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=507eca0811" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://messina.gds.it/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/';
var absolute_url = '/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/';
var post_id      = 881409;
var post_title   = 'Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un\'inchiesta';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '199380';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->








</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/eden-2/">
					eden 2 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/omicidio-suicidio-barcellona/">
					Omicidio Suicidio Barcellona 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/bettarini-aggressione-amici/">
					bettarini aggressione amici 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/ultracentenarie-canicatti/">
					ultracentenarie canicattì 
				</a>
			</li>
		</ul>
	</div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/eden-2/">
							eden 2 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/omicidio-suicidio-barcellona/">
							omicidio suicidio barcellona 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/bettarini-aggressione-amici/">
							bettarini aggressione amici 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ultracentenarie-canicatti/">
							ultracentenarie canicattì 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/calciomercato-palermo/">
							calciomercato palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/06/strangola-e-uccide-lex-moglie-poi-si-toglie-la-vita-omicidio-suicidio-a-barcellona-pozzo-di-gotto_881314/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/omicidio_barcellona-100x75.jpeg" alt="Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto" title="Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/06/messina-il-presidente-dellatm-contro-il-sindaco-faremo-lo-stesso-le-assunzioni-previste_880972/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/atm-messina-100x75.jpg" alt="Messina, il presidente dell'Atm contro il sindaco: "Faremo lo stesso le assunzioni previste"" title="Messina, il presidente dell'Atm contro il sindaco: "Faremo lo stesso le assunzioni previste"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il presidente dell'Atm contro il sindaco: "Faremo lo stesso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/06/comune-di-messina-mini-rimpasto-per-la-giunta-de-luca_880957/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Cateno-De-Luca-100x75-1530868042.jpg" alt="Comune di Messina, mini rimpasto per la giunta De Luca" title="Comune di Messina, mini rimpasto per la giunta De Luca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comune di Messina, mini rimpasto per la giunta De Luca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/06/impiantato-allospedale-di-taormina-il-pacemaker-piu-piccolo-al-mondo_880665/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/ospedale-san-vincenzo-taormina-100x75.jpg" alt="Impiantato all'ospedale di Taormina il pacemaker più piccolo al mondo" title="Impiantato all'ospedale di Taormina il pacemaker più piccolo al mondo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Impiantato all'ospedale di Taormina il pacemaker più piccolo al mondo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/06/betaland-capo-dorlando-attiva-sul-mercato-preso-mobio-si-punta-a-bruttini_880991/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Davide-Bruttini-100x75-1530870009.jpg" alt="Betaland Capo d'Orlando attiva sul mercato: preso Mobio, si punta a Bruttini" title="Betaland Capo d'Orlando attiva sul mercato: preso Mobio, si punta a Bruttini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Betaland Capo d'Orlando attiva sul mercato: preso Mobio, si punta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/05/inaugurata-una-spiaggia-per-disabili-ad-acquedolci_880355/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/spiaggia-per-disabili-acquedolci-100x75.jpg" alt="Inaugurata una spiaggia per disabili ad Acquedolci" title="Inaugurata una spiaggia per disabili ad Acquedolci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inaugurata una spiaggia per disabili ad Acquedolci</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/05/minacce-contro-larbitro-durante-una-partita-di-basket-daspo-per-due-tifosi-di-barcellona-pozzo-di-gotto_880365/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/Basket1-100x75.jpg" alt="Minacce contro l'arbitro durante una partita di basket, daspo per 5 tifosi di Barcellona Pozzo di Gotto" title="Minacce contro l'arbitro durante una partita di basket, daspo per 5 tifosi di Barcellona Pozzo di Gotto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Minacce contro l'arbitro durante una partita di basket, daspo per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/05/ragazzo-morto-folgorato-a-gaggi-rinvio-a-giudizio-per-il-presidente-di-gemmo-spa_880281/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/Salvatore-DAgostino-100x75.jpg" alt="Ragazzo morto folgorato a Gaggi, rinvio a giudizio per il presidente di Gemmo Spa" title="Ragazzo morto folgorato a Gaggi, rinvio a giudizio per il presidente di Gemmo Spa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragazzo morto folgorato a Gaggi, rinvio a giudizio per il presidente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/05/messina-paura-per-un-incendio-in-una-palazzina-a-due-piani_880194/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/2018-VVF-Messina-incendio-appartamento-via-del-fante-04_07_201838-100x75.jpg" alt="Messina, paura per un incendio in una palazzina a due piani" title="Messina, paura per un incendio in una palazzina a due piani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, paura per un incendio in una palazzina a due piani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/04/privatizzazione-a-messina-sindacati-in-stato-di-agitazione_879772/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/privatizzazione-messina-100x75.jpg" alt="Privatizzazione, a Messina sindacati in stato di agitazione" title="Privatizzazione, a Messina sindacati in stato di agitazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Privatizzazione, a Messina sindacati in stato di agitazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/04/castel-di-lucio-bimbo-cade-per-le-scale-salvato-dal-girello_879769/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/Neonato-100x75.jpg" alt="Castel di Lucio, bimbo cade per le scale: salvato dal girello" title="Castel di Lucio, bimbo cade per le scale: salvato dal girello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castel di Lucio, bimbo cade per le scale: salvato dal girello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/04/castel-di-tusa-le-spiagge-lampare-e-marina-ottengono-la-bandiera-blu_879460/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Panorama_Laghetti_di_Marinello_e_Tindari-100x75.jpg" alt="Castel di Tusa, le spiagge "Lampare" e "Marina" ottengono la Bandiera Blu" title="Castel di Tusa, le spiagge "Lampare" e "Marina" ottengono la Bandiera Blu" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castel di Tusa, le spiagge "Lampare" e "Marina" ottengono la Bandiera...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/04/salina-dall11-al-15-luglio-torna-marefestival-tra-gli-ospiti-fausto-brizzi_879521/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Fausto-Brizzi-100x75-1530684380.jpg" alt="Salina, dall'11 al 15 luglio torna MareFestival: tra gli ospiti Fausto Brizzi" title="Salina, dall'11 al 15 luglio torna MareFestival: tra gli ospiti Fausto Brizzi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salina, dall'11 al 15 luglio torna MareFestival: tra gli ospiti Fausto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/03/santagata-di-militello-ostetrico-sospeso-per-violenze-sessuali_878818/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/25df5bdcd6480781ff51873db93b0603-100x75.jpg" alt="Sant'Agata di Militello, ostetrico sospeso per violenze sessuali" title="Sant'Agata di Militello, ostetrico sospeso per violenze sessuali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant'Agata di Militello, ostetrico sospeso per violenze sessuali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/02/messina-turista-fai-da-te-rischia-di-morire-dasfissia_878501/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/turista-furnari-100x75.jpg" alt="Messina, turista «fai da te» rischia di morire d'asfissia" title="Messina, turista «fai da te» rischia di morire d'asfissia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, turista «fai da te» rischia di morire d'asfissia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/03/dai-ritmi-giamaicani-alla-festa-siciliana-di-san-fratello-le-novita-dellortigia-sound-system-festival_879047/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Ortigia-Sound-System-Festival-100x75.jpg" alt="Dai ritmi giamaicani alla festa siciliana di San Fratello: le novità dell'Ortigia Sound System Festival" title="Dai ritmi giamaicani alla festa siciliana di San Fratello: le novità dell'Ortigia Sound System Festival" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dai ritmi giamaicani alla festa siciliana di San Fratello: le novità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/03/a-taormina-il-sesto-senso-opera-festival-alla-direzione-artistica-vessicchio-e-giordani_878834/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/giordani_vessicchio-100x75.jpg" alt="A Taormina il "Sesto Senso Opera Festival": alla direzione artistica Vessicchio e Giordani" title="A Taormina il "Sesto Senso Opera Festival": alla direzione artistica Vessicchio e Giordani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Taormina il "Sesto Senso Opera Festival": alla direzione artistica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/02/taormina-filmfest-star-e-location-deccezione-per-ledizione-2018-ci-sara-anche-rupert-everett_878713/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/RUPERT-EVERETT-100x75.jpg" alt="Taormina FilmFest, star e location d'eccezione per l'edizione 2018: ci sarà anche Rupert Everett" title="Taormina FilmFest, star e location d'eccezione per l'edizione 2018: ci sarà anche Rupert Everett" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taormina FilmFest, star e location d'eccezione per l'edizione 2018:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/07/01/messina-il-sindaco-de-luca-annuncia-ci-sara-una-sola-societa-partecipata_878026/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/atm-messina-100x75.jpg" alt="Messina, il sindaco De Luca annuncia: «Ci sarà una sola società partecipata»" title="Messina, il sindaco De Luca annuncia: «Ci sarà una sola società partecipata»" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il sindaco De Luca annuncia: «Ci sarà una sola società...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un'inchiesta" addthis:description="La Procura ha aperto un'inchiesta sulla morte di Valentina Carella , 33 anni, la figlia dell'ex assessore di Taormina, Tanino Carella, deceduta ieri al Policlinico..." addthis:url="http://messina.gds.it/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>5</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/" itemprop="url">
			<span itemprop="title">Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un'inchiesta</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		INDAGINI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un'inchiesta</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-07-06T19:58:00+02:00">06 Luglio 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb.jpg" class="zoom_foto" title="Il Policlinico di Messina, dove è ricoverato il piccolo" data-sub-html="<h4>06 Luglio 2018</h4><h3>Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un'inchiesta</h3>	<p>Il Policlinico di Messina, dove &egrave; ricoverato il piccolo</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://messina.gds.it/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://messina.gds.it/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-625x350.jpg" width="625" height="350" alt="Valentina Carella, Messina, Cronaca" title="Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un'inchiesta" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il Policlinico di Messina, dove è ricoverato il piccolo</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La Procura ha aperto un'inchiesta sulla morte di <strong>Valentina Carella</strong>, 33 anni, la figlia dell'ex assessore di Taormina, Tanino Carella, deceduta ieri al Policlinico di Messina dopo un intervento al setto nasale nell'unit&#xE0; operativa di Otorinolaringoiatria.</p><p>Disposta l'autopsia, che sar&#xE0; eseguita nei prossimi giorni. La donna subito dopo l'intervento stava bene ma poi in nottata le sue condizioni si sono aggravate ed &#xE8; morta per un arresto cardiaco. I familiari hanno denunciato i medici e ora la procura dovr&#xE0; fare luce sulla vicenda.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>L'Azienda ospedaliera universitaria del Policlinico di Messina ha "espresso il proprio cordoglio ai familiari e ha nominato una Commissione di verifica, che si &#xE8; immediatamente messa al lavoro "per accertare quanto accaduto".</p><p>Ieri sera per lutto &#xE8; stato annullato il concerto del Piccolo coro, in programma in Piazza IX Aprile, a Taormina, nell'ambito dei festeggiamenti in onore di San Pancrazio, patrono della citt&#xE0; turistica.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/valentina-carella/">Valentina Carella</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="881409" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/07/06/strangola-e-uccide-lex-moglie-poi-si-toglie-la-vita-omicidio-suicidio-a-barcellona-pozzo-di-gotto_881314/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/omicidio_barcellona-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto" 
				alt="Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/07/06/strangola-e-uccide-lex-moglie-poi-si-toglie-la-vita-omicidio-suicidio-a-barcellona-pozzo-di-gotto_881314/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">28 </a>

						<a href="http://messina.gds.it/2018/07/06/strangola-e-uccide-lex-moglie-poi-si-toglie-la-vita-omicidio-suicidio-a-barcellona-pozzo-di-gotto_881314/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto"  addthis:description=""  addthis:url="http://messina.gds.it/2018/07/06/strangola-e-uccide-lex-moglie-poi-si-toglie-la-vita-omicidio-suicidio-a-barcellona-pozzo-di-gotto_881314/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/07/06/strangola-e-uccide-lex-moglie-poi-si-toglie-la-vita-omicidio-suicidio-a-barcellona-pozzo-di-gotto_881314/">Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/07/06/betaland-capo-dorlando-attiva-sul-mercato-preso-mobio-si-punta-a-bruttini_880991/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/Davide-Bruttini-150x100-1530870001.jpg" 
				width="150" 
				height="100" 
				title="Betaland Capo d'Orlando attiva sul mercato: preso Mobio, si punta a Bruttini" 
				alt="Betaland Capo d'Orlando attiva sul mercato: preso Mobio, si punta a Bruttini" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/07/06/betaland-capo-dorlando-attiva-sul-mercato-preso-mobio-si-punta-a-bruttini_880991/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/07/06/betaland-capo-dorlando-attiva-sul-mercato-preso-mobio-si-punta-a-bruttini_880991/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Betaland Capo d'Orlando attiva sul mercato: preso Mobio, si punta a Bruttini"  addthis:description=""  addthis:url="http://messina.gds.it/2018/07/06/betaland-capo-dorlando-attiva-sul-mercato-preso-mobio-si-punta-a-bruttini_880991/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/07/06/betaland-capo-dorlando-attiva-sul-mercato-preso-mobio-si-punta-a-bruttini_880991/">Betaland Capo d'Orlando attiva sul mercato: preso Mobio, si punta a Bruttini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/07/06/messina-il-presidente-dellatm-contro-il-sindaco-faremo-lo-stesso-le-assunzioni-previste_880972/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/02/atm-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, il presidente dell'Atm contro il sindaco: &quot;Faremo lo stesso le assunzioni previste&quot;" 
				alt="Messina, il presidente dell'Atm contro il sindaco: &quot;Faremo lo stesso le assunzioni previste&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/07/06/messina-il-presidente-dellatm-contro-il-sindaco-faremo-lo-stesso-le-assunzioni-previste_880972/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/07/06/messina-il-presidente-dellatm-contro-il-sindaco-faremo-lo-stesso-le-assunzioni-previste_880972/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, il presidente dell'Atm contro il sindaco: &quot;Faremo lo stesso le assunzioni previste&quot;"  addthis:description=""  addthis:url="http://messina.gds.it/2018/07/06/messina-il-presidente-dellatm-contro-il-sindaco-faremo-lo-stesso-le-assunzioni-previste_880972/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/07/06/messina-il-presidente-dellatm-contro-il-sindaco-faremo-lo-stesso-le-assunzioni-previste_880972/">Messina, il presidente dell'Atm contro il sindaco: &quot;Faremo lo stesso le assunzioni previste&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/07/06/comune-di-messina-mini-rimpasto-per-la-giunta-de-luca_880957/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/Cateno-De-Luca-150x100-1530868031.jpg" 
				width="150" 
				height="100" 
				title="Comune di Messina, mini rimpasto per la giunta De Luca" 
				alt="Comune di Messina, mini rimpasto per la giunta De Luca" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/07/06/comune-di-messina-mini-rimpasto-per-la-giunta-de-luca_880957/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/07/06/comune-di-messina-mini-rimpasto-per-la-giunta-de-luca_880957/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Comune di Messina, mini rimpasto per la giunta De Luca"  addthis:description=""  addthis:url="http://messina.gds.it/2018/07/06/comune-di-messina-mini-rimpasto-per-la-giunta-de-luca_880957/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/07/06/comune-di-messina-mini-rimpasto-per-la-giunta-de-luca_880957/">Comune di Messina, mini rimpasto per la giunta De Luca</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/07/06/impiantato-allospedale-di-taormina-il-pacemaker-piu-piccolo-al-mondo_880665/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/08/ospedale-san-vincenzo-taormina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Impiantato all'ospedale di Taormina il pacemaker pi&ugrave; piccolo al mondo" 
				alt="Impiantato all'ospedale di Taormina il pacemaker pi&ugrave; piccolo al mondo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/07/06/impiantato-allospedale-di-taormina-il-pacemaker-piu-piccolo-al-mondo_880665/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://messina.gds.it/2018/07/06/impiantato-allospedale-di-taormina-il-pacemaker-piu-piccolo-al-mondo_880665/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Impiantato all'ospedale di Taormina il pacemaker pi&ugrave; piccolo al mondo"  addthis:description=""  addthis:url="http://messina.gds.it/2018/07/06/impiantato-allospedale-di-taormina-il-pacemaker-piu-piccolo-al-mondo_880665/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/07/06/impiantato-allospedale-di-taormina-il-pacemaker-piu-piccolo-al-mondo_880665/">Impiantato all'ospedale di Taormina il pacemaker pi&ugrave; piccolo al mondo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/07/05/inaugurata-una-spiaggia-per-disabili-ad-acquedolci_880355/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/spiaggia-per-disabili-acquedolci-150x100.jpg" 
				width="150" 
				height="100" 
				title="Inaugurata una spiaggia per disabili ad Acquedolci" 
				alt="Inaugurata una spiaggia per disabili ad Acquedolci" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/07/05/inaugurata-una-spiaggia-per-disabili-ad-acquedolci_880355/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">362 </a>

						<a href="http://messina.gds.it/2018/07/05/inaugurata-una-spiaggia-per-disabili-ad-acquedolci_880355/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inaugurata una spiaggia per disabili ad Acquedolci"  addthis:description=""  addthis:url="http://messina.gds.it/2018/07/05/inaugurata-una-spiaggia-per-disabili-ad-acquedolci_880355/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/07/05/inaugurata-una-spiaggia-per-disabili-ad-acquedolci_880355/">Inaugurata una spiaggia per disabili ad Acquedolci</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/07/06/strangola-e-uccide-lex-moglie-poi-si-toglie-la-vita-omicidio-suicidio-a-barcellona-pozzo-di-gotto_881314/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/omicidio_barcellona-100x75.jpeg" 
                	alt="Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto" 
                	title="Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/07/06/impiantato-allospedale-di-taormina-il-pacemaker-piu-piccolo-al-mondo_880665/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/08/ospedale-san-vincenzo-taormina-100x75.jpg" 
                	alt="L'ospedale San Vincenzo di Taormina" 
                	title="L'ospedale San Vincenzo di Taormina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Impiantato all'ospedale di Taormina il pacemaker pi&ugrave; piccolo al mondo</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/07/04/genitori-anziani-i-figli-gli-ridiano-la-loro-casa-la-cassazione-su-un-caso-di-messina_880022/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/11/corte-di-cassazione2-100x75.jpg" 
                	alt="Corte di Cassazione" 
                	title="Corte di Cassazione" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Genitori anziani, i figli gli ridiano la loro casa: la Cassazione su un caso di Messina</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/07/05/inaugurata-una-spiaggia-per-disabili-ad-acquedolci_880355/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/spiaggia-per-disabili-acquedolci-100x75.jpg" 
                	alt="Inaugurata una spiaggia per disabili ad Acquedolci" 
                	title="Inaugurata una spiaggia per disabili ad Acquedolci" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Inaugurata una spiaggia per disabili ad Acquedolci</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/07/06/muore-dopo-intervento-setto-nasale-al-policlinico-di-messina-la-procura-apre-uninchiesta_881409/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-100x75.jpg" 
                	alt="Il Policlinico di Messina, dove è ricoverato il piccolo" 
                	title="Il Policlinico di Messina, dove è ricoverato il piccolo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Muore dopo intervento al setto nasale al Policlinico di Messina, la procura apre un'inchiesta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/07/03/santagata-di-militello-ostetrico-sospeso-per-violenze-sessuali_878818/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/04/25df5bdcd6480781ff51873db93b0603-100x75.jpg" 
                	alt="Sant'Agata di Militello, ostetrico sospeso per violenze sessuali" 
                	title="Sant'Agata di Militello, ostetrico sospeso per violenze sessuali" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sant'Agata di Militello, ostetrico sospeso per violenze sessuali</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/07/06/strangola-e-uccide-lex-moglie-poi-si-toglie-la-vita-omicidio-suicidio-a-barcellona-pozzo-di-gotto_881314/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/omicidio_barcellona-100x75.jpeg" 
                	alt="Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto" 
                	title="Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Strangola e uccide l'ex moglie, poi si toglie la vita: omicidio-suicidio a Barcellona Pozzo di Gotto</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/07/01/il-comune-di-montagnareale-e-affare-di-famiglia-il-sindaco-nomina-la-sorella-come-consulente_877963/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/Rosario-e-Anna-Sidoti-100x75.jpg" 
                	alt="Anna e Rosario Sidoti (Foto di Giovanni Palmeri)" 
                	title="Anna e Rosario Sidoti (Foto di Giovanni Palmeri)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il Comune di Montagnareale &egrave; affare di famiglia, il sindaco nomina la sorella come consulente</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/07/04/genitori-anziani-i-figli-gli-ridiano-la-loro-casa-la-cassazione-su-un-caso-di-messina_880022/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/11/corte-di-cassazione2-100x75.jpg" 
                	alt="Corte di Cassazione" 
                	title="Corte di Cassazione" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Genitori anziani, i figli gli ridiano la loro casa: la Cassazione su un caso di Messina</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/07/02/messina-turista-fai-da-te-rischia-di-morire-dasfissia_878501/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/turista-furnari-100x75.jpg" 
                	alt="Messina, turista &laquo;fai da te&raquo; rischia di morire d'asfissia" 
                	title="Messina, turista &laquo;fai da te&raquo; rischia di morire d'asfissia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, turista &laquo;fai da te&raquo; rischia di morire d'asfissia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/06/15/incendio-a-messina-cosi-filippo-ha-provato-a-salvare-il-fratello_869559/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Francesco-Filippo-e-Raniero-Messina-100x75-1529749298.jpeg" 
                	alt="Francesco Filippo e Raniero Messina" 
                	title="Francesco Filippo e Raniero Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incendio a Messina, cos&igrave; Filippo ha provato a salvare il fratello</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/15/incendio-in-casa-tragedia-a-messina-morti-due-bimbi-di-10-e-13-anni-salvati-i-genitori-e-altri-due-fratelli_869085/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Francesco-Filippo-e-Raniero-Messina-100x75-1529749298.jpeg" 
                	alt="Le immagini delle fiamme" 
                	title="Le immagini delle fiamme" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incendio in casa, tragedia a Messina: morti due bimbi di 10 e 13 anni, salvati i genitori e altri due fratelli</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/10/due-gemelle-di-patti-tra-le-finaliste-di-miss-mondo-italia-2018_866215/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Angela-e-Marika-Sette-100x75.jpeg" 
                	alt="Le gemelle Angela e Marika Sette" 
                	title="Le gemelle Angela e Marika Sette" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Due gemelle di Patti tra le finaliste di Miss Mondo Italia 2018</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/21/messina-oggi-il-concerto-di-vasco-rossi-citta-blindata-e-strade-chiuse-rivoluzione-traffico_872291/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/VASCO-CONCERTO-OLIMPICO-7-100x75.jpg" 
                	alt="Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico" 
                	title="Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, oggi il concerto di Vasco Rossi: citt&agrave; blindata e strade chiuse, rivoluzione traffico</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/19/parte-il-countdown-per-il-concerto-di-vasco-rossi-a-messina-primi-fan-fuori-dallo-stadio-attesi-in-40mila_871081/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/tende-concerto-messina-100x75.png" 
                	alt="I primi fan già in fila per il concerto di Vasco Rossi a Messina - Foto Gazzetta del Sud" 
                	title="I primi fan già in fila per il concerto di Vasco Rossi a Messina - Foto Gazzetta del Sud" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Parte il countdown per il concerto di Vasco Rossi a Messina, primi fan fuori dallo stadio: attesi in 40mila</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/07/06/il-notiziario-di-tgs-edizione-del-6-luglio-ore-20-20-3_881464/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/pullaratgs-1-100x75.png" 
                  	alt="Il notiziario di Tgs edizione del 6 luglio - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 6 luglio - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 6 luglio - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/06/tg-flash-edizione-del-6-luglio-ore-18_881371/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/pullaratgs-100x75.png" 
                  	alt="Tg Flash edizione del 6 luglio - ore 18" 
                  	title="Tg Flash edizione del 6 luglio - ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 6 luglio - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/06/il-notiziario-di-tgs-edizione-del-6-luglio-ore-13-50-4_881170/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/MARINA-TURCO-2-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 6 luglio - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 6 luglio - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 6 luglio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/06/crisi-amat-il-comune-di-palermo-chiede-allazienda-19-milioni_881189/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/AUTOBUS-AMAT-PALERMO-100x75.jpg" 
                  	alt="Crisi Amat, il comune di Palermo chiede all'azienda 19 milioni" 
                  	title="Crisi Amat, il comune di Palermo chiede all'azienda 19 milioni" 
                  	width="100" 
                  	height="75"  />
                  <h2>Crisi Amat, il comune di Palermo chiede all'azienda 19 milioni</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/06/libro-fotografico-racconta-la-vita-dei-detenuti-dellucciardone_881186/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/LIBRO-UCCIARDONE-100x75.jpg" 
                  	alt="Libro fotografico racconta la vita dei detenuti dell'Ucciardone" 
                  	title="Libro fotografico racconta la vita dei detenuti dell'Ucciardone" 
                  	width="100" 
                  	height="75"  />
                  <h2>Libro fotografico racconta la vita dei detenuti dell'Ucciardone</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/06/la-storia-di-santa-rosalia-diventa-un-fumetto_881183/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/FUMETTO-ROSALIA-SANTA-100x75.jpg" 
                  	alt="La storia di Santa Rosalia diventa un fumetto" 
                  	title="La storia di Santa Rosalia diventa un fumetto" 
                  	width="100" 
                  	height="75"  />
                  <h2>La storia di Santa Rosalia diventa un fumetto</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/06/mafia-arrestato-imprenditore-edile-a-castelvetrano_881180/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/DIA-MAFIA-TRAPANI-100x75.jpg" 
                  	alt="Mafia, arrestato imprenditore edile a Castelvetrano" 
                  	title="Mafia, arrestato imprenditore edile a Castelvetrano" 
                  	width="100" 
                  	height="75"  />
                  <h2>Mafia, arrestato imprenditore edile a Castelvetrano</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/06/buoni-spesa-e-sconti-sulla-tari-gli-incentivi-della-regione-per-la-differenziata_881177/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/IMMONDIZIA-PALERMO-100x75.jpg" 
                  	alt="Buoni spesa e sconti sulla Tari, gli incentivi della Regione per la differenziata" 
                  	title="Buoni spesa e sconti sulla Tari, gli incentivi della Regione per la differenziata" 
                  	width="100" 
                  	height="75"  />
                  <h2>Buoni spesa e sconti sulla Tari, gli incentivi della Regione per la differenziata</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/06/dopo-sette-anni-le-frecce-tricolore-tornano-ed-esibirsi-a-palermo_881174/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/FRECCE-TRICOLORE-100x75.jpg" 
                  	alt="Dopo sette anni, le frecce tricolore tornano ed esibirsi a Palermo" 
                  	title="Dopo sette anni, le frecce tricolore tornano ed esibirsi a Palermo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Dopo sette anni, le frecce tricolore tornano ed esibirsi a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/07/06/tg-flash-edizione-del-6-luglio-ore-11-50_881040/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/07/marina-turco-tgflash-100x75.png" 
                  	alt="Tg Flash edizione del 6 luglio - ore 11.50" 
                  	title="Tg Flash edizione del 6 luglio - ore 11.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 6 luglio - ore 11.50</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>        <!-- WIDGET SUL POSTO -->
        <div class="blocco widget sul_posto">
            <div class="widget2">
                <!--<div class="intesta_widget">
                    <h2>Sul posto</h2>
                </div>-->
                <div class="widget_maps">
                    <!-- GEOTAG -->
                    <script src="https://maps.google.com/maps/api/js?sensor=false" type="text/javascript"></script>
                    <script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/gmap3.min.js"></script>
                    <script type="text/javascript">
                        (function( $ ) {
                            $(function(){
                                $("#geotag")
                                .gmap3({
                                    action:"init",
                                    options:{
                                        zoom: 14,
                                        mapTypeId: google.maps.MapTypeId.TERRAIN
                                    }
                                },{
                                    action: "addMarkers",
                                    markers:[
                                      {lat:38.1627223, lng:15.536443100000042, data:"Policlinico di Messina, Messina, ME, Italia"}
                                  ],
                                    marker:{
                                        options:{
                                            draggable: false
                                        },
                                        events:{
                                            click: function(marker, event, data) {
                                                var map = $(this).gmap3("get"),
                                                infowindow = $(this).gmap3({action:"get", name:"infowindow"});
                                                if (infowindow)	{
                                                    infowindow.open(map, marker);
                                                    infowindow.setContent(data);
                                                } else {
                                                    $(this).gmap3({action:"addinfowindow", anchor:marker, options:{content: data}});
                                                }
                                            }
                                        }
                                    }
                                }, "autofit");
                            });
                        })(jQuery);
                        </script>
                        <div itemscope itemtype="http://schema.org/Place">
                            <div id="geotag" itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates">
                                <meta itemprop="latitude" content="38.1627223" />
                                <meta itemprop="longitude" content="15.536443100000042" />
                            </div>
                        </div>
                        <!-- /GEOTAG -->
                    </div>
                </div>
            </div>
            <!-- /WIDGET SUL POSTO -->
            
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=951177a8e63693ae506af52f74e9ecc6&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=881409&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '199380', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '881409';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
