<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ancora un episodio di violenza in un ospedale siciliano, stavolta a Milazzo dove un infermiere &egrave; stato aggredito durante il turno notturno tra mercoled&igrave; e gioved&igrave;.&nbsp;&Egrave;..." />
<meta name="news_keywords" content="infermiere aggredito milazzo, nursind messina, violenza ospedali, Ivan Alonge, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/" }, "headline":"Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-09-08 11:09:15", "datePublished":"2018-09-08 11:09:15", "dateModified":"2018-09-08 11:09:15", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/12/ospedale-di-milazzo-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["infermiere aggredito milazzo","nursind messina","violenza ospedali","Ivan Alonge"], "articleSection":["Cronaca"], "articleBody":"Ancora un episodio di violenza in un ospedale siciliano, stavolta a Milazzo dove un infermiere è stato aggredito durante il turno notturno tra mercoledì e giovedì. È accaduto dopo la mezzanotte quando i sanitari hanno avvisato i familiari di un paziente delle gravi condizioni di quest'ultimo. \"Il figlio del paziente - scrive il Nursind di Messina , sindacato autonomo delle professioni infermieristiche guidato da Ivan Alonge -  arrivato in corsia, ha notato l'infermiere che in quel momento stava attendendo il medico in una saletta. Il giovane si è avvicinato e lo ha colpito a un occhio aggredendolo. Resta sconosciute le cause, forse credeva che l’operatore non stesse facendo nulla invece di salvare il padre\". Il sindacato ha deciso di preparare una serie di denunce per iniziare una dura lotta contro la violenza negli ospedali: \"Adesso basta - dice Ivan Alonge  - tutto questo è intollerabile. I reparti la notte si trasformano in dei ring, in zone franche dove ognuno si sente giustificato e libero di aggredire un camice bianco anche solo per congetture\". \"Questo è sintomo di impunità - prosegue - di assenza delle Istituzioni, solo così si può spiegare tanta leggerezza in un’aggressione fisica di questo tipo. Ripetiamo che bisogna prevedere la flagranza di reato per queste aggressioni e fare in modo che siano i vertici dell’azienda a denunciare d’ufficio l’aggressore. È ora di intervenire duramente per reprimere questo fenomeno al di là degli annunci della politica\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:164"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente" />
<meta property="og:url" content="http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/12/ospedale-di-milazzo-625x350.jpg" />
<meta property="og:description" content="Ancora un episodio di violenza in un ospedale siciliano, stavolta a Milazzo dove un infermiere &egrave; stato aggredito durante il turno notturno tra mercoled&igrave; e gioved&igrave;.&nbsp;&Egrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="infermiere aggredito milazzo" />
<meta property="article:tag" content="nursind messina" />
<meta property="article:tag" content="violenza ospedali" />
<meta property="article:tag" content="Ivan Alonge" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente" />
<meta name="twitter:description" content="Ancora un episodio di violenza in un ospedale siciliano, stavolta a Milazzo dove un infermiere &egrave; stato aggredito durante il turno notturno tra mercoled&igrave; e gioved&igrave;.&nbsp;&Egrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/12/ospedale-di-milazzo-625x350.jpg" />
<meta name="twitter:url" content="http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/12/ospedale-di-milazzo-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/09/08 11:09:00" />
<meta name="EdIdentifier" content="912231@|NUOVO CASO@|3@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/" />
<link rel="shortlink" href="http://messina.gds.it/?p=912231" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4ef7d8dd30" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=cc3acaf969" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/';
var absolute_url = '/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/';
var post_id      = 912231;
var post_title   = 'Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '211801';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/matrimonio-roy-paci-palermo/">
					matrimonio roy paci palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/cous-cous-fest-san-vito-lo-capo/">
					cous cous fest san vito lo capo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incidente-palermo/">
					incidente palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/dipendenti-comune-palermo-morosi/">
					dipendenti comune palermo morosi 
				</a>
			</li>
		</ul>
	</div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/matrimonio-roy-paci-palermo/">
							matrimonio roy paci palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/cous-cous-fest-san-vito-lo-capo/">
							cous cous fest san vito lo capo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-palermo/">
							incidente palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/dipendenti-comune-palermo-morosi/">
							dipendenti comune palermo morosi 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/chiesa-cattolica-apostolica-di-germania/">
							chiesa cattolica apostolica di germania 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/08/messina-il-comandante-dei-carabinieri-lascia-lincarico-dopo-tre-anni_912100/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Iacopo-Mannucci-Benincasa-1-100x75.jpg" alt="Messina, il comandante dei carabinieri lascia l'incarico dopo tre anni" title="Messina, il comandante dei carabinieri lascia l'incarico dopo tre anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il comandante dei carabinieri lascia l'incarico dopo tre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/08/messina-volley-confermata-francesca-cannizzaro-un-anno-di-maggiori-responsabilita_912157/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/volley-pallavolo-100x75.jpg" alt="Messina Volley, confermata Francesca Cannizzaro: "Un anno di maggiori responsabilità"" title="Messina Volley, confermata Francesca Cannizzaro: "Un anno di maggiori responsabilità"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina Volley, confermata Francesca Cannizzaro: "Un anno di maggiori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/07/messina-il-sindaco-de-luca-ci-ripensa-scuole-riaperte-dal-25-settembre_911620/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Cateno-De-Luca-100x75-1530868042.jpg" alt="Messina, il sindaco De Luca ci ripensa: scuole riaperte dal 25 settembre" title="Messina, il sindaco De Luca ci ripensa: scuole riaperte dal 25 settembre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il sindaco De Luca ci ripensa: scuole riaperte dal 25 settembre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/07/porti-nasce-lautorita-dello-stretto-di-messina_911741/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/PORTO-MESSINA-2-100x75.jpg" alt="Porti, nasce l'autorità dello Stretto di Messina" title="Porti, nasce l'autorità dello Stretto di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Porti, nasce l'autorità dello Stretto di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/07/eoliani-nel-mondo-a-salina-per-la-festa-degli-emigrati-queste-isole-sono-la-nostra-famiglia_911562/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/EOLIANA-100x75.jpg" alt="Eoliani nel mondo a Salina per la festa degli emigrati: "Queste isole sono la nostra famiglia"" title="Eoliani nel mondo a Salina per la festa degli emigrati: "Queste isole sono la nostra famiglia"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eoliani nel mondo a Salina per la festa degli emigrati: "Queste isole...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/07/judas-50-artisti-sul-palco-fra-danza-e-recitazione-spettacoli-a-tindari-e-selinunte_911601/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/SPETTACOLO-JUDAS-4-100x75.jpg" alt="Judas, 50 artisti sul palco fra danza e recitazione: spettacoli a Tindari e Selinunte" title="Judas, 50 artisti sul palco fra danza e recitazione: spettacoli a Tindari e Selinunte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Judas, 50 artisti sul palco fra danza e recitazione: spettacoli a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/06/svincolo-di-villafranca-sulla-palermo-messina-partono-i-lavori-di-messa-in-sicurezza_911212/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/svincolo-villafranca-palermo-messina-100x75.jpg" alt="Svincolo di Villafranca sulla Palermo-Messina, partono i lavori di messa in sicurezza" title="Svincolo di Villafranca sulla Palermo-Messina, partono i lavori di messa in sicurezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Svincolo di Villafranca sulla Palermo-Messina, partono i lavori di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/06/lotta-ai-pusher-a-scuola-e-telecamere-negli-asili-piano-in-15-citta-ci-sono-palermo-catania-e-messina_910932/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/droga-scuola-100x75.jpg" alt="Lotta ai pusher a scuola e telecamere negli asili, piano in 15 città: ci sono Palermo, Catania e Messina" title="Lotta ai pusher a scuola e telecamere negli asili, piano in 15 città: ci sono Palermo, Catania e Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lotta ai pusher a scuola e telecamere negli asili, piano in 15 città:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/06/quattro-chili-di-droga-a-messina-due-arresti_911192/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/a-1-100x75.jpg" alt="Quattro chili di droga a Messina, due arresti" title="Quattro chili di droga a Messina, due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quattro chili di droga a Messina, due arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/05/messina-approvata-la-delibera-per-il-risanamento-della-citta-de-luca-nuovo-corso_910413/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/cateno-de-luca-100x75.png" alt="Messina, approvata la delibera per il risanamento della città. De Luca: "Nuovo corso"" title="Messina, approvata la delibera per il risanamento della città. De Luca: "Nuovo corso"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, approvata la delibera per il risanamento della città. De...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/04/viadotti-sempre-piu-degradati-lanas-chiude-due-ponti-sulla-114-nel-messinese_910146/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/ponte_fiumediniesi-100x75.jpg" alt=""Viadotti sempre più degradati", l'Anas chiude 2 ponti sulla 114 nel Messinese" title=""Viadotti sempre più degradati", l'Anas chiude 2 ponti sulla 114 nel Messinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Viadotti sempre più degradati", l'Anas chiude 2 ponti sulla 114...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/04/lavori-sulla-palermo-messina-a-barcellona-carreggiate-ristrette-per-ripristinare-la-segnaletica_909970/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/Cas-100x75.jpg" alt="Lavori sulla Palermo-Messina a Barcellona, carreggiate ristrette per ripristinare la segnaletica" title="Lavori sulla Palermo-Messina a Barcellona, carreggiate ristrette per ripristinare la segnaletica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavori sulla Palermo-Messina a Barcellona, carreggiate ristrette per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/04/messina-il-consiglio-comunale-discute-la-delibera-per-il-risanamento_909776/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/Comune-di-Messina-100x75.jpg" alt="Messina, il Consiglio comunale discute la delibera per il risanamento" title="Messina, il Consiglio comunale discute la delibera per il risanamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il Consiglio comunale discute la delibera per il risanamento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/04/sport-e-disabilita-a-milazzo-la-convention-parolimparty_909774/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/2fa7d65359a0b650025cbf4e9540fba3-100x75.jpg" alt="Sport e disabilità, a Milazzo la convention "Parolimparty"" title="Sport e disabilità, a Milazzo la convention "Parolimparty"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sport e disabilità, a Milazzo la convention "Parolimparty"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/03/scuole-di-messina-non-a-norma-slitta-linizio-dellanno-scolastico_909725/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/CATENO-DE-LUCA-100x75.jpg" alt="Scuole di Messina non a norma, slitta l'inizio dell'anno scolastico" title="Scuole di Messina non a norma, slitta l'inizio dell'anno scolastico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuole di Messina non a norma, slitta l'inizio dell'anno scolastico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/03/aliscafi-corse-ridotte-e-ritardi-disagi-per-i-turisti-nelle-eolie_909433/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/disagi-aliscafi-eolie-100x75.jpg" alt="Aliscafi, corse ridotte e ritardi: disagi per i turisti nelle Eolie" title="Aliscafi, corse ridotte e ritardi: disagi per i turisti nelle Eolie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aliscafi, corse ridotte e ritardi: disagi per i turisti nelle Eolie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/03/a-galati-mamertino-il-festival-del-giornalismo-enogastronomico-tra-dibattiti-e-degustazioni_909280/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Galati-Mamertino-panorama-100x75.jpg" alt="A Galati Mamertino il Festival del Giornalismo enogastronomico tra dibattiti e degustazioni" title="A Galati Mamertino il Festival del Giornalismo enogastronomico tra dibattiti e degustazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Galati Mamertino il Festival del Giornalismo enogastronomico tra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/03/memorial-cacopardi-gara-podistica-a-messina_909490/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/TRAPANI/313821_album/podismo-100x75.jpg" alt="Memorial Cacopardi, gara podistica a Messina" title="Memorial Cacopardi, gara podistica a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Memorial Cacopardi, gara podistica a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/09/02/messina-nuove-modifiche-agli-orari-atm-i-sindacati-allattacco_909083/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/Atm-Messina-100x75.jpg" alt="Messina, nuove modifiche agli orari Atm: i sindacati all'attacco" title="Messina, nuove modifiche agli orari Atm: i sindacati all'attacco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, nuove modifiche agli orari Atm: i sindacati all'attacco</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente" addthis:description="Ancora un episodio di violenza in un ospedale siciliano, stavolta a Milazzo dove un infermiere &egrave; stato aggredito durante il turno notturno tra mercoled&igrave; e gioved&igrave;.&nbsp;&Egrave;..." addthis:url="http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>2</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>1</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/" itemprop="url">
			<span itemprop="title">Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		NUOVO CASO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-09-08T11:09:00+02:00">08 Settembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/12/ospedale-di-milazzo.jpg" class="zoom_foto" title="" data-sub-html="<h4>08 Settembre 2018</h4><h3>Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2014/12/ospedale-di-milazzo-625x350.jpg" width="625" height="350" alt="infermiere aggredito milazzo, nursind messina, violenza ospedali, Ivan Alonge, Messina, Cronaca" title="Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Ancora un episodio di violenza in un ospedale siciliano, stavolta a <strong>Milazzo</strong> dove un infermiere &#xE8; stato aggredito durante il turno notturno tra mercoled&#xEC; e gioved&#xEC;.&#xA0;&#xC8; accaduto dopo la mezzanotte quando i sanitari hanno avvisato i familiari di un paziente delle gravi condizioni di quest'ultimo.</p><p>"Il figlio del paziente - scrive il <strong>Nursind di Messina</strong>,&#xA0;sindacato autonomo delle professioni infermieristiche guidato da Ivan Alonge -&#xA0; arrivato in corsia, ha notato l'infermiere che in quel momento stava attendendo il medico in una saletta. Il giovane si &#xE8; avvicinato e lo ha colpito a un occhio aggredendolo. Resta sconosciute le cause, forse credeva che l&#x2019;operatore non stesse facendo nulla invece di salvare il padre".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Il sindacato ha deciso di preparare una serie di denunce per iniziare una dura lotta contro la violenza negli ospedali: "Adesso basta - dice <strong>Ivan Alonge</strong>&#xA0;- tutto questo &#xE8; intollerabile. I reparti la notte si trasformano in dei ring, in zone franche dove ognuno si sente giustificato e libero di aggredire un camice bianco anche solo per congetture".</p><p>"Questo &#xE8; sintomo di impunit&#xE0; - prosegue - di assenza delle Istituzioni, solo cos&#xEC; si pu&#xF2; spiegare tanta leggerezza in un&#x2019;aggressione fisica di questo tipo. Ripetiamo che bisogna prevedere la flagranza di reato per queste aggressioni e fare in modo che siano i vertici dell&#x2019;azienda a denunciare d&#x2019;ufficio l&#x2019;aggressore. &#xC8; ora di intervenire duramente per reprimere questo fenomeno al di l&#xE0; degli annunci della politica".</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/infermiere-aggredito-milazzo/">infermiere aggredito milazzo</a></strong>, <strong><a rel="tag" href="/tag/nursind-messina/">nursind messina</a></strong>, <strong><a rel="tag" href="/tag/violenza-ospedali/">violenza ospedali</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/ivan-alonge/">Ivan Alonge</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="912231" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/09/08/messina-volley-confermata-francesca-cannizzaro-un-anno-di-maggiori-responsabilita_912157/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/09/volley-pallavolo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina Volley, confermata Francesca Cannizzaro: &quot;Un anno di maggiori responsabilit&agrave;&quot;" 
				alt="Messina Volley, confermata Francesca Cannizzaro: &quot;Un anno di maggiori responsabilit&agrave;&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/09/08/messina-volley-confermata-francesca-cannizzaro-un-anno-di-maggiori-responsabilita_912157/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/09/08/messina-volley-confermata-francesca-cannizzaro-un-anno-di-maggiori-responsabilita_912157/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina Volley, confermata Francesca Cannizzaro: &quot;Un anno di maggiori responsabilit&agrave;&quot;"  addthis:description=""  addthis:url="http://messina.gds.it/2018/09/08/messina-volley-confermata-francesca-cannizzaro-un-anno-di-maggiori-responsabilita_912157/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/09/08/messina-volley-confermata-francesca-cannizzaro-un-anno-di-maggiori-responsabilita_912157/">Messina Volley, confermata Francesca Cannizzaro: &quot;Un anno di maggiori responsabilit&agrave;&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/09/08/messina-il-comandante-dei-carabinieri-lascia-lincarico-dopo-tre-anni_912100/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/Iacopo-Mannucci-Benincasa-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, il comandante dei carabinieri lascia l'incarico dopo tre anni" 
				alt="Messina, il comandante dei carabinieri lascia l'incarico dopo tre anni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/09/08/messina-il-comandante-dei-carabinieri-lascia-lincarico-dopo-tre-anni_912100/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/09/08/messina-il-comandante-dei-carabinieri-lascia-lincarico-dopo-tre-anni_912100/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, il comandante dei carabinieri lascia l'incarico dopo tre anni"  addthis:description=""  addthis:url="http://messina.gds.it/2018/09/08/messina-il-comandante-dei-carabinieri-lascia-lincarico-dopo-tre-anni_912100/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/09/08/messina-il-comandante-dei-carabinieri-lascia-lincarico-dopo-tre-anni_912100/">Messina, il comandante dei carabinieri lascia l'incarico dopo tre anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/09/07/porti-nasce-lautorita-dello-stretto-di-messina_911741/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2016/11/PORTO-MESSINA-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Porti, nasce l'autorit&agrave; dello Stretto di Messina" 
				alt="Porti, nasce l'autorit&agrave; dello Stretto di Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/09/07/porti-nasce-lautorita-dello-stretto-di-messina_911741/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="http://messina.gds.it/2018/09/07/porti-nasce-lautorita-dello-stretto-di-messina_911741/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Porti, nasce l'autorit&agrave; dello Stretto di Messina"  addthis:description=""  addthis:url="http://messina.gds.it/2018/09/07/porti-nasce-lautorita-dello-stretto-di-messina_911741/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/09/07/porti-nasce-lautorita-dello-stretto-di-messina_911741/">Porti, nasce l'autorit&agrave; dello Stretto di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/09/07/messina-il-sindaco-de-luca-ci-ripensa-scuole-riaperte-dal-25-settembre_911620/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/Cateno-De-Luca-150x100-1530868031.jpg" 
				width="150" 
				height="100" 
				title="Messina, il sindaco De Luca ci ripensa: scuole riaperte dal 25 settembre" 
				alt="Messina, il sindaco De Luca ci ripensa: scuole riaperte dal 25 settembre" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/09/07/messina-il-sindaco-de-luca-ci-ripensa-scuole-riaperte-dal-25-settembre_911620/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">334 </a>

						<a href="http://messina.gds.it/2018/09/07/messina-il-sindaco-de-luca-ci-ripensa-scuole-riaperte-dal-25-settembre_911620/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, il sindaco De Luca ci ripensa: scuole riaperte dal 25 settembre"  addthis:description=""  addthis:url="http://messina.gds.it/2018/09/07/messina-il-sindaco-de-luca-ci-ripensa-scuole-riaperte-dal-25-settembre_911620/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/09/07/messina-il-sindaco-de-luca-ci-ripensa-scuole-riaperte-dal-25-settembre_911620/">Messina, il sindaco De Luca ci ripensa: scuole riaperte dal 25 settembre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/09/06/svincolo-di-villafranca-sulla-palermo-messina-partono-i-lavori-di-messa-in-sicurezza_911212/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/svincolo-villafranca-palermo-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Svincolo di Villafranca sulla Palermo-Messina, partono i lavori di messa in sicurezza" 
				alt="Svincolo di Villafranca sulla Palermo-Messina, partono i lavori di messa in sicurezza" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/09/06/svincolo-di-villafranca-sulla-palermo-messina-partono-i-lavori-di-messa-in-sicurezza_911212/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://messina.gds.it/2018/09/06/svincolo-di-villafranca-sulla-palermo-messina-partono-i-lavori-di-messa-in-sicurezza_911212/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Svincolo di Villafranca sulla Palermo-Messina, partono i lavori di messa in sicurezza"  addthis:description=""  addthis:url="http://messina.gds.it/2018/09/06/svincolo-di-villafranca-sulla-palermo-messina-partono-i-lavori-di-messa-in-sicurezza_911212/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/09/06/svincolo-di-villafranca-sulla-palermo-messina-partono-i-lavori-di-messa-in-sicurezza_911212/">Svincolo di Villafranca sulla Palermo-Messina, partono i lavori di messa in sicurezza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/09/06/quattro-chili-di-droga-a-messina-due-arresti_911192/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/a-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Quattro chili di droga a Messina, due arresti" 
				alt="Quattro chili di droga a Messina, due arresti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/09/06/quattro-chili-di-droga-a-messina-due-arresti_911192/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/09/06/quattro-chili-di-droga-a-messina-due-arresti_911192/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Quattro chili di droga a Messina, due arresti"  addthis:description=""  addthis:url="http://messina.gds.it/2018/09/06/quattro-chili-di-droga-a-messina-due-arresti_911192/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/09/06/quattro-chili-di-droga-a-messina-due-arresti_911192/">Quattro chili di droga a Messina, due arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/09/07/messina-il-sindaco-de-luca-ci-ripensa-scuole-riaperte-dal-25-settembre_911620/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/Cateno-De-Luca-100x75-1530868042.jpg" 
                	alt="Cateno De Luca, sindaco di Messina" 
                	title="Cateno De Luca, sindaco di Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, il sindaco De Luca ci ripensa: scuole riaperte dal 25 settembre</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/09/07/porti-nasce-lautorita-dello-stretto-di-messina_911741/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/11/PORTO-MESSINA-2-100x75.jpg" 
                	alt="Porti, nasce l'autorit&agrave; dello Stretto di Messina" 
                	title="Porti, nasce l'autorit&agrave; dello Stretto di Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Porti, nasce l'autorit&agrave; dello Stretto di Messina</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/09/06/quattro-chili-di-droga-a-messina-due-arresti_911192/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/a-1-100x75.jpg" 
                	alt="droga e pistole a Messina" 
                	title="droga e pistole a Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Quattro chili di droga a Messina, due arresti</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/09/08/ennesima-violenza-in-ospedale-a-milazzo-infermiere-preso-a-pugni-dal-figlio-di-un-paziente_912231/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/ospedale-di-milazzo-100x75.jpg" 
                	alt="Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente" 
                	title="Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ennesima violenza in ospedale, a Milazzo infermiere preso a pugni dal figlio di un paziente</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/09/05/messina-approvata-la-delibera-per-il-risanamento-della-citta-de-luca-nuovo-corso_910413/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/cateno-de-luca-100x75.png" 
                	alt="Cateno De Luca" 
                	title="Cateno De Luca" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, approvata la delibera per il risanamento della citt&agrave;. De Luca: &quot;Nuovo corso&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/09/02/ragazza-prende-99-agli-esami-di-stato-a-messina-la-madre-e-un-errore-ricorso-al-tar_909137/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/06/Maturità-100x75.jpg" 
                	alt="Ragazza prende 99 agli esami di Stato a Messina, la madre: &quot;&Egrave; un errore, ricorso al Tar&quot;" 
                	title="Ragazza prende 99 agli esami di Stato a Messina, la madre: &quot;&Egrave; un errore, ricorso al Tar&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ragazza prende 99 agli esami di Stato a Messina, la madre: &quot;&Egrave; un errore, ricorso al Tar&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/09/07/messina-il-sindaco-de-luca-ci-ripensa-scuole-riaperte-dal-25-settembre_911620/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/Cateno-De-Luca-100x75-1530868042.jpg" 
                	alt="Cateno De Luca, sindaco di Messina" 
                	title="Cateno De Luca, sindaco di Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, il sindaco De Luca ci ripensa: scuole riaperte dal 25 settembre</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/09/03/scuole-di-messina-non-a-norma-slitta-linizio-dellanno-scolastico_909725/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/CATENO-DE-LUCA-100x75.jpg" 
                	alt="Il sindaco di Messina, Cateno De Luca" 
                	title="Il sindaco di Messina, Cateno De Luca" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scuole di Messina non a norma, slitta l'inizio dell'anno scolastico</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/09/01/lavatevi-prima-delle-visite-parla-il-primario-di-messina-tutelata-salute-dei-pazienti_908552/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/primario_avviso_pazienti_messina-100x75.jpg" 
                	alt="&quot;Lavatevi prima delle visite&quot;, parla il primario di Messina: &quot;Tutelata salute dei pazienti&quot;" 
                	title="&quot;Lavatevi prima delle visite&quot;, parla il primario di Messina: &quot;Tutelata salute dei pazienti&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Lavatevi prima delle visite&quot;, parla il primario di Messina: &quot;Tutelata salute dei pazienti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/09/03/papa-in-sicilia-larcivescovo-di-messina-gli-chiedo-impegno-sui-migranti-difendiamo-la-cultura-dellaccoglienza_909521/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/giovanni-accolla-100x75.jpg" 
                	alt="La visita del Papa in Sicilia, l'arcivescovo di Messina: gli chiedo impegno sui migranti" 
                	title="La visita del Papa in Sicilia, l'arcivescovo di Messina: gli chiedo impegno sui migranti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La visita del Papa in Sicilia, l'arcivescovo di Messina: gli chiedo impegno sui migranti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/09/02/ragazza-prende-99-agli-esami-di-stato-a-messina-la-madre-e-un-errore-ricorso-al-tar_909137/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/06/Maturità-100x75.jpg" 
                	alt="Ragazza prende 99 agli esami di Stato a Messina, la madre: &quot;&Egrave; un errore, ricorso al Tar&quot;" 
                	title="Ragazza prende 99 agli esami di Stato a Messina, la madre: &quot;&Egrave; un errore, ricorso al Tar&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ragazza prende 99 agli esami di Stato a Messina, la madre: &quot;&Egrave; un errore, ricorso al Tar&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/08/15/due-vittime-siciliane-nel-crollo-di-genova-una-ragazza-di-s-agata-e-un-uomo-di-agrigento_900783/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/Marta-Danisi-100x75-1534313711.jpg" 
                	alt="Marta Danisi" 
                	title="Marta Danisi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Due vittime siciliane nel crollo di Genova, una ragazza di S. Agata e un uomo di Agrigento</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/09/07/messina-il-sindaco-de-luca-ci-ripensa-scuole-riaperte-dal-25-settembre_911620/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/Cateno-De-Luca-100x75-1530868042.jpg" 
                	alt="Cateno De Luca, sindaco di Messina" 
                	title="Cateno De Luca, sindaco di Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, il sindaco De Luca ci ripensa: scuole riaperte dal 25 settembre</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/08/20/lavatevi-prima-delle-visite-proteste-per-lavviso-di-un-primario-del-policlinico-di-messina_903019/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/10c30d85b005087d93ad2776ef92d7f2-100x75.jpg" 
                	alt="Primario avvisa pazienti, 'lavatevi prima delle visite'" 
                	title="Primario avvisa pazienti, 'lavatevi prima delle visite'" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Lavatevi prima delle visite&quot;, proteste per l'avviso di un primario del Policlinico di Messina</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/08/27/migranti-provocazione-del-sindaco-di-messina-nelle-baracche-al-posto-dei-messinesi_906203/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/Cateno-De-Luca-messina-100x75.jpg" 
                	alt="Cateno De Luca" 
                	title="Cateno De Luca" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, provocazione del sindaco di Messina: &quot;Nelle baracche al posto dei messinesi&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/09/07/il-notiziario-di-tgs-edizione-del-7-settembre-ore-20-20-4_912129/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/fazio-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 7 settembre - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 7 settembre - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 7 settembre - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/tg-sport-591_912132/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/tg-flash-edizione-del-7-settembre-ore-18_912073/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/arcuri-100x75.jpg" 
                  	alt="Tg Flash edizione del 7 settembre &ndash; ore 18" 
                  	title="Tg Flash edizione del 7 settembre &ndash; ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 7 settembre &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/tg-sport-590_912013/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/tg-news-553_912011/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png" 
                  	alt="Tg News" 
                  	title="Tg News" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/il-notiziario-di-tgs-edizione-del-7-settembre-ore-13-50-3_911908/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/GIUSEPPE-RIZZUTO-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 7 settembre - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 7 settembre - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 7 settembre - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/siciliani-in-africa-per-amore-le-storie_911900/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/SICILIANI-IN-AFRICA-100x75.jpg" 
                  	alt="Siciliani in Africa per amore, le storie" 
                  	title="Siciliani in Africa per amore, le storie" 
                  	width="100" 
                  	height="75"  />
                  <h2>Siciliani in Africa per amore, le storie</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/asili-nido-comunali-al-via-lanno-scolastico-a-palermo_911897/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/ASILO-NIDO-COMUNALE-PALERMO-100x75.jpg" 
                  	alt="Asili nido comunali, al via l'anno scolastico a Palermo" 
                  	title="Asili nido comunali, al via l'anno scolastico a Palermo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Asili nido comunali, al via l'anno scolastico a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/sporcizia-e-rifiuti-senza-fine-a-palermo-nuove-segnalazioni_911893/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/RIFIUTI-MARCIAPIEDE-PALERMO-100x75.jpg" 
                  	alt="Sporcizia e rifiuti senza fine a Palermo, nuove segnalazioni" 
                  	title="Sporcizia e rifiuti senza fine a Palermo, nuove segnalazioni" 
                  	width="100" 
                  	height="75"  />
                  <h2>Sporcizia e rifiuti senza fine a Palermo, nuove segnalazioni</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/07/papa-francesco-a-palermo-citta-blindata-i-limiti-alle-auto_911889/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/PAPA-FRANCESCO-1-100x75.jpg" 
                  	alt="Papa Francesco a Palermo, citt&agrave; blindata: i limiti alle auto" 
                  	title="Papa Francesco a Palermo, citt&agrave; blindata: i limiti alle auto" 
                  	width="100" 
                  	height="75"  />
                  <h2>Papa Francesco a Palermo, citt&agrave; blindata: i limiti alle auto</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=fd2d658f004ac2055a56b8ad28f01082&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=912231&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '211801', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '912231';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
