<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un muro di sabbia chiude l'ingresso del porto di Tremestieri a Messina . Lo scirocco dello scorso fine settimana ha portato poco pi&ugrave; di 50 mila tonnellate di sabbia..." />
<meta name="news_keywords" content="porto di tremestieri, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/" }, "headline":"Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-11-01 10:30:13", "datePublished":"2018-11-01 10:30:13", "dateModified":"2018-11-01 10:54:26", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/03/porto-tremestieri-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["porto di tremestieri"], "articleSection":["Cronaca"], "articleBody":"Un muro di sabbia chiude l'ingresso del porto di Tremestieri a Messina . Lo scirocco dello scorso fine settimana ha portato poco più di 50 mila tonnellate di sabbia nella rada in cui approdano le navi che fanno la spola con Villa San Giovanni per trasferire i mezzi pesanti, ora costretti a entrare in città se devono attraversare lo Stretto. La forza dello scirocco ha spostato in mare un tetrapode (struttura frangiflutti) di 6 tonnellate, rotolato all'imboccatura del porto. Per avere un'idea delle dimensioni dell'ostruzione, basti pensare alle dimensioni della Cattedrale di Messina, escluso il campanile, scrive La Gazzetta del Sud . L'Autorità portuale ha già chiamato una draga che per ora si trova a Chioggia e che, tempo permettendo, impiegherà non meno di 96 ore a giungere in riva allo Stretto. Nel frattempo, nessuno potrà entrare o uscire dal porto e quindi tutto il traffico gommato pesante sarà ancora per almeno una settimana trasferito in città. In dirittura d'arrivo la firma della consegna dei lavori del nuovo porto che risolverà il problema per sempre. \"Stiamo facendo di tutto per accelerare i tempi e avviare i lavori - dice l'assessore ai Lavori pubblici Salvatore Mondello -. Abbiamo condiviso il protocollo di legalità che vogliamo siglare prima di avviare i lavori con la Prefettura ed ora con la Nuova Coedmar\". Ma ai sindacati questi tempi appaiono insostenibili." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:134"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri" />
<meta property="og:url" content="http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/03/porto-tremestieri-625x350.jpg" />
<meta property="og:description" content="Un muro di sabbia chiude l'ingresso del porto di Tremestieri a Messina . Lo scirocco dello scorso fine settimana ha portato poco pi&ugrave; di 50 mila tonnellate di sabbia..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="porto di tremestieri" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri" />
<meta name="twitter:description" content="Un muro di sabbia chiude l'ingresso del porto di Tremestieri a Messina . Lo scirocco dello scorso fine settimana ha portato poco pi&ugrave; di 50 mila tonnellate di sabbia..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/03/porto-tremestieri-625x350.jpg" />
<meta name="twitter:url" content="http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/03/porto-tremestieri-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/11/01 10:30:00" />
<meta name="EdIdentifier" content="943119@|DISAGI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/" />
<link rel="shortlink" href="http://messina.gds.it/?p=943119" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6a3725f2c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=67dbe2a8ad" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/';
var absolute_url = '/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/';
var post_id      = 943119;
var post_title   = 'Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '247228';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/bagaglio-a-mano-ryanair-wizz-air/">
					Bagaglio a mano Ryanair Wizz Air 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/maltempo-sicilia/">
					maltempo sicilia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/manager-sanita/">
					manager sanità 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/imprenditore-palermitano-scozia/">
					imprenditore palermitano scozia 
				</a>
			</li>
		</ul>
	</div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/bagaglio-a-mano-ryanair-wizz-air/">
							bagaglio a mano ryanair wizz air 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/maltempo-sicilia/">
							maltempo sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/manager-sanita/">
							manager sanità 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/imprenditore-palermitano-scozia/">
							imprenditore palermitano scozia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/allagamenti/">
							allagamenti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/11/01/baraccopoli-a-messina-da-roma-arriva-il-no-allo-stato-di-emergenza_943175/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/baracche_messina-100x75.jpg" alt="Baraccopoli a Messina, da Roma arriva il no allo stato di emergenza" title="Baraccopoli a Messina, da Roma arriva il no allo stato di emergenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Baraccopoli a Messina, da Roma arriva il no allo stato di emergenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/01/maltempo-in-sicilia-allerta-in-molte-province-straripato-un-torrente-nellennese_943110/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/protezione-civile-100x75.jpg" alt="Maltempo in Sicilia, allerta in molte province: straripato un torrente nell'Ennese" title="Maltempo in Sicilia, allerta in molte province: straripato un torrente nell'Ennese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia, allerta in molte province: straripato un torrente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/01/ancora-terremoti-in-sicilia-due-scosse-nel-messinese-e-nel-catanese_943039/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/scossa-terremoto-messinese-100x75.jpg" alt="Ancora terremoti in Sicilia, due scosse nel Messinese e nel Catanese" title="Ancora terremoti in Sicilia, due scosse nel Messinese e nel Catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora terremoti in Sicilia, due scosse nel Messinese e nel Catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/11/01/diffamo-dei-cittadini-durante-i-comizi-multato-il-sindaco-di-messina-de-luca_943089/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Cateno-De-Luca-100x75-1530868042.jpg" alt=""Diffamò dei cittadini durante i comizi", multato il sindaco di Messina De Luca" title=""Diffamò dei cittadini durante i comizi", multato il sindaco di Messina De Luca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Diffamò dei cittadini durante i comizi", multato il sindaco di Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/11/01/messina-dimenticano-garza-nel-corpo-di-una-paziente-condannati-medici-e-infermieri_943099/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/662c2793cce8381589f62bf2d1e70e83-100x75.jpg" alt="Messina, dimenticano garza nel corpo di una paziente: condannati medici e infermieri" title="Messina, dimenticano garza nel corpo di una paziente: condannati medici e infermieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, dimenticano garza nel corpo di una paziente: condannati medici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/31/lairbag-si-apre-allimprovvisamente-e-perde-il-controllo-dellauto-muore-un-uomo-nel-messinese_943000/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/polizia-municipale1-100x75.jpg" alt="L'airbag si apre all'improvvisamente e perde il controllo dell'auto, muore un uomo nel Messinese" title="L'airbag si apre all'improvvisamente e perde il controllo dell'auto, muore un uomo nel Messinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'airbag si apre all'improvvisamente e perde il controllo dell'auto,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/31/salva-messina-in-500-in-piazza-contro-il-piano-di-de-luca_942796/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/protesta-salva-messina-100x75.jpg" alt=""Salva Messina": in 500 in piazza contro il piano di De Luca" title=""Salva Messina": in 500 in piazza contro il piano di De Luca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Salva Messina": in 500 in piazza contro il piano di De Luca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/31/a-rilento-la-raccolta-dei-rifiuti-a-messina-fuori-servizio-meta-dei-mezzi_942634/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/foto4-100x75.jpg" alt="A rilento la raccolta dei rifiuti a Messina, fuori servizio metà dei mezzi" title="A rilento la raccolta dei rifiuti a Messina, fuori servizio metà dei mezzi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A rilento la raccolta dei rifiuti a Messina, fuori servizio metà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/30/corruzione-a-messina-in-17-rinviati-a-giudizio_941901/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/Emilia-Barrile-100x75.jpg" alt="Corruzione a Messina, in 17 rinviati a giudizio" title="Corruzione a Messina, in 17 rinviati a giudizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corruzione a Messina, in 17 rinviati a giudizio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/30/trekking-alla-scoperta-dei-borghi-tutto-pronto-per-la-prima-edizione-del-cammino-dei-nebrodi_942105/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/IL-CAMMINO-DEI-NEBRODI-4-100x75.jpg" alt="Trekking alla scoperta dei borghi: tutto pronto per la prima edizione del Cammino dei Nebrodi" title="Trekking alla scoperta dei borghi: tutto pronto per la prima edizione del Cammino dei Nebrodi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trekking alla scoperta dei borghi: tutto pronto per la prima edizione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/30/lite-con-accoltellamento-in-strada-a-capo-dorlando-due-feriti_941920/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/accoltellare_coltello_omicidio_aggressione_600-100x75.jpg" alt="Lite con accoltellamento in strada a Capo d'Orlando: due feriti" title="Lite con accoltellamento in strada a Capo d'Orlando: due feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lite con accoltellamento in strada a Capo d'Orlando: due feriti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/29/le-mani-della-mafia-sul-commercio-dei-farmaci-e-sulle-scommesse-8-arresti-nel-messinese_941216/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/ros-messina-100x75.jpeg" alt="Le mani della mafia sul commercio dei farmaci e sulle scommesse: 8 arresti nel Messinese" title="Le mani della mafia sul commercio dei farmaci e sulle scommesse: 8 arresti nel Messinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le mani della mafia sul commercio dei farmaci e sulle scommesse: 8...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/29/trecento-chili-di-pesce-non-tracciabile-a-villafranca-tirrena-scatta-il-sequestro_941347/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/DSC01822-100x75.jpg" alt="Trecento chili di pesce non tracciabile a Villafranca Tirrena, scatta il sequestro" title="Trecento chili di pesce non tracciabile a Villafranca Tirrena, scatta il sequestro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trecento chili di pesce non tracciabile a Villafranca Tirrena, scatta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/28/maltempo-il-forte-vento-abbatte-gli-alberi-le-immagini-da-messina_940943/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/alberi-abbattuti-Messina-2-100x75.jpeg" alt="Maltempo, il forte vento abbatte gli alberi: le immagini da Messina" title="Maltempo, il forte vento abbatte gli alberi: le immagini da Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo, il forte vento abbatte gli alberi: le immagini da Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/28/appicca-il-fuoco-ai-rifiuti-in-una-cava-a-castelmola-arrestato_940993/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Fotosequestro-CAstelmola-100x75.jpg" alt="Appicca il fuoco ai rifiuti in una cava a Castelmola: arrestato" title="Appicca il fuoco ai rifiuti in una cava a Castelmola: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appicca il fuoco ai rifiuti in una cava a Castelmola: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/28/messina-evade-dai-domiciliari-ma-viene-sorpreso-e-arrestato_940967/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Carabinieri-Messina-1-100x75.jpg" alt="Messina, evade dai domiciliari ma viene sorpreso e arrestato" title="Messina, evade dai domiciliari ma viene sorpreso e arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, evade dai domiciliari ma viene sorpreso e arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/28/chef-pasquale-caliri-e-larte-della-cancellatura-in-cucina-il-cooking-show-al-taormina-gourmet_940887/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Caliri-a-Taormina-Gourmet-100x75.jpg" alt="Chef Pasquale Caliri e l'arte della cancellatura in cucina: il cooking show al Taormina Gourmet" title="Chef Pasquale Caliri e l'arte della cancellatura in cucina: il cooking show al Taormina Gourmet" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chef Pasquale Caliri e l'arte della cancellatura in cucina: il cooking...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/10/28/pizzaioli-siciliani-in-sfida-al-taormina-gourmet-le-immagini_940922/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/PIZZAIOLI-TAORMINA-GOURMET-100x75.jpg" alt="Pizzaioli siciliani in sfida al Taormina Gourmet: le immagini" title="Pizzaioli siciliani in sfida al Taormina Gourmet: le immagini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pizzaioli siciliani in sfida al Taormina Gourmet: le immagini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/10/28/pallavolo-il-messina-volley-paga-linesperienza-il-derby-va-al-team-volley_940813/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/timeout3-100x75.jpg" alt="Pallavolo, il Messina Volley paga l'inesperienza: il derby va al Team Volley" title="Pallavolo, il Messina Volley paga l'inesperienza: il derby va al Team Volley" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallavolo, il Messina Volley paga l'inesperienza: il derby va al Team...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri" addthis:description="Un muro di sabbia chiude l'ingresso del porto di Tremestieri a Messina . Lo scirocco dello scorso fine settimana ha portato poco pi&ugrave; di 50 mila tonnellate di sabbia..." addthis:url="http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/" itemprop="url">
			<span itemprop="title">Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DISAGI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-11-01T10:30:00+02:00">01 Novembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/03/porto-tremestieri.jpg" class="zoom_foto" title="" data-sub-html="<h4>01 Novembre 2018</h4><h3>Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/03/porto-tremestieri-625x350.jpg" width="625" height="350" alt="porto di tremestieri, Messina, Cronaca" title="Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Un muro di sabbia chiude l'ingresso del porto di Tremestieri a Messina</strong>. Lo scirocco dello scorso fine settimana ha portato poco pi&#xF9; di 50 mila tonnellate di sabbia nella rada in cui approdano le navi che fanno la spola con Villa San Giovanni per trasferire i mezzi pesanti, ora costretti a entrare in citt&#xE0; se devono attraversare lo Stretto.</p><p>La forza dello scirocco ha spostato in mare un tetrapode (struttura frangiflutti) di 6 tonnellate, rotolato all'imboccatura del porto. Per avere un'idea delle dimensioni dell'ostruzione, basti pensare alle dimensioni della Cattedrale di Messina, escluso il campanile, scrive <strong>La Gazzetta del Sud</strong>.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>L'Autorit&#xE0; portuale ha gi&#xE0; chiamato una draga che per ora si trova a Chioggia e che, tempo permettendo, impiegher&#xE0; non meno di 96 ore a giungere in riva allo Stretto. Nel frattempo, nessuno potr&#xE0; entrare o uscire dal porto e quindi tutto il traffico gommato pesante sar&#xE0; ancora per almeno una settimana trasferito in citt&#xE0;.</p><p>In dirittura d'arrivo la firma della consegna dei lavori del nuovo porto che risolver&#xE0; il problema per sempre. "Stiamo facendo di tutto per accelerare i tempi e avviare i lavori - dice l'assessore ai Lavori pubblici <strong>Salvatore Mondello</strong> -. Abbiamo condiviso il protocollo di legalit&#xE0; che vogliamo siglare prima di avviare i lavori con la Prefettura ed ora con la Nuova Coedmar". Ma ai sindacati questi tempi appaiono insostenibili.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/porto-di-tremestieri/">porto di tremestieri</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="943119" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/11/01/baraccopoli-a-messina-da-roma-arriva-il-no-allo-stato-di-emergenza_943175/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/baracche_messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Baraccopoli a Messina, da Roma arriva il no allo stato di emergenza" 
				alt="Baraccopoli a Messina, da Roma arriva il no allo stato di emergenza" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/11/01/baraccopoli-a-messina-da-roma-arriva-il-no-allo-stato-di-emergenza_943175/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/11/01/baraccopoli-a-messina-da-roma-arriva-il-no-allo-stato-di-emergenza_943175/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Baraccopoli a Messina, da Roma arriva il no allo stato di emergenza"  addthis:description=""  addthis:url="http://messina.gds.it/2018/11/01/baraccopoli-a-messina-da-roma-arriva-il-no-allo-stato-di-emergenza_943175/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/11/01/baraccopoli-a-messina-da-roma-arriva-il-no-allo-stato-di-emergenza_943175/">Baraccopoli a Messina, da Roma arriva il no allo stato di emergenza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/11/01/messina-dimenticano-garza-nel-corpo-di-una-paziente-condannati-medici-e-infermieri_943099/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/04/662c2793cce8381589f62bf2d1e70e83-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina, dimenticano garza nel corpo di una paziente: condannati medici e infermieri" 
				alt="Messina, dimenticano garza nel corpo di una paziente: condannati medici e infermieri" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/11/01/messina-dimenticano-garza-nel-corpo-di-una-paziente-condannati-medici-e-infermieri_943099/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/11/01/messina-dimenticano-garza-nel-corpo-di-una-paziente-condannati-medici-e-infermieri_943099/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, dimenticano garza nel corpo di una paziente: condannati medici e infermieri"  addthis:description=""  addthis:url="http://messina.gds.it/2018/11/01/messina-dimenticano-garza-nel-corpo-di-una-paziente-condannati-medici-e-infermieri_943099/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/11/01/messina-dimenticano-garza-nel-corpo-di-una-paziente-condannati-medici-e-infermieri_943099/">Messina, dimenticano garza nel corpo di una paziente: condannati medici e infermieri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/11/01/diffamo-dei-cittadini-durante-i-comizi-multato-il-sindaco-di-messina-de-luca_943089/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/Cateno-De-Luca-150x100-1530868031.jpg" 
				width="150" 
				height="100" 
				title="&quot;Diffam&ograve; dei cittadini durante i comizi&quot;, multato il sindaco di Messina De Luca" 
				alt="&quot;Diffam&ograve; dei cittadini durante i comizi&quot;, multato il sindaco di Messina De Luca" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/11/01/diffamo-dei-cittadini-durante-i-comizi-multato-il-sindaco-di-messina-de-luca_943089/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/11/01/diffamo-dei-cittadini-durante-i-comizi-multato-il-sindaco-di-messina-de-luca_943089/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Diffam&ograve; dei cittadini durante i comizi&quot;, multato il sindaco di Messina De Luca"  addthis:description=""  addthis:url="http://messina.gds.it/2018/11/01/diffamo-dei-cittadini-durante-i-comizi-multato-il-sindaco-di-messina-de-luca_943089/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/11/01/diffamo-dei-cittadini-durante-i-comizi-multato-il-sindaco-di-messina-de-luca_943089/">&quot;Diffam&ograve; dei cittadini durante i comizi&quot;, multato il sindaco di Messina De Luca</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/10/31/lairbag-si-apre-allimprovvisamente-e-perde-il-controllo-dellauto-muore-un-uomo-nel-messinese_943000/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/09/polizia-municipale1-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'airbag si apre all'improvvisamente e perde il controllo dell'auto, muore un uomo nel Messinese" 
				alt="L'airbag si apre all'improvvisamente e perde il controllo dell'auto, muore un uomo nel Messinese" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/10/31/lairbag-si-apre-allimprovvisamente-e-perde-il-controllo-dellauto-muore-un-uomo-nel-messinese_943000/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://messina.gds.it/2018/10/31/lairbag-si-apre-allimprovvisamente-e-perde-il-controllo-dellauto-muore-un-uomo-nel-messinese_943000/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'airbag si apre all'improvvisamente e perde il controllo dell'auto, muore un uomo nel Messinese"  addthis:description=""  addthis:url="http://messina.gds.it/2018/10/31/lairbag-si-apre-allimprovvisamente-e-perde-il-controllo-dellauto-muore-un-uomo-nel-messinese_943000/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/10/31/lairbag-si-apre-allimprovvisamente-e-perde-il-controllo-dellauto-muore-un-uomo-nel-messinese_943000/">L'airbag si apre all'improvvisamente e perde il controllo dell'auto, muore un uomo nel Messinese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/10/31/salva-messina-in-500-in-piazza-contro-il-piano-di-de-luca_942796/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/protesta-salva-messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;Salva Messina&quot;: in 500 in piazza contro il piano di De Luca" 
				alt="&quot;Salva Messina&quot;: in 500 in piazza contro il piano di De Luca" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/10/31/salva-messina-in-500-in-piazza-contro-il-piano-di-de-luca_942796/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/10/31/salva-messina-in-500-in-piazza-contro-il-piano-di-de-luca_942796/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Salva Messina&quot;: in 500 in piazza contro il piano di De Luca"  addthis:description=""  addthis:url="http://messina.gds.it/2018/10/31/salva-messina-in-500-in-piazza-contro-il-piano-di-de-luca_942796/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/10/31/salva-messina-in-500-in-piazza-contro-il-piano-di-de-luca_942796/">&quot;Salva Messina&quot;: in 500 in piazza contro il piano di De Luca</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/10/31/salva-messina-in-500-protestano-davanti-a-comune_942759/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/09/comune_messina-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Salva Messina, in 500 protestano davanti a Comune" 
				alt="Salva Messina, in 500 protestano davanti a Comune" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/10/31/salva-messina-in-500-protestano-davanti-a-comune_942759/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://messina.gds.it/2018/10/31/salva-messina-in-500-protestano-davanti-a-comune_942759/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Salva Messina, in 500 protestano davanti a Comune"  addthis:description=""  addthis:url="http://messina.gds.it/2018/10/31/salva-messina-in-500-protestano-davanti-a-comune_942759/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/10/31/salva-messina-in-500-protestano-davanti-a-comune_942759/">Salva Messina, in 500 protestano davanti a Comune</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/10/31/lairbag-si-apre-allimprovvisamente-e-perde-il-controllo-dellauto-muore-un-uomo-nel-messinese_943000/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/09/polizia-municipale1-100x75.jpg" 
                	alt="L'airbag si apre all'improvvisamente e perde il controllo dell'auto, muore un uomo nel Messinese" 
                	title="L'airbag si apre all'improvvisamente e perde il controllo dell'auto, muore un uomo nel Messinese" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">L'airbag si apre all'improvvisamente e perde il controllo dell'auto, muore un uomo nel Messinese</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/31/salva-messina-in-500-in-piazza-contro-il-piano-di-de-luca_942796/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/protesta-salva-messina-100x75.jpg" 
                	alt="&quot;Salva Messina&quot;: in 500 in piazza contro il piano di De Luca" 
                	title="&quot;Salva Messina&quot;: in 500 in piazza contro il piano di De Luca" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Salva Messina&quot;: in 500 in piazza contro il piano di De Luca</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/11/01/messina-muro-di-sabbia-a-causa-dello-scirocco-chiuso-il-porto-di-tremestieri_943119/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/porto-tremestieri-100x75.jpg" 
                	alt="Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri" 
                	title="Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, muro di sabbia a causa dello scirocco: chiuso il porto di Tremestieri</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/31/rubano-50-mila-euro-da-una-cassaforte-a-messina-preso-uno-dei-ladri_942652/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/a-100x75.jpg" 
                	alt="Rubano 50 mila euro da una cassaforte a Messina: preso uno dei ladri" 
                	title="Rubano 50 mila euro da una cassaforte a Messina: preso uno dei ladri" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Rubano 50 mila euro da una cassaforte a Messina: preso uno dei ladri</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/30/corruzione-a-messina-in-17-rinviati-a-giudizio_941901/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/Emilia-Barrile-100x75.jpg" 
                	alt="Emilia Barrile, ex presidente del Consiglio comunale di Messina" 
                	title="Emilia Barrile, ex presidente del Consiglio comunale di Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Corruzione a Messina, in 17 rinviati a giudizio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/10/27/un-messinese-su-due-non-paga-i-tributi-il-comune-accumula-un-credito-di-116-milioni-di-euro_940332/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/07/Comune-di-Messina-100x75.jpg" 
                	alt="Un messinese su due non paga i tributi, il Comune accumula un credito di 116 milioni di euro" 
                	title="Un messinese su due non paga i tributi, il Comune accumula un credito di 116 milioni di euro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Un messinese su due non paga i tributi, il Comune accumula un credito di 116 milioni di euro</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/29/le-mani-della-mafia-sul-commercio-dei-farmaci-e-sulle-scommesse-8-arresti-nel-messinese_941216/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/ros-messina-100x75.jpeg" 
                	alt="Le mani della mafia sul commercio dei farmaci e sulle scommesse: 8 arresti nel Messinese" 
                	title="Le mani della mafia sul commercio dei farmaci e sulle scommesse: 8 arresti nel Messinese" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Le mani della mafia sul commercio dei farmaci e sulle scommesse: 8 arresti nel Messinese</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/27/bimba-palermitana-ricoverata-a-messina-per-sospetta-meningite-la-piccola-resta-in-prognosi-riservata_940349/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/02/policlinico-messina-100x75.jpg" 
                	alt="Il Policlinico di Messina" 
                	title="Il Policlinico di Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Bimba palermitana ricoverata a Messina per sospetta meningite, la piccola resta in prognosi riservata</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/25/studenti-in-rivolta-a-messina-contestato-il-piano-di-ridimensionamento-delle-scuole_939022/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/Messina-100x75.jpeg" 
                	alt="Studenti in rivolta a Messina, contestato il piano di ridimensionamento delle scuole" 
                	title="Studenti in rivolta a Messina, contestato il piano di ridimensionamento delle scuole" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Studenti in rivolta a Messina, contestato il piano di ridimensionamento delle scuole</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/28/il-maltempo-si-abbatte-su-messina-strade-allagate-e-alberi-caduti_940871/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/alberi-abbattuti-Messina-1-100x75.jpeg" 
                	alt="Uno degli alberi crollati a causa del maltempo" 
                	title="Uno degli alberi crollati a causa del maltempo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il maltempo si abbatte su Messina, strade allagate e alberi caduti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/10/10/lutto-nel-mondo-dello-spettacolo-a-messina-morto-il-coreografo-antonio-gullo_930730/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/antonio_gullo-100x75.jpg" 
                	alt="Lutto nel mondo dello spettacolo a Messina, morto il coreografo Antonio Gullo" 
                	title="Lutto nel mondo dello spettacolo a Messina, morto il coreografo Antonio Gullo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Lutto nel mondo dello spettacolo a Messina, morto il coreografo Antonio Gullo</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/02/picchiava-la-compagna-con-un-batticarne-e-poi-la-violentava-arrestato-62enne-a-messina_925742/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/CC-GIOSTRA-100x75.jpg" 
                	alt="Picchiava la compagna con un batticarne e poi la violentava, arrestato 52enne a Messina" 
                	title="Picchiava la compagna con un batticarne e poi la violentava, arrestato 52enne a Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Picchiava la compagna con un batticarne e poi la violentava, arrestato 52enne a Messina</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/15/incidente-in-autostrada-furgone-si-schianta-in-galleria-a-giardini-naxos-un-morto_933586/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/incidente-giardini-naxos-100x75.jpeg" 
                	alt="Incidente in autostrada, furgone si schianta in galleria a Giardini Naxos: un morto" 
                	title="Incidente in autostrada, furgone si schianta in galleria a Giardini Naxos: un morto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente in autostrada, furgone si schianta in galleria a Giardini Naxos: un morto</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/05/un-commissario-per-eliminare-le-baracche-a-messina-si-pensa-a-guido-bertolaso_927587/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/03/bertolaso-100x75.jpg" 
                	alt="Guido Bertolaso" 
                	title="Guido Bertolaso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Un commissario per eliminare le baracche a Messina, si pensa a Guido Bertolaso</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/16/il-millionday-premia-la-sicilia-e-la-calabria-vincite-da-1-milione-di-euro_934059/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/MilionDay-1-100x75.jpg" 
                	alt="Il MillionDAY premia la Sicilia e la Calabria: vincite da 1 milione di euro" 
                	title="Il MillionDAY premia la Sicilia e la Calabria: vincite da 1 milione di euro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il MillionDAY premia la Sicilia e la Calabria: vincite da 1 milione di euro</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2018/11/01/oroscopo-dell1-novembre-3_942782/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="Oroscopo dell'1 novembre" 
                  	title="Oroscopo dell'1 novembre" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo dell'1 novembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/11/01/almanacco-del-giorno-1266_939444/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/31/scopri-che-tempo-fara-con-rgs-441_942297/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/06/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/31/oroscopo-del-31-ottobre-5_942774/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg" 
                  	alt="Oroscopo del 31 ottobre" 
                  	title="Oroscopo del 31 ottobre" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo del 31 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/31/il-bar-dello-sport-del-31-ottobre_942506/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/02/bar-dello-sport-75x75.jpg" 
                  	alt="Il Bar dello Sport del 31 ottobre" 
                  	title="Il Bar dello Sport del 31 ottobre" 
                  	width="75" 
                  	height="75"  />
                  <h2>Il Bar dello Sport del 31 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/31/almanacco-del-giorno-1261_939432/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/30/scopri-che-tempo-fara-con-rgs-439_942287/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/06/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/30/ditelo-in-diretta-del-30-ottobre_941916/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/04/DITELO-IN-DIRETTA-FIORENZA-DI-STEFANO-RGS-75x75.jpeg" 
                  	alt="Ditelo in diretta del 30 ottobre" 
                  	title="Ditelo in diretta del 30 ottobre" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 30 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/30/almanacco-del-giorno-1262_939434/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/29/scopri-che-tempo-fara-con-rgs-440_942294/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/06/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=ef5b04b1e2fdfd729b4b471f5e5a2b3e&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=943119&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '247228', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '943119';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
