<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Incubo dissesto a Messina, un'agenzia per censire e vendere gli immobili comunali - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un'agenzia comunale di imminente costituzione si occuper&agrave; di censire e vendere tutti gli immobili di propriet&agrave; comunale . Il ricavo servir&agrave; a pagare i debiti..." />
<meta name="news_keywords" content="comune messina dissesto, Messina, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/" }, "headline":"Incubo dissesto a Messina, un'agenzia per censire e vendere gli immobili comunali", "author":{ "@type":"Person", "name":"Emilio Pintaldi" ,"url":"http://gds.it/autori/emilio-pintaldi/" }, "dateCreated":"2019-01-02 09:58:36", "datePublished":"2019-01-02 09:58:36", "dateModified":"2019-01-02 09:58:36", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["comune messina dissesto"], "articleSection":["Politica"], "articleBody":"Un'agenzia comunale di imminente costituzione si occuperà di censire e vendere tutti gli immobili di proprietà comunale . Il ricavo servirà a pagare i debiti di palazzo Zanca e a fare uscire il Comune in 4 anno dall'incubo dissesto. L'annuncio è stato dato da De Luca nel comizio di fine anno a piazza Duomo. Il primo cittadino ha annunciato inoltre che gli stadi, gli impianti sportivi e le ville comunali, saranno date in gestione ai privati tramite un bando. Palazzo Zanca, ha detto De Luca, spende ogni anno per la gestione degli impianti sportivi due milioni e ricava appena 50 mila euro. Il teatro Vittorio Emanuele sarà gestito assieme a tutto il patrimonio culturale della città da una fondazione." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:19"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Incubo dissesto a Messina, un'agenzia per censire e vendere gli immobili comunali" />
<meta property="og:url" content="http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-625x350.jpg" />
<meta property="og:description" content="Un'agenzia comunale di imminente costituzione si occuper&agrave; di censire e vendere tutti gli immobili di propriet&agrave; comunale . Il ricavo servir&agrave; a pagare i debiti..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="comune messina dissesto" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Incubo dissesto a Messina, un'agenzia per censire e vendere gli immobili comunali" />
<meta name="twitter:description" content="Un'agenzia comunale di imminente costituzione si occuper&agrave; di censire e vendere tutti gli immobili di propriet&agrave; comunale . Il ricavo servir&agrave; a pagare i debiti..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-625x350.jpg" />
<meta name="twitter:url" content="http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/01/02 09:58:00" />
<meta name="EdIdentifier" content="977067@|L'ANNUNCIO@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/" />
<link rel="shortlink" href="http://messina.gds.it/?p=977067" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=e262fbad96" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d6841abcc7" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/';
var absolute_url = '/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/';
var post_id      = 977067;
var post_title   = 'Incubo dissesto a Messina, un\'agenzia per censire e vendere gli immobili comunali';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '171959';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/capodanno-2019-festeggiamenti/">
					Capodanno 2019 festeggiamenti 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/primo-nato-palermo-2019/">
					primo nato palermo 2019 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/freddo-italia/">
					freddo italia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/foto-figlia-maria-monse/">
					foto figlia maria monsè 
				</a>
			</li>
		</ul>
	</div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/capodanno-2019-festeggiamenti/">
							capodanno 2019 festeggiamenti 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/primo-nato-palermo-2019/">
							primo nato palermo 2019 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/freddo-italia/">
							freddo italia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/foto-figlia-maria-monse/">
							foto figlia maria monsè 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/agente-scorta-falcone/">
							agente scorta falcone 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/01/01/precari-del-comune-di-messina-per-76-la-stabilizzazione-resta-un-sogno_976401/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-100x75.jpg" alt="Precari del Comune di Messina, per 76 la stabilizzazione resta un sogno" title="Precari del Comune di Messina, per 76 la stabilizzazione resta un sogno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Precari del Comune di Messina, per 76 la stabilizzazione resta un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/01/01/capodanno-col-maltempo-salta-il-brindisi-sul-cratere-dello-stromboli_976794/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-25-alle-16.44.26-100x75.png" alt="Capodanno col maltempo, salta il brindisi sul cratere dello Stromboli" title="Capodanno col maltempo, salta il brindisi sul cratere dello Stromboli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capodanno col maltempo, salta il brindisi sul cratere dello Stromboli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/31/messina-servizi-disaccordo-sulla-privatizzazione-de-luca-tavolo-aggiornato-al-7-gennaio_976407/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/CATENO-DE-LUCA-100x75.jpg" alt="Messina Servizi, disaccordo sulla privatizzazione. De Luca: "Tavolo aggiornato al 7 gennaio"" title="Messina Servizi, disaccordo sulla privatizzazione. De Luca: "Tavolo aggiornato al 7 gennaio"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina Servizi, disaccordo sulla privatizzazione. De Luca: "Tavolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/31/a-messina-torna-il-tram-la-domenica-e-nei-festivi_976399/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tram_messina2-100x75.jpg" alt="A Messina torna il tram la domenica e nei festivi" title="A Messina torna il tram la domenica e nei festivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Messina torna il tram la domenica e nei festivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/31/rocca-di-caprileone-incendiata-lauto-della-moglie-di-un-carabiniere_976512/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/carabiniere-100x75.jpg" alt="Rocca di Caprileone, incendiata l'auto della moglie di un carabiniere" title="Rocca di Caprileone, incendiata l'auto della moglie di un carabiniere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rocca di Caprileone, incendiata l'auto della moglie di un carabiniere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/31/nascondeva-cocaina-e-marijuana-a-bordo-dellauto-arrestato-un-pusher-a-messina_976413/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Droga-Messina-100x75.jpg" alt="Nascondeva cocaina e marijuana a bordo dell’auto, arrestato un pusher a Messina" title="Nascondeva cocaina e marijuana a bordo dell’auto, arrestato un pusher a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva cocaina e marijuana a bordo dell’auto, arrestato un pusher...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/30/capodanno-un-centinaio-turisti-riesce-a-sbarcare-a-stromboli-in-tempo-per-i-festeggiamenti_976249/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/thumbnail_LUIGI-NIFOSI272c-Sicilia2c-l27isola-mai-vista2c-Stromboli_2c-LGT_1-100x75.jpg" alt="Capodanno, un centinaio turisti riesce a sbarcare a Stromboli in tempo per i festeggiamenti" title="Capodanno, un centinaio turisti riesce a sbarcare a Stromboli in tempo per i festeggiamenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capodanno, un centinaio turisti riesce a sbarcare a Stromboli in tempo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/30/atm-sbloccata-la-vertenza-a-messina-tornano-al-lavoro-30-operai_976089/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Messina-mezzi-Atm-100x75.jpg" alt="Atm, sbloccata la vertenza a Messina: tornano al lavoro 30 operai" title="Atm, sbloccata la vertenza a Messina: tornano al lavoro 30 operai" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Atm, sbloccata la vertenza a Messina: tornano al lavoro 30 operai</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/30/a-montalbano-uno-dei-presepi-piu-belli-e-suggestivi-ditalia_976092/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/montalbano-presepe-100x75.jpg" alt="A Montalbano uno dei presepi più belli e suggestivi d'Italia" title="A Montalbano uno dei presepi più belli e suggestivi d'Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Montalbano uno dei presepi più belli e suggestivi d'Italia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/29/cartelle-pazze-dellimu-per-centinaia-di-contribuenti-messinesi-guasto-al-sistema-elettronico_975576/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/Imu_tassa-100x75.jpg" alt="Cartelle pazze dell’Imu per centinaia di contribuenti messinesi: guasto al sistema elettronico" title="Cartelle pazze dell’Imu per centinaia di contribuenti messinesi: guasto al sistema elettronico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cartelle pazze dell’Imu per centinaia di contribuenti messinesi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/29/riaperta-al-traffico-la-statale-114-orientale-sicula-allaltezza-di-ali-terme-rimasta-chiusa-per-una-frana_975670/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/ss114-alì-terme-100x75.jpg" alt="Riaperta al traffico la statale 114 Orientale Sicula all'altezza di Alì Terme rimasta chiusa per una frana" title="Riaperta al traffico la statale 114 Orientale Sicula all'altezza di Alì Terme rimasta chiusa per una frana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riaperta al traffico la statale 114 Orientale Sicula all'altezza di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/29/il-presepe-vivente-di-patti-animato-da-disabili-e-ragazzi_975567/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Presepe-Patti-100x75.jpg" alt="Il presepe vivente di Patti animato da disabili e ragazzi" title="Il presepe vivente di Patti animato da disabili e ragazzi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il presepe vivente di Patti animato da disabili e ragazzi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/29/a-110-anni-dal-sisma-che-colpi-messina-allestita-mostra-di-mezzi-dei-vigili-del-fuoco_975594/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/MOSTRA-VIGILI-FUOCO-TERREMOTO-MESSINA-13-100x75.jpg" alt="A 110 anni dal sisma che colpì Messina, allestita mostra di mezzi dei vigili del fuoco" title="A 110 anni dal sisma che colpì Messina, allestita mostra di mezzi dei vigili del fuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A 110 anni dal sisma che colpì Messina, allestita mostra di mezzi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/29/ruba-la-borsa-a-una-mamma-con-un-bimbo-a-messina-bloccato-da-un-agente-libero-dal-servizio_975562/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/IMG-20180414-WA0023-100x75.jpg" alt="Ruba la borsa a una mamma con un bimbo a Messina, bloccato da un agente libero dal servizio" title="Ruba la borsa a una mamma con un bimbo a Messina, bloccato da un agente libero dal servizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ruba la borsa a una mamma con un bimbo a Messina, bloccato da un agente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/28/incidente-a-letojanni-oggi-lautopsia-sulla-donna-travolta_975165/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/mariella-benedetto-625x350-1545982452-100x75.png" alt="Incidente a Letojanni, oggi l’autopsia sulla donna travolta" title="Incidente a Letojanni, oggi l’autopsia sulla donna travolta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Letojanni, oggi l’autopsia sulla donna travolta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/28/santagata-di-militello-riunione-natalizia-di-500-donatori-di-sangue_975181/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/donatore-sangue-100x75.jpg" alt="Sant'Agata di Militello, riunione natalizia di 500 donatori di sangue" title="Sant'Agata di Militello, riunione natalizia di 500 donatori di sangue" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant'Agata di Militello, riunione natalizia di 500 donatori di sangue</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/27/barcellona-pozzo-di-gotto-30enne-arrestato-per-resistenza-a-pubblico-ufficiale-e-danneggiamento_974687/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Polizia-Barcellona-PG-100x75.jpg" alt="Barcellona Pozzo di Gotto, 30enne arrestato per resistenza a pubblico ufficiale e danneggiamento" title="Barcellona Pozzo di Gotto, 30enne arrestato per resistenza a pubblico ufficiale e danneggiamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona Pozzo di Gotto, 30enne arrestato per resistenza a pubblico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/27/incidente-mortale-a-letojanni-perde-la-vita-una-dottoressa-di-67-anni_974457/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/ambulanza2-100x75.jpg" alt="Incidente a Letojanni, investita e uccisa dall'auto di un'amica: muore una dottoressa di 67 anni" title="Incidente a Letojanni, investita e uccisa dall'auto di un'amica: muore una dottoressa di 67 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Letojanni, investita e uccisa dall'auto di un'amica: muore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Incubo dissesto a Messina, un'agenzia per censire e vendere gli immobili comunali" addthis:description="Un'agenzia comunale di imminente costituzione si occuper&agrave; di censire e vendere tutti gli immobili di propriet&agrave; comunale . Il ricavo servir&agrave; a pagare i debiti..." addthis:url="http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://messina.gds.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/" itemprop="url">
			<span itemprop="title">Incubo dissesto a Messina, un'agenzia per censire e vendere gli immobili comunali</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		L'ANNUNCIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Incubo dissesto a Messina, un'agenzia per censire e vendere gli immobili comunali</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/emilio-pintaldi/"><span itemprop="name">Emilio Pintaldi</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-01-02T09:58:00+02:00">02 Gennaio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina.jpg" class="zoom_foto" title="" data-sub-html="<h4>02 Gennaio 2019</h4><h3>Incubo dissesto a Messina, un'agenzia per censire e vendere gli immobili comunali</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-625x350.jpg" width="625" height="350" alt="comune messina dissesto, Messina, Politica" title="Incubo dissesto a Messina, un'agenzia per censire e vendere gli immobili comunali" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Incubo dissesto a Messina, un'agenzia per censire e vendere gli immobili comunali"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Un'agenzia comunale di imminente costituzione si occuper&#xE0; di censire e vendere tutti gli immobili di propriet&#xE0; comunale</strong>. Il ricavo servir&#xE0; a pagare i debiti di palazzo Zanca e a fare uscire il Comune in 4 anno dall'incubo dissesto.</p><p>L'annuncio &#xE8; stato dato da De Luca nel comizio di fine anno a piazza Duomo. Il primo cittadino ha annunciato inoltre che gli stadi, gli impianti sportivi e le ville comunali, saranno date in gestione ai privati tramite un bando. Palazzo Zanca, ha detto De Luca, spende ogni anno per la gestione degli impianti sportivi due milioni e ricava appena 50 mila euro.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Il teatro Vittorio Emanuele sar&#xE0; gestito assieme a tutto il patrimonio culturale della citt&#xE0; da una fondazione.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/comune-messina-dissesto/">comune messina dissesto</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="977067" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2019/01/01/precari-del-comune-di-messina-per-76-la-stabilizzazione-resta-un-sogno_976401/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Precari del Comune di Messina, per 76 la stabilizzazione resta un sogno" 
				alt="Precari del Comune di Messina, per 76 la stabilizzazione resta un sogno" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2019/01/01/precari-del-comune-di-messina-per-76-la-stabilizzazione-resta-un-sogno_976401/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://messina.gds.it/2019/01/01/precari-del-comune-di-messina-per-76-la-stabilizzazione-resta-un-sogno_976401/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Precari del Comune di Messina, per 76 la stabilizzazione resta un sogno"  addthis:description=""  addthis:url="http://messina.gds.it/2019/01/01/precari-del-comune-di-messina-per-76-la-stabilizzazione-resta-un-sogno_976401/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2019/01/01/precari-del-comune-di-messina-per-76-la-stabilizzazione-resta-un-sogno_976401/">Precari del Comune di Messina, per 76 la stabilizzazione resta un sogno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2019/01/01/maltempo-sospesi-i-collegamenti-con-le-isole-eolie-navi-e-traghetti-fermi_976818/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/11/Eolie-Maltempo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Maltempo, sospesi i collegamenti con le isole Eolie: navi e traghetti fermi" 
				alt="Maltempo, sospesi i collegamenti con le isole Eolie: navi e traghetti fermi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2019/01/01/maltempo-sospesi-i-collegamenti-con-le-isole-eolie-navi-e-traghetti-fermi_976818/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="http://messina.gds.it/2019/01/01/maltempo-sospesi-i-collegamenti-con-le-isole-eolie-navi-e-traghetti-fermi_976818/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo, sospesi i collegamenti con le isole Eolie: navi e traghetti fermi"  addthis:description=""  addthis:url="http://messina.gds.it/2019/01/01/maltempo-sospesi-i-collegamenti-con-le-isole-eolie-navi-e-traghetti-fermi_976818/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2019/01/01/maltempo-sospesi-i-collegamenti-con-le-isole-eolie-navi-e-traghetti-fermi_976818/">Maltempo, sospesi i collegamenti con le isole Eolie: navi e traghetti fermi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2019/01/01/capodanno-col-maltempo-salta-il-brindisi-sul-cratere-dello-stromboli_976794/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-25-alle-16.44.26-150x100.png" 
				width="150" 
				height="100" 
				title="Capodanno col maltempo, salta il brindisi sul cratere dello Stromboli" 
				alt="Capodanno col maltempo, salta il brindisi sul cratere dello Stromboli" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2019/01/01/capodanno-col-maltempo-salta-il-brindisi-sul-cratere-dello-stromboli_976794/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2019/01/01/capodanno-col-maltempo-salta-il-brindisi-sul-cratere-dello-stromboli_976794/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Capodanno col maltempo, salta il brindisi sul cratere dello Stromboli"  addthis:description=""  addthis:url="http://messina.gds.it/2019/01/01/capodanno-col-maltempo-salta-il-brindisi-sul-cratere-dello-stromboli_976794/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2019/01/01/capodanno-col-maltempo-salta-il-brindisi-sul-cratere-dello-stromboli_976794/">Capodanno col maltempo, salta il brindisi sul cratere dello Stromboli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/12/31/messina-servizi-disaccordo-sulla-privatizzazione-de-luca-tavolo-aggiornato-al-7-gennaio_976407/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/CATENO-DE-LUCA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Messina Servizi, disaccordo sulla privatizzazione. De Luca: &quot;Tavolo aggiornato al 7 gennaio&quot;" 
				alt="Messina Servizi, disaccordo sulla privatizzazione. De Luca: &quot;Tavolo aggiornato al 7 gennaio&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/12/31/messina-servizi-disaccordo-sulla-privatizzazione-de-luca-tavolo-aggiornato-al-7-gennaio_976407/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://messina.gds.it/2018/12/31/messina-servizi-disaccordo-sulla-privatizzazione-de-luca-tavolo-aggiornato-al-7-gennaio_976407/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina Servizi, disaccordo sulla privatizzazione. De Luca: &quot;Tavolo aggiornato al 7 gennaio&quot;"  addthis:description=""  addthis:url="http://messina.gds.it/2018/12/31/messina-servizi-disaccordo-sulla-privatizzazione-de-luca-tavolo-aggiornato-al-7-gennaio_976407/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/12/31/messina-servizi-disaccordo-sulla-privatizzazione-de-luca-tavolo-aggiornato-al-7-gennaio_976407/">Messina Servizi, disaccordo sulla privatizzazione. De Luca: &quot;Tavolo aggiornato al 7 gennaio&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/12/31/a-messina-torna-il-tram-la-domenica-e-nei-festivi_976399/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tram_messina2-150x100.jpg" 
				width="150" 
				height="100" 
				title="A Messina torna il tram la domenica e nei festivi" 
				alt="A Messina torna il tram la domenica e nei festivi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/12/31/a-messina-torna-il-tram-la-domenica-e-nei-festivi_976399/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/12/31/a-messina-torna-il-tram-la-domenica-e-nei-festivi_976399/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Messina torna il tram la domenica e nei festivi"  addthis:description=""  addthis:url="http://messina.gds.it/2018/12/31/a-messina-torna-il-tram-la-domenica-e-nei-festivi_976399/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/12/31/a-messina-torna-il-tram-la-domenica-e-nei-festivi_976399/">A Messina torna il tram la domenica e nei festivi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/12/31/rocca-di-caprileone-incendiata-lauto-della-moglie-di-un-carabiniere_976512/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/01/carabiniere-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rocca di Caprileone, incendiata l'auto della moglie di un carabiniere" 
				alt="Rocca di Caprileone, incendiata l'auto della moglie di un carabiniere" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/12/31/rocca-di-caprileone-incendiata-lauto-della-moglie-di-un-carabiniere_976512/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://messina.gds.it/2018/12/31/rocca-di-caprileone-incendiata-lauto-della-moglie-di-un-carabiniere_976512/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rocca di Caprileone, incendiata l'auto della moglie di un carabiniere"  addthis:description=""  addthis:url="http://messina.gds.it/2018/12/31/rocca-di-caprileone-incendiata-lauto-della-moglie-di-un-carabiniere_976512/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/12/31/rocca-di-caprileone-incendiata-lauto-della-moglie-di-un-carabiniere_976512/">Rocca di Caprileone, incendiata l'auto della moglie di un carabiniere</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://messina.gds.it/2019/01/02/incubo-dissesto-a-messina-unagenzia-per-censire-e-vendere-gli-immobili-comunali_977067/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2019/01/01/maltempo-sospesi-i-collegamenti-con-le-isole-eolie-navi-e-traghetti-fermi_976818/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/11/Eolie-Maltempo-100x75.jpg" 
                	alt="Maltempo, sospesi i collegamenti con le isole Eolie: navi e traghetti fermi" 
                	title="Maltempo, sospesi i collegamenti con le isole Eolie: navi e traghetti fermi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo, sospesi i collegamenti con le isole Eolie: navi e traghetti fermi</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/01/01/precari-del-comune-di-messina-per-76-la-stabilizzazione-resta-un-sogno_976401/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-100x75.jpg" 
                	alt="Precari del Comune di Messina, per 76 la stabilizzazione resta un sogno" 
                	title="Precari del Comune di Messina, per 76 la stabilizzazione resta un sogno" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Precari del Comune di Messina, per 76 la stabilizzazione resta un sogno</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/30/capodanno-un-centinaio-turisti-riesce-a-sbarcare-a-stromboli-in-tempo-per-i-festeggiamenti_976249/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/thumbnail_LUIGI-NIFOSI272c-Sicilia2c-l27isola-mai-vista2c-Stromboli_2c-LGT_1-100x75.jpg" 
                	alt="Isola di Stromboli" 
                	title="Isola di Stromboli" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Capodanno, un centinaio turisti riesce a sbarcare a Stromboli in tempo per i festeggiamenti</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/01/01/capodanno-col-maltempo-salta-il-brindisi-sul-cratere-dello-stromboli_976794/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-25-alle-16.44.26-100x75.png" 
                	alt="Capodanno col maltempo, salta il brindisi sul cratere dello Stromboli" 
                	title="Capodanno col maltempo, salta il brindisi sul cratere dello Stromboli" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Capodanno col maltempo, salta il brindisi sul cratere dello Stromboli</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/29/cartelle-pazze-dellimu-per-centinaia-di-contribuenti-messinesi-guasto-al-sistema-elettronico_975576/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/05/Imu_tassa-100x75.jpg" 
                	alt="Cartelle pazze dell&rsquo;Imu per centinaia di contribuenti messinesi: guasto al sistema elettronico" 
                	title="Cartelle pazze dell&rsquo;Imu per centinaia di contribuenti messinesi: guasto al sistema elettronico" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cartelle pazze dell&rsquo;Imu per centinaia di contribuenti messinesi: guasto al sistema elettronico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/12/27/incidente-mortale-a-letojanni-perde-la-vita-una-dottoressa-di-67-anni_974457/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/06/ambulanza2-100x75.jpg" 
                	alt="Incidente a Letojanni, investita e uccisa dall'auto di un'amica: muore una dottoressa di 67 anni" 
                	title="Incidente a Letojanni, investita e uccisa dall'auto di un'amica: muore una dottoressa di 67 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente a Letojanni, investita e uccisa dall'auto di un'amica: muore una dottoressa di 67 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/27/gare-ciclistiche-fantasma-a-barcellona-pozzo-di-gotto-31-rinvii-a-giudizio_974587/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-27-at-11.04.33-100x75.jpeg" 
                	alt="Gare ciclistiche fantasma a Barcellona Pozzo di Gotto, chiesto il rinvio a giudizio per 31" 
                	title="Gare ciclistiche fantasma a Barcellona Pozzo di Gotto, chiesto il rinvio a giudizio per 31" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Gare ciclistiche fantasma a Barcellona Pozzo di Gotto, chiesto il rinvio a giudizio per 31</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/25/lo-stromboli-risponde-alletna-e-riprende-il-lancio-di-lapilli-allerta-gialla_973997/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-25-alle-16.44.26-100x75.png" 
                	alt="Lo Stromboli risponde all'Etna e riprende il lancio di lapilli, allerta &quot;gialla&quot;" 
                	title="Lo Stromboli risponde all'Etna e riprende il lancio di lapilli, allerta &quot;gialla&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Lo Stromboli risponde all'Etna e riprende il lancio di lapilli, allerta &quot;gialla&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/28/incidente-a-letojanni-oggi-lautopsia-sulla-donna-travolta_975165/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/mariella-benedetto-625x350-1545982452-100x75.png" 
                	alt="Incidente a Letojanni, oggi l&rsquo;autopsia sulla donna travolta" 
                	title="Incidente a Letojanni, oggi l&rsquo;autopsia sulla donna travolta" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente a Letojanni, oggi l&rsquo;autopsia sulla donna travolta</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/26/il-vulcano-stromboli-riprende-la-sua-attivita-lingv-nessun-legame-con-letna_974183/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-25-alle-16.44.26-100x75.png" 
                	alt="Il vulcano Stromboli riprende la sua attivit&agrave;, l'Ingv: &quot;Nessun legame con l'Etna&quot;" 
                	title="Il vulcano Stromboli riprende la sua attivit&agrave;, l'Ingv: &quot;Nessun legame con l'Etna&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il vulcano Stromboli riprende la sua attivit&agrave;, l'Ingv: &quot;Nessun legame con l'Etna&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/12/09/messina-muore-maurizio-attina-mondo-della-pallavolo-in-lutto_965467/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/attina-100x75.jpg" 
                	alt="Messina, muore Maurizio Attin&agrave;: mondo della pallavolo in lutto" 
                	title="Messina, muore Maurizio Attin&agrave;: mondo della pallavolo in lutto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, muore Maurizio Attin&agrave;: mondo della pallavolo in lutto</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/27/incidente-mortale-a-letojanni-perde-la-vita-una-dottoressa-di-67-anni_974457/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/06/ambulanza2-100x75.jpg" 
                	alt="Incidente a Letojanni, investita e uccisa dall'auto di un'amica: muore una dottoressa di 67 anni" 
                	title="Incidente a Letojanni, investita e uccisa dall'auto di un'amica: muore una dottoressa di 67 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente a Letojanni, investita e uccisa dall'auto di un'amica: muore una dottoressa di 67 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/19/cede-grata-alluniversita-di-messina-studentessa-precipita-per-5-metri-e-finisce-in-ospedale_971502/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/Ospedale-Papardo-Pronto-Soccorso-100x75.jpg" 
                	alt="Cede grata all'universit&agrave; di Messina, studentessa precipita per 5 metri e finisce in ospedale" 
                	title="Cede grata all'universit&agrave; di Messina, studentessa precipita per 5 metri e finisce in ospedale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cede grata all'universit&agrave; di Messina, studentessa precipita per 5 metri e finisce in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/15/pioggia-nel-messinese-disagi-a-furci-siculo-e-spiagge-imbiancate-a-roccalumera_968982/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/roccalumera-100x75-1544867173.jpg" 
                	alt="Pioggia e grandine nel Messinese: disagi a Furci Siculo e spiagge imbiancate a Roccalumera" 
                	title="Pioggia e grandine nel Messinese: disagi a Furci Siculo e spiagge imbiancate a Roccalumera" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pioggia e grandine nel Messinese: disagi a Furci Siculo e spiagge imbiancate a Roccalumera</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/24/rilevati-fenomeni-occhi-puntati-sul-vulcano-stromboli-disposta-lallerta-gialla_973822/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/STROMBOLI-VULCANO-100x75.jpg" 
                	alt="Rilevati fenomeni, occhi puntati sul vulcano Stromboli: disposta l'allerta gialla" 
                	title="Rilevati fenomeni, occhi puntati sul vulcano Stromboli: disposta l'allerta gialla" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Rilevati fenomeni, occhi puntati sul vulcano Stromboli: disposta l'allerta gialla</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2019/01/02/almanacco-del-giorno-1312_974899/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2019/01/01/almanacco-del-giorno-1314_974903/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/12/31/il-bar-dello-sport-del-31-dicembre_976489/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/02/bar-dello-sport-75x75.jpg" 
                  	alt="Il Bar dello Sport del 31 dicembre" 
                  	title="Il Bar dello Sport del 31 dicembre" 
                  	width="75" 
                  	height="75"  />
                  <h2>Il Bar dello Sport del 31 dicembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/12/31/almanacco-del-giorno-1315_974907/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/12/30/almanacco-del-giorno-1316_974909/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/12/29/almanacco-del-giorno-1317_974911/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/12/28/almanacco-del-giorno-1318_974913/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/12/27/scopri-che-tempo-fara-con-rgs-485_974915/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/06/corazzon_meteo-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/12/27/almanacco-del-giorno-1310_972784/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/12/26/almanacco-del-giorno-1311_972789/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=5ceb1c615eac17168428d5e0bbebd695&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=977067&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '171959', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '977067';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
