<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un pescatore di 65 anni caduto in mare mentre era con la sua barca ad un centinaio di metti dalla spiaggia di Acquacalda, borgo marinaro di Lipari, &egrave; stato salvato..." />
<meta name="news_keywords" content="pescatore cade a mare a lipari, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/" }, "headline":"Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-02-07 11:10:35", "datePublished":"2019-02-07 11:10:35", "dateModified":"2019-02-07 11:12:03", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/07/lipari-eolie-2-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["pescatore cade a mare a lipari"], "articleSection":["Cronaca"], "articleBody":"Un pescatore di 65 anni caduto in mare mentre era con la sua barca ad un centinaio di metti dalla spiaggia di Acquacalda, borgo marinaro di Lipari, è stato salvato ieri sera dalla Guardia Costiera. A dare l'allarme alla sala operativa dell'Ufficio Circondariale Marittimo di Lipari tramite il numero per le Emergenze in mare sono state da alcune persone che dalla costa hanno udito le richieste di aiuto. Una motovedetta, giunta dopo una decina di minuti, ha intercettato e recuperato l'uomo. Constatate le sue precarie condizioni fisiche dato un lieve stato di ipotermia, l'uomo è stato spogliato degli indumenti bagnati, asciugato e riscaldato con una coperta termica. L'unità è poi giunta nel porto di Sottomonastero, da dove il pescatore è stato trasferito con un'ambulanza del 118 in ospedale, dove le sue condizioni di salute sono apparse in netto miglioramento." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:7"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera" />
<meta property="og:url" content="http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/07/lipari-eolie-2-625x350.jpg" />
<meta property="og:description" content="Un pescatore di 65 anni caduto in mare mentre era con la sua barca ad un centinaio di metti dalla spiaggia di Acquacalda, borgo marinaro di Lipari, &egrave; stato salvato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="pescatore cade a mare a lipari" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera" />
<meta name="twitter:description" content="Un pescatore di 65 anni caduto in mare mentre era con la sua barca ad un centinaio di metti dalla spiaggia di Acquacalda, borgo marinaro di Lipari, &egrave; stato salvato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/07/lipari-eolie-2-625x350.jpg" />
<meta name="twitter:url" content="http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/07/lipari-eolie-2-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/02/07 11:10:00" />
<meta name="EdIdentifier" content="997258@|IL SALVATAGGIO@|1@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/" />
<link rel="shortlink" href="http://messina.gds.it/?p=997258" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=92f979982c" />
<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
.iubenda-cs-close-btn{
font-weight:bold;
border: 1px solid #fff;
padding: 2px 10px;
}.iubenda-cs-close-btn:hover{ color:#fff;}
.iubenda-banner-content{padding-top:20px;}
</style>
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=693b5c7404" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/';
var absolute_url = '/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/';
var post_id      = 997258;
var post_title   = 'Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '751058';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/look-sanremo-2019/">
					look sanremo 2019 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/nuovi-proprietari-palermo/">
					nuovi proprietari Palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/sanremo-2019/">
					sanremo 2019 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/pa/">
					Palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/look-sanremo-2019/">
							look sanremo 2019 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/nuovi-proprietari-palermo/">
							nuovi proprietari palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/sanremo-2019/">
							sanremo 2019 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/pa/">
							palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/adrian/">
							adrian 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/07/sorpreso-con-un-carico-di-cinque-chili-di-marijuana-in-auto-a-messina-arrestato_997035/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Gruppo-Me-100x75.jpg" alt="Sorpreso con un carico di cinque chili di marijuana in auto a Messina, arrestato" title="Sorpreso con un carico di cinque chili di marijuana in auto a Messina, arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso con un carico di cinque chili di marijuana in auto a Messina,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/07/brolo-iniziati-i-lavori-di-accesso-al-parcheggio-nella-zona-dello-svincolo-autostradale_997199/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Brolo-100x75.jpg" alt="Brolo, iniziati i lavori di accesso al parcheggio nella zona dello svincolo autostradale" title="Brolo, iniziati i lavori di accesso al parcheggio nella zona dello svincolo autostradale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Brolo, iniziati i lavori di accesso al parcheggio nella zona dello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/06/marijuana-e-hashish-in-casa-a-san-filippo-del-mela-arrestato_996788/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/DSC01963-100x75.jpg" alt="Marijuana e hashish in casa a San Filippo del Mela, arrestato" title="Marijuana e hashish in casa a San Filippo del Mela, arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marijuana e hashish in casa a San Filippo del Mela, arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/06/messina-due-donne-gravemente-ferite-dopo-lesplosione-di-una-caldaia_996814/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/caldaia-messina-100x75.jpg" alt="Messina, due donne gravemente ferite dopo l’esplosione di una caldaia" title="Messina, due donne gravemente ferite dopo l’esplosione di una caldaia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, due donne gravemente ferite dopo l’esplosione di una caldaia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/06/commercio-abusivo-a-messina-una-task-force-controllera-piazze-e-quartieri_996819/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-100x75.jpg" alt="Commercio abusivo a Messina, una task force controllerà piazze e quartieri" title="Commercio abusivo a Messina, una task force controllerà piazze e quartieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Commercio abusivo a Messina, una task force controllerà piazze e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/05/messina-bimbo-di-due-anni-colpito-da-meningite-e-fuori-pericolo-non-era-vaccinato_996261/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-100x75.jpg" alt="Messina, bimbo di due anni colpito da meningite: è fuori pericolo, non era vaccinato" title="Messina, bimbo di due anni colpito da meningite: è fuori pericolo, non era vaccinato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, bimbo di due anni colpito da meningite: è fuori pericolo,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/05/rubano-rame-da-una-cabina-elettrica-ladro-rimane-folgorato-a-messina_995988/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/cabina-incendiata-100x75.jpeg" alt="Rubano rame da una cabina elettrica, ladro rimane folgorato a Messina" title="Rubano rame da una cabina elettrica, ladro rimane folgorato a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rubano rame da una cabina elettrica, ladro rimane folgorato a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/05/maltempo-pioggia-e-vento-alle-eolie-frana-strada-a-vulcano_995853/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/lipari2-100x75.png" alt="Maltempo, interrotti i collegamenti con le isole: frana una strada a Vulcano" title="Maltempo, interrotti i collegamenti con le isole: frana una strada a Vulcano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo, interrotti i collegamenti con le isole: frana una strada...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/05/in-coma-per-emorragia-cerebrale-5-mesi-dopo-partorisce-miracolo-a-messina_995835/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/2760papardo-100x75.jpg" alt="In coma per emorragia cerebrale, 5 mesi dopo partorisce: "miracolo" a Messina" title="In coma per emorragia cerebrale, 5 mesi dopo partorisce: "miracolo" a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In coma per emorragia cerebrale, 5 mesi dopo partorisce: "miracolo"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/05/maltempo-sulla-sicilia-allagamenti-a-palermo-frane-e-paura-nel-messinese_995762/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/albero-caduto-maltempo-palermo-100x75.jpg" alt="Maltempo sulla Sicilia: allagamenti a Palermo, frane e paura nel Messinese" title="Maltempo sulla Sicilia: allagamenti a Palermo, frane e paura nel Messinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo sulla Sicilia: allagamenti a Palermo, frane e paura nel Messinese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/04/mafia-operazione-gotha-7-chiesti-270-anni-di-carcere-per-la-cosca-barcellonese_995575/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg" alt="Mafia, "Gotha 7": chiesti 270 anni di carcere per la cosca barcellonese" title="Mafia, "Gotha 7": chiesti 270 anni di carcere per la cosca barcellonese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, "Gotha 7": chiesti 270 anni di carcere per la cosca barcellonese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/04/fuori-pericolo-il-bimbo-colpito-da-meningite-a-brolo_995411/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/a43fd5c71fc5f9deb66977af61464d47-100x75.jpg" alt="Fuori pericolo il bimbo colpito da meningite a Brolo" title="Fuori pericolo il bimbo colpito da meningite a Brolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fuori pericolo il bimbo colpito da meningite a Brolo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/04/trema-la-terra-in-sicilia-due-scosse-nellagrigentino-e-nel-messinese_995232/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/terremoto-1-100x75.jpg" alt="Trema la terra in Sicilia, due scosse nell'Agrigentino e nel Messinese" title="Trema la terra in Sicilia, due scosse nell'Agrigentino e nel Messinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trema la terra in Sicilia, due scosse nell'Agrigentino e nel Messinese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/04/i-professionisti-dellevasione-fiscale-blitz-a-messina-16-misure-cautelari-coinvolti-avvocati-e-imprenditori_995214/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/guardia-di-finanza-messina-100x75.jpg" alt="I professionisti dell'evasione fiscale a Messina: 16 misure cautelari, coinvolti avvocati e imprenditori" title="I professionisti dell'evasione fiscale a Messina: 16 misure cautelari, coinvolti avvocati e imprenditori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I professionisti dell'evasione fiscale a Messina: 16 misure cautelari,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/04/rubano-merce-griffata-a-messina-arrestata-una-coppia_995431/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/1-100x75.jpg" alt="Rubano merce griffata a Messina, arrestata una coppia" title="Rubano merce griffata a Messina, arrestata una coppia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rubano merce griffata a Messina, arrestata una coppia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/04/il-10elotto-premia-per-la-terza-volta-in-6-mesi-la-sicilia-a-milazzo-vinti-100-mila-euro_995399/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/10elotto-100x75.jpg" alt="Il 10eLotto premia per la terza volta in 6 mesi la Sicilia, a Milazzo vinti 100 mila euro" title="Il 10eLotto premia per la terza volta in 6 mesi la Sicilia, a Milazzo vinti 100 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il 10eLotto premia per la terza volta in 6 mesi la Sicilia, a Milazzo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/04/milazzo-auto-si-schianta-contro-un-muro-illese-tre-giovani_995249/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Schermata-2019-02-04-alle-08.41.06-100x75.png" alt="Milazzo, auto si schianta contro un muro: illese tre giovani" title="Milazzo, auto si schianta contro un muro: illese tre giovani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Milazzo, auto si schianta contro un muro: illese tre giovani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2019/02/03/assalto-alle-poste-di-messina-la-bomba-avrebbe-potuto-uccidere_995094/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/bomba-poste-messina-100x75.jpg" alt="Assalto alle Poste di Messina, la bomba avrebbe potuto uccidere" title="Assalto alle Poste di Messina, la bomba avrebbe potuto uccidere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assalto alle Poste di Messina, la bomba avrebbe potuto uccidere</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera" addthis:description="Un pescatore di 65 anni caduto in mare mentre era con la sua barca ad un centinaio di metti dalla spiaggia di Acquacalda, borgo marinaro di Lipari, &egrave; stato salvato..." addthis:url="http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>1</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/" itemprop="url">
			<span itemprop="title">Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL SALVATAGGIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-02-07T11:10:00+02:00">07 Febbraio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/07/lipari-eolie-2.jpg" class="zoom_foto" title="" data-sub-html="<h4>07 Febbraio 2019</h4><h3>Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/07/lipari-eolie-2-625x350.jpg"
				width="625" height="350" alt="pescatore cade a mare a lipari, Messina, Cronaca" title="Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Un pescatore cade in mare a Lipari, salvato dalla Guardia Costiera"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un pescatore di 65 anni caduto in mare mentre era con la sua barca ad un centinaio di metti dalla spiaggia di Acquacalda, borgo marinaro di Lipari, &#xE8; stato salvato ieri sera dalla Guardia Costiera.</p><p>A dare l'allarme alla sala operativa dell'Ufficio Circondariale Marittimo di Lipari tramite il numero per le Emergenze in mare sono state da alcune persone che dalla costa hanno udito le richieste di aiuto. Una motovedetta, giunta dopo una decina di minuti, ha intercettato e recuperato l'uomo.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Constatate le sue precarie condizioni fisiche dato un lieve stato di ipotermia, l'uomo &#xE8; stato spogliato degli indumenti bagnati, asciugato e riscaldato con una coperta termica.</p><p>L'unit&#xE0; &#xE8; poi giunta nel porto di Sottomonastero, da dove il pescatore &#xE8; stato trasferito con un'ambulanza del 118 in ospedale, dove le sue condizioni di salute sono apparse in netto miglioramento.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/pescatore-cade-a-mare-a-lipari/">pescatore cade a mare a lipari</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="997258" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2019/01/16/biglietterie-senza-autorizzazione-indagato-il-sindaco-di-lipari_984803/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/04/Marco-Giorgianni-sindaco-Lipari-150x100.jpg"
					width="150"
					height="100"
					title="Biglietterie senza autorizzazione, indagato il sindaco di Lipari"
					alt="Biglietterie senza autorizzazione, indagato il sindaco di Lipari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2019/01/16/biglietterie-senza-autorizzazione-indagato-il-sindaco-di-lipari_984803/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://messina.gds.it/2019/01/16/biglietterie-senza-autorizzazione-indagato-il-sindaco-di-lipari_984803/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> 4 DENUNCE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="http://messina.gds.it/2019/01/16/biglietterie-senza-autorizzazione-indagato-il-sindaco-di-lipari_984803/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Biglietterie senza autorizzazione, indagato il sindaco di Lipari"  addthis:description=""  addthis:url="http://messina.gds.it/2019/01/16/biglietterie-senza-autorizzazione-indagato-il-sindaco-di-lipari_984803//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2019/01/16/biglietterie-senza-autorizzazione-indagato-il-sindaco-di-lipari_984803/">Biglietterie senza autorizzazione, indagato il sindaco di Lipari</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2019/02/07/brolo-iniziati-i-lavori-di-accesso-al-parcheggio-nella-zona-dello-svincolo-autostradale_997199/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/Brolo-150x100.jpg"
					width="150"
					height="100"
					title="Brolo, iniziati i lavori di accesso al parcheggio nella zona dello svincolo autostradale"
					alt="Brolo, iniziati i lavori di accesso al parcheggio nella zona dello svincolo autostradale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2019/02/07/brolo-iniziati-i-lavori-di-accesso-al-parcheggio-nella-zona-dello-svincolo-autostradale_997199/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2019/02/07/brolo-iniziati-i-lavori-di-accesso-al-parcheggio-nella-zona-dello-svincolo-autostradale_997199/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Brolo, iniziati i lavori di accesso al parcheggio nella zona dello svincolo autostradale"  addthis:description=""  addthis:url="http://messina.gds.it/2019/02/07/brolo-iniziati-i-lavori-di-accesso-al-parcheggio-nella-zona-dello-svincolo-autostradale_997199/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2019/02/07/brolo-iniziati-i-lavori-di-accesso-al-parcheggio-nella-zona-dello-svincolo-autostradale_997199/">Brolo, iniziati i lavori di accesso al parcheggio nella zona dello svincolo autostradale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2019/02/07/sorpreso-con-un-carico-di-cinque-chili-di-marijuana-in-auto-a-messina-arrestato_997035/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/Gruppo-Me-150x100.jpg"
					width="150"
					height="100"
					title="Sorpreso con un carico di cinque chili di marijuana in auto a Messina, arrestato"
					alt="Sorpreso con un carico di cinque chili di marijuana in auto a Messina, arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2019/02/07/sorpreso-con-un-carico-di-cinque-chili-di-marijuana-in-auto-a-messina-arrestato_997035/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">8 </a>

						<a href="http://messina.gds.it/2019/02/07/sorpreso-con-un-carico-di-cinque-chili-di-marijuana-in-auto-a-messina-arrestato_997035/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sorpreso con un carico di cinque chili di marijuana in auto a Messina, arrestato"  addthis:description=""  addthis:url="http://messina.gds.it/2019/02/07/sorpreso-con-un-carico-di-cinque-chili-di-marijuana-in-auto-a-messina-arrestato_997035/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2019/02/07/sorpreso-con-un-carico-di-cinque-chili-di-marijuana-in-auto-a-messina-arrestato_997035/">Sorpreso con un carico di cinque chili di marijuana in auto a Messina, arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2019/02/06/messina-due-donne-gravemente-ferite-dopo-lesplosione-di-una-caldaia_996814/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/caldaia-messina-150x100.jpg"
					width="150"
					height="100"
					title="Messina, due donne gravemente ferite dopo l&rsquo;esplosione di una caldaia"
					alt="Messina, due donne gravemente ferite dopo l&rsquo;esplosione di una caldaia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2019/02/06/messina-due-donne-gravemente-ferite-dopo-lesplosione-di-una-caldaia_996814/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2019/02/06/messina-due-donne-gravemente-ferite-dopo-lesplosione-di-una-caldaia_996814/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, due donne gravemente ferite dopo l&rsquo;esplosione di una caldaia"  addthis:description=""  addthis:url="http://messina.gds.it/2019/02/06/messina-due-donne-gravemente-ferite-dopo-lesplosione-di-una-caldaia_996814/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2019/02/06/messina-due-donne-gravemente-ferite-dopo-lesplosione-di-una-caldaia_996814/">Messina, due donne gravemente ferite dopo l&rsquo;esplosione di una caldaia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2019/02/06/commercio-abusivo-a-messina-una-task-force-controllera-piazze-e-quartieri_996819/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-150x100.jpg"
					width="150"
					height="100"
					title="Commercio abusivo a Messina, una task force controller&agrave; piazze e quartieri"
					alt="Commercio abusivo a Messina, una task force controller&agrave; piazze e quartieri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2019/02/06/commercio-abusivo-a-messina-una-task-force-controllera-piazze-e-quartieri_996819/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2019/02/06/commercio-abusivo-a-messina-una-task-force-controllera-piazze-e-quartieri_996819/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Commercio abusivo a Messina, una task force controller&agrave; piazze e quartieri"  addthis:description=""  addthis:url="http://messina.gds.it/2019/02/06/commercio-abusivo-a-messina-una-task-force-controllera-piazze-e-quartieri_996819/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2019/02/06/commercio-abusivo-a-messina-una-task-force-controllera-piazze-e-quartieri_996819/">Commercio abusivo a Messina, una task force controller&agrave; piazze e quartieri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2019/02/06/marijuana-e-hashish-in-casa-a-san-filippo-del-mela-arrestato_996788/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/DSC01963-150x100.jpg"
					width="150"
					height="100"
					title="Marijuana e hashish in casa a San Filippo del Mela, arrestato"
					alt="Marijuana e hashish in casa a San Filippo del Mela, arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2019/02/06/marijuana-e-hashish-in-casa-a-san-filippo-del-mela-arrestato_996788/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2019/02/06/marijuana-e-hashish-in-casa-a-san-filippo-del-mela-arrestato_996788/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Marijuana e hashish in casa a San Filippo del Mela, arrestato"  addthis:description=""  addthis:url="http://messina.gds.it/2019/02/06/marijuana-e-hashish-in-casa-a-san-filippo-del-mela-arrestato_996788/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2019/02/06/marijuana-e-hashish-in-casa-a-san-filippo-del-mela-arrestato_996788/">Marijuana e hashish in casa a San Filippo del Mela, arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2019/02/05/messina-bimbo-di-due-anni-colpito-da-meningite-e-fuori-pericolo-non-era-vaccinato_996261/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-150x100.jpg"
					width="150"
					height="100"
					title="Messina, bimbo di due anni colpito da meningite: &egrave; fuori pericolo, non era vaccinato"
					alt="Messina, bimbo di due anni colpito da meningite: &egrave; fuori pericolo, non era vaccinato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2019/02/05/messina-bimbo-di-due-anni-colpito-da-meningite-e-fuori-pericolo-non-era-vaccinato_996261/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">264 </a>

						<a href="http://messina.gds.it/2019/02/05/messina-bimbo-di-due-anni-colpito-da-meningite-e-fuori-pericolo-non-era-vaccinato_996261/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, bimbo di due anni colpito da meningite: &egrave; fuori pericolo, non era vaccinato"  addthis:description=""  addthis:url="http://messina.gds.it/2019/02/05/messina-bimbo-di-due-anni-colpito-da-meningite-e-fuori-pericolo-non-era-vaccinato_996261/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2019/02/05/messina-bimbo-di-due-anni-colpito-da-meningite-e-fuori-pericolo-non-era-vaccinato_996261/">Messina, bimbo di due anni colpito da meningite: &egrave; fuori pericolo, non era vaccinato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://messina.gds.it/2019/02/07/un-pescatore-cade-in-mare-a-lipari-salvato-dalla-guardia-costiera_997258/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2019/02/07/sorpreso-con-un-carico-di-cinque-chili-di-marijuana-in-auto-a-messina-arrestato_997035/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/Gruppo-Me-100x75.jpg"
                	alt="Sorpreso con un carico di cinque chili di marijuana in auto a Messina, arrestato"
                	title="Sorpreso con un carico di cinque chili di marijuana in auto a Messina, arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorpreso con un carico di cinque chili di marijuana in auto a Messina, arrestato</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/05/in-coma-per-emorragia-cerebrale-5-mesi-dopo-partorisce-miracolo-a-messina_995835/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/2760papardo-100x75.jpg"
                	alt="In coma per emorragia cerebrale, 5 mesi dopo partorisce: &quot;miracolo&quot; a Messina"
                	title="In coma per emorragia cerebrale, 5 mesi dopo partorisce: &quot;miracolo&quot; a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In coma per emorragia cerebrale, 5 mesi dopo partorisce: &quot;miracolo&quot; a Messina</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/05/messina-bimbo-di-due-anni-colpito-da-meningite-e-fuori-pericolo-non-era-vaccinato_996261/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, bimbo di due anni colpito da meningite: &egrave; fuori pericolo, non era vaccinato</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/06/messina-due-donne-gravemente-ferite-dopo-lesplosione-di-una-caldaia_996814/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/caldaia-messina-100x75.jpg"
                	alt="Messina, due donne gravemente ferite dopo l&rsquo;esplosione di una caldaia"
                	title="Messina, due donne gravemente ferite dopo l&rsquo;esplosione di una caldaia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, due donne gravemente ferite dopo l&rsquo;esplosione di una caldaia</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/06/marijuana-e-hashish-in-casa-a-san-filippo-del-mela-arrestato_996788/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/DSC01963-100x75.jpg"
                	alt="carabinieri san filippo del mela"
                	title="carabinieri san filippo del mela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marijuana e hashish in casa a San Filippo del Mela, arrestato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2019/02/04/i-professionisti-dellevasione-fiscale-blitz-a-messina-16-misure-cautelari-coinvolti-avvocati-e-imprenditori_995214/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/guardia-di-finanza-messina-100x75.jpg"
                	alt="I professionisti dell'evasione fiscale a Messina: 16 misure cautelari, coinvolti avvocati e imprenditori"
                	title="I professionisti dell'evasione fiscale a Messina: 16 misure cautelari, coinvolti avvocati e imprenditori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I professionisti dell'evasione fiscale a Messina: 16 misure cautelari, coinvolti avvocati e imprenditori</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/05/in-coma-per-emorragia-cerebrale-5-mesi-dopo-partorisce-miracolo-a-messina_995835/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/2760papardo-100x75.jpg"
                	alt="In coma per emorragia cerebrale, 5 mesi dopo partorisce: &quot;miracolo&quot; a Messina"
                	title="In coma per emorragia cerebrale, 5 mesi dopo partorisce: &quot;miracolo&quot; a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In coma per emorragia cerebrale, 5 mesi dopo partorisce: &quot;miracolo&quot; a Messina</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/05/messina-bimbo-di-due-anni-colpito-da-meningite-e-fuori-pericolo-non-era-vaccinato_996261/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-100x75.jpg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, bimbo di due anni colpito da meningite: &egrave; fuori pericolo, non era vaccinato</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/04/mafia-operazione-gotha-7-chiesti-270-anni-di-carcere-per-la-cosca-barcellonese_995575/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg"
                	alt="Mafia, &quot;Gotha 7&quot;: chiesti 270 anni di carcere per la cosca barcellonese"
                	title="Mafia, &quot;Gotha 7&quot;: chiesti 270 anni di carcere per la cosca barcellonese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, &quot;Gotha 7&quot;: chiesti 270 anni di carcere per la cosca barcellonese</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/02/messina-i-commercianti-di-via-garibaldi-dichiarano-guerra-alla-vendita-online_994478/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/WhatsApp-Image-2019-02-02-at-09.32.06-100x75.jpeg"
                	alt="Messina, i commercianti di via Garibaldi dichiarano guerra alla vendita online"
                	title="Messina, i commercianti di via Garibaldi dichiarano guerra alla vendita online"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, i commercianti di via Garibaldi dichiarano guerra alla vendita online</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2019/01/15/incidente-sulla-catania-messina-3-morti-e-2-feriti-agente-della-polstrada-travolto-e-ucciso-durante-il-servizio_983999/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/incidente-a18-catania-messina-100x75.jpg"
                	alt="Incidente a catena sulla Catania-Messina: 3 morti e 4 feriti, poliziotto travolto durante i rilievi"
                	title="Incidente a catena sulla Catania-Messina: 3 morti e 4 feriti, poliziotto travolto durante i rilievi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a catena sulla Catania-Messina: 3 morti e 4 feriti, poliziotto travolto durante i rilievi</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/01/08/bambino-di-dieci-anni-muore-nel-sonno-per-unapnea-notturna-tragedia-a-santa-teresa-riva_980230/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/ambulanza-100x75.jpg"
                	alt="Bambino muore nel sonno per apnea notturna, tragedia a Santa Teresa Riva"
                	title="Bambino muore nel sonno per apnea notturna, tragedia a Santa Teresa Riva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bambino muore nel sonno per apnea notturna, tragedia a Santa Teresa Riva</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/04/i-professionisti-dellevasione-fiscale-blitz-a-messina-16-misure-cautelari-coinvolti-avvocati-e-imprenditori_995214/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/guardia-di-finanza-messina-100x75.jpg"
                	alt="I professionisti dell'evasione fiscale a Messina: 16 misure cautelari, coinvolti avvocati e imprenditori"
                	title="I professionisti dell'evasione fiscale a Messina: 16 misure cautelari, coinvolti avvocati e imprenditori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I professionisti dell'evasione fiscale a Messina: 16 misure cautelari, coinvolti avvocati e imprenditori</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/01/30/gli-omicidi-di-mafia-firmati-dal-clan-di-barcellona-pozzo-di-gotto-blitz-con-4-arresti_992592/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/omicidi-mafia-messina-100x75.jpg"
                	alt="Gli omicidi di mafia firmati dal clan di Barcellona: blitz con 4 arresti"
                	title="Gli omicidi di mafia firmati dal clan di Barcellona: blitz con 4 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gli omicidi di mafia firmati dal clan di Barcellona: blitz con 4 arresti</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/01/19/inferno-sulla-messina-catania-indagati-tre-camionisti-siciliani-per-lincidente-accusati-di-omicidio-stradale_986632/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/incidente-catania-messina2-100x75.jpg"
                	alt="L'auto della polizia travolta dal Tir"
                	title="L'auto della polizia travolta dal Tir"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inferno sulla Messina-Catania, indagati tre camionisti siciliani per l'incidente</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2019/02/07/ditelo-in-diretta-del-7-febbraio-2_997183/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta del 7 febbraio"
                  	title="Ditelo in diretta del 7 febbraio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta del 7 febbraio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2019/02/07/oroscopo-del-7-febbraio-4_996687/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="Oroscopo del 7 febbraio"
                  	title="Oroscopo del 7 febbraio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Oroscopo del 7 febbraio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2019/02/07/almanacco-del-giorno-1338_994121/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco del giorno"
                  	title="Almanacco del giorno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2019/02/06/scopri-che-tempo-fara-con-rgs-504_996438/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/Nikos-Chiodetto-Meteo-75x75.png"
                  	alt="Scopri che tempo far&agrave; con Rgs"
                  	title="Scopri che tempo far&agrave; con Rgs"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2019/02/06/ditelo-in-diretta-del-6-febbraio-2_996473/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta del 6 febbraio"
                  	title="Ditelo in diretta del 6 febbraio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta del 6 febbraio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2019/02/06/oroscopo-del-6-febbraio-4_996684/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="Oroscopo del 6 febbraio"
                  	title="Oroscopo del 6 febbraio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Oroscopo del 6 febbraio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2019/02/06/almanacco-del-giorno-1339_994123/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco del giorno"
                  	title="Almanacco del giorno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2019/02/05/scopri-che-tempo-fara-con-rgs-503_996434/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/Nikos-Chiodetto-Meteo-75x75.png"
                  	alt="Scopri che tempo far&agrave; con Rgs"
                  	title="Scopri che tempo far&agrave; con Rgs"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2019/02/05/il-bar-dello-sport-172_995954/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/02/bar-dello-sport-75x75.jpg"
                  	alt="Il Bar dello Sport"
                  	title="Il Bar dello Sport"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il Bar dello Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2019/02/05/almanacco-del-giorno-1341_994127/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco del giorno"
                  	title="Almanacco del giorno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=0f38a562b1370486c41daf0bfc678d0f&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=997258&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '751058', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '997258';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
