<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un amore unilaterale nato tra le mura di una scuola a Milazzo (Me) che questa volta non ha riguardato due adolescenti ma una&nbsp;bidella&nbsp;di 55 anni e una docente sessantaduenne...." />
<meta name="news_keywords" content="bidella, milazzo, stalking professore, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/" }, "headline":"Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-03-28 16:13:11", "datePublished":"2019-03-28 16:13:11", "dateModified":"2019-03-28 16:13:11", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/10/stalking1-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["bidella","milazzo","stalking professore"], "articleSection":["Cronaca"], "articleBody":"Un amore unilaterale nato tra le mura di una scuola a Milazzo (Me) che questa volta non ha riguardato due adolescenti ma una bidella di 55 anni e una docente sessantaduenne. Un rapporto contrastato però avvenuto nel 2016. L'insegnate non ha gradito le \"attenzioni\" della collaboratrice scolastica, originaria di Barcellona Pozzo di Gotto, e l'ha denunciata per stalking . Inoltre la docente ha affermato che la bidella  ha tentato una vera e propria violenza sessuale nei suoi confronti di fronte a diversi testimoni che avrebbero assistito attoniti a una serie di palpeggiamenti del seno. Proprio queste avances hanno fatto scattare l'ipotesi anche di reato di violenza sessuale, oltre che di stalking. E così il Pubblico Ministero, Sarah Caiazzo ha chiesto di celebrare un nuovo processo che si terrà nei prossimi giorni al Tribunale di Barcellona Pozzo di Gotto. La presunta molestatrice, accusa di violenza sessuale, è assistita dagli avvocati Paolo e Giuseppe Genovese, nominati difensori d'ufficio. (ANSA)" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:70"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/10/stalking1-625x350.jpg" />
<meta property="og:description" content="Un amore unilaterale nato tra le mura di una scuola a Milazzo (Me) che questa volta non ha riguardato due adolescenti ma una&nbsp;bidella&nbsp;di 55 anni e una docente sessantaduenne...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="bidella" />
<meta property="article:tag" content="milazzo" />
<meta property="article:tag" content="stalking professore" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo" />
<meta name="twitter:description" content="Un amore unilaterale nato tra le mura di una scuola a Milazzo (Me) che questa volta non ha riguardato due adolescenti ma una&nbsp;bidella&nbsp;di 55 anni e una docente sessantaduenne...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/10/stalking1-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/10/stalking1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/03/28 16:13:00" />
<meta name="EdIdentifier" content="1027005@|MESSINA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/" />
<link rel="shortlink" href="https://messina.gds.it/?p=1027005" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8e19f9dc65" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/';
var absolute_url = '/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/';
var post_id      = 1027005;
var post_title   = 'Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '130541';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="https://gds.it/tag/matrimonio-tony-colombo/">
					matrimonio Tony Colombo 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/omicidio-pachino/">
					omicidio Pachino 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/birreria-spillo/">
					birreria Spillo 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/assenteismo/">
					assenteismo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/matrimonio-tony-colombo/">
							matrimonio tony colombo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio-pachino/">
							omicidio pachino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/birreria-spillo/">
							birreria spillo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteismo/">
							assenteismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/demopolis/">
							demopolis 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-20-chili-di-marijuana-in-due-sacchi-arrestato-19enne-329249e9-ac56-420c-b72a-285352b249d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Messina-1-100x75.jpg" alt="Messina, 20 chili di marijuana in due sacchi: arrestato 19enne" title="Messina, 20 chili di marijuana in due sacchi: arrestato 19enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, 20 chili di marijuana in due sacchi: arrestato 19enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-svastiche-davanti-alla-sede-di-rifondazione-comunista-2b821f0e-50ac-4049-9114-124116e673ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/rifondazione-100x75.png" alt="Messina, svastiche davanti alla sede di Rifondazione Comunista" title="Messina, svastiche davanti alla sede di Rifondazione Comunista" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, svastiche davanti alla sede di Rifondazione Comunista</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-100x75.jpg" alt="Incidenti, Ravanusa piange Salvatore e Ylenia: "Tolti alla vita troppo presto". 4 morti in Sicilia" title="Incidenti, Ravanusa piange Salvatore e Ylenia: "Tolti alla vita troppo presto". 4 morti in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidenti, Ravanusa piange Salvatore e Ylenia: "Tolti alla vita troppo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/27/arrestato-un-corriere-della-droga-sulla-palermo-messina-coca-e-eroina-in-auto-per-400-mila-euro-036d357d-6d4c-428c-9b3f-2e7eaec61cd1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/droga_palermo-100x75.jpg" alt="Arrestato un corriere della droga sulla Palermo-Messina: coca e eroina in auto per 400 mila euro" title="Arrestato un corriere della droga sulla Palermo-Messina: coca e eroina in auto per 400 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestato un corriere della droga sulla Palermo-Messina: coca e eroina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/formazione-truffa-da-oltre-un-milione-di-euro-sei-persone-rinviate-a-giudizio-a-capo-dorlando-5a1eb366-27eb-47e4-be12-61fdef8b9105/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/assessorato-formazione-100x75.jpg" alt="Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando" title="Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Formazione, truffa da oltre un milione: sei persone rinviate a giudizio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2019/03/27/messina-al-via-pulizia-del-torrente-fitalia-zappulla-musumeci-ridurre-rischio-inondazioni-e32e6ef2-acf0-4163-989a-eabb06b80b1f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/torrente-Fitalia-Zappulla-2-1-100x75.jpg" alt="Messina, al via pulizia del torrente Fitalia-Zappulla. Musumeci: "Ridurre rischio inondazioni"" title="Messina, al via pulizia del torrente Fitalia-Zappulla. Musumeci: "Ridurre rischio inondazioni"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, al via pulizia del torrente Fitalia-Zappulla. Musumeci: "Ridurre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2019/03/26/il-ministro-toninelli-sulla-a18-per-la-frana-di-letojanni-il-cas-gestica-bene-o-togliamo-la-concessione-ca75eea4-4fb4-4cf1-92f9-cb2a3a7c1963/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/danilo-toninelli-100x75.png" alt="Il ministro Toninelli sulla A18 per la frana di Letojanni: "Il Cas gestica bene o togliamo la concessione"" title="Il ministro Toninelli sulla A18 per la frana di Letojanni: "Il Cas gestica bene o togliamo la concessione"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il ministro Toninelli sulla A18 per la frana di Letojanni: "Il Cas...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/25/laliscafo-salta-lo-scalo-di-stromboli-per-condizioni-meteo-avverse-e-scoppia-la-polemica-beee152c-bf27-47c4-b9a1-f51894158656/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/Marco-Giorgianni-sindaco-Lipari-100x75.jpg" alt="L'aliscafo salta lo scalo di Stromboli per condizioni meteo avverse e scoppia la polemica" title="L'aliscafo salta lo scalo di Stromboli per condizioni meteo avverse e scoppia la polemica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'aliscafo salta lo scalo di Stromboli per condizioni meteo avverse...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/25/policlinico-di-messina-al-buio-tenda-da-campo-per-fronteggiare-lemergenza-2e6f7a89-7125-45fa-a7c8-085c7f510bba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-100x75.jpg" alt="Policlinico di Messina al buio, tenda da campo per fronteggiare l'emergenza" title="Policlinico di Messina al buio, tenda da campo per fronteggiare l'emergenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Policlinico di Messina al buio, tenda da campo per fronteggiare l'emergenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/25/abusivismo-a-messina-blitz-a-torre-faro-e-in-diverse-zone-della-citta-6334faeb-7dbd-4ef4-8836-7150766139c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-20-at-12.12.21-100x75.jpeg" alt="Abusivismo a Messina, blitz a Torre Faro e in diverse zone della città" title="Abusivismo a Messina, blitz a Torre Faro e in diverse zone della città" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusivismo a Messina, blitz a Torre Faro e in diverse zone della città</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/24/santagata-di-militello-un-camion-abbatte-un-pilone-in-autostrada-e0567cb8-5a83-494f-970f-42f68aa115cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/CAMION-100x75.jpg" alt="Sant'Agata di Militello, un camion abbatte un pilone in autostrada: mezzo distrutto" title="Sant'Agata di Militello, un camion abbatte un pilone in autostrada: mezzo distrutto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant'Agata di Militello, un camion abbatte un pilone in autostrada:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/24/diminuisce-linquinamento-acustico-messina-sempre-piu-sostenibile-d7b6c634-bf0d-41be-8415-0ec5d357aa82/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune-messina-palazzo-zanca-100x75.jpg" alt="Diminuisce l'inquinamento acustico, Messina sempre più sostenibile" title="Diminuisce l'inquinamento acustico, Messina sempre più sostenibile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Diminuisce l'inquinamento acustico, Messina sempre più sostenibile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/24/nominati-i-nuovi-questori-a-messina-arriva-vito-calvino-ad-agrigento-rosa-maria-iraci-f6ff2954-81c1-464b-b31d-264f41917f96/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/La-Questura-di-Agrigento2-100x75.jpg" alt="Nominati i nuovi questori: a Messina arriva Vito Calvino, ad Agrigento Rosa Maria Iraci" title="Nominati i nuovi questori: a Messina arriva Vito Calvino, ad Agrigento Rosa Maria Iraci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nominati i nuovi questori: a Messina arriva Vito Calvino, ad Agrigento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/24/malfa-unanziana-dona-un-terreno-per-realizzare-unoasi-per-gatti-a6684bad-c49b-43c1-b913-bd59841b4808/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/GATTI-100x75.jpg" alt="Malfa, un'anziana dona un terreno per realizzare un'oasi per gatti" title="Malfa, un'anziana dona un terreno per realizzare un'oasi per gatti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Malfa, un'anziana dona un terreno per realizzare un'oasi per gatti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/23/messina-piano-da-100-milioni-per-riqualificare-la-linea-tranviaria-4fd6a156-2e82-4522-9e65-b9b408a0be16/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/CATENO-DE-LUCA-100x75.jpg" alt="Messina, piano da 100 milioni per riqualificare la linea tranviaria" title="Messina, piano da 100 milioni per riqualificare la linea tranviaria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, piano da 100 milioni per riqualificare la linea tranviaria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/23/messina-erogazione-dellacqua-16-ore-al-giorno-1aa63a47-8c59-4ec0-a7aa-532bd207a5fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-01-alle-09.25.29-100x75.png" alt="Messina, erogazione dell'acqua 16 ore al giorno" title="Messina, erogazione dell'acqua 16 ore al giorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, erogazione dell'acqua 16 ore al giorno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/23/messina-oltre-41mila-prodotti-contraffatti-sequestrati-in-un-mese-dalla-guardia-di-finanza-85aa902e-6cd9-4c4a-91d1-63e696668cc1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/ef2a2e1b37ac46292e385f6e01f14d7d-100x75.jpg" alt="Messina, oltre 41mila prodotti contraffatti sequestrati in un mese dalla guardia di finanza" title="Messina, oltre 41mila prodotti contraffatti sequestrati in un mese dalla guardia di finanza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, oltre 41mila prodotti contraffatti sequestrati in un mese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/03/22/stretto-di-messina-da-rfi-commessa-per-un-nuovo-traghetto-0bebbd2b-6c80-4404-9f30-d4c99b8d51a1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/traghetto-messina-100x75.jpg" alt="Stretto di Messina, da Rfi commessa per un nuovo traghetto" title="Stretto di Messina, da Rfi commessa per un nuovo traghetto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stretto di Messina, da Rfi commessa per un nuovo traghetto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/22/femminicidio-a-palagonia-tolto-il-risarcimento-ai-tre-figli-il-marito-lavrebbe-uccisa-lo-stesso-46cb35e2-9fd8-4324-8753-ea133fe97a2c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/marianna-manduca-100x75.jpg" alt="Femminicidio a Palagonia, tolto il risarcimento ai tre figli: "Il marito l'avrebbe uccisa lo stesso"" title="Femminicidio a Palagonia, tolto il risarcimento ai tre figli: "Il marito l'avrebbe uccisa lo stesso"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Femminicidio a Palagonia, tolto il risarcimento ai tre figli: "Il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2019/03/22/il-10elotto-premia-la-sicilia-a-piraino-vinti-centomila-euro-6028acc4-ab52-465c-9dc9-e920afd3b3be/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/10elotto-100x75.jpg" alt="Il "10eLotto" premia la Sicilia, a Piraino vinti centomila euro" title="Il "10eLotto" premia la Sicilia, a Piraino vinti centomila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il "10eLotto" premia la Sicilia, a Piraino vinti centomila euro</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo" addthis:description="Un amore unilaterale nato tra le mura di una scuola a Milazzo (Me) che questa volta non ha riguardato due adolescenti ma una&nbsp;bidella&nbsp;di 55 anni e una docente sessantaduenne...." addthis:url="https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/" itemprop="url">
			<span itemprop="title">Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		MESSINA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-03-28T16:13:00+02:00">28 Marzo 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/10/stalking1.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Marzo 2019</h4><h3>Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2014/10/stalking1-625x350.jpg"
				width="625" height="350" alt="bidella, milazzo, stalking professore, Messina, Cronaca" title="Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un amore unilaterale nato tra le mura di una scuola a Milazzo (Me) che questa volta non ha riguardato due adolescenti ma una&#xA0;bidella&#xA0;di 55 anni e una docente sessantaduenne. Un rapporto contrastato per&#xF2; avvenuto nel 2016. L'insegnate non ha gradito le "attenzioni" della collaboratrice scolastica, originaria di Barcellona Pozzo di Gotto, e <strong>l'ha denunciata per stalking</strong>.</p><p>Inoltre la docente ha affermato che la&#xA0;bidella&#xA0;<strong>ha tentato una vera e propria violenza sessuale</strong> nei suoi confronti di fronte a diversi testimoni che avrebbero assistito attoniti a una serie di palpeggiamenti del seno. Proprio queste avances hanno fatto scattare l'ipotesi anche di reato di violenza sessuale, oltre che di stalking.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>E cos&#xEC; il Pubblico Ministero, Sarah Caiazzo ha chiesto di celebrare un nuovo processo che si terr&#xE0; nei prossimi giorni al Tribunale di Barcellona Pozzo di Gotto. La presunta molestatrice, accusa di violenza sessuale, &#xE8; assistita dagli avvocati Paolo e Giuseppe Genovese, nominati difensori d'ufficio. (ANSA)</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/bidella/">bidella</a></strong>, <strong><a rel="tag" href="/tag/milazzo/">milazzo</a></strong>, <strong><a rel="tag" href="/tag/stalking-professore/">stalking professore</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1027005" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-svastiche-davanti-alla-sede-di-rifondazione-comunista-2b821f0e-50ac-4049-9114-124116e673ce/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/rifondazione-150x100.png"
					width="150"
					height="100"
					title="Messina, svastiche davanti alla sede di Rifondazione Comunista"
					alt="Messina, svastiche davanti alla sede di Rifondazione Comunista"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-svastiche-davanti-alla-sede-di-rifondazione-comunista-2b821f0e-50ac-4049-9114-124116e673ce/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-svastiche-davanti-alla-sede-di-rifondazione-comunista-2b821f0e-50ac-4049-9114-124116e673ce/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, svastiche davanti alla sede di Rifondazione Comunista"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-svastiche-davanti-alla-sede-di-rifondazione-comunista-2b821f0e-50ac-4049-9114-124116e673ce/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-svastiche-davanti-alla-sede-di-rifondazione-comunista-2b821f0e-50ac-4049-9114-124116e673ce/">Messina, svastiche davanti alla sede di Rifondazione Comunista</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-20-chili-di-marijuana-in-due-sacchi-arrestato-19enne-329249e9-ac56-420c-b72a-285352b249d4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Messina-1-150x100.jpg"
					width="150"
					height="100"
					title="Messina, 20 chili di marijuana in due sacchi: arrestato 19enne"
					alt="Messina, 20 chili di marijuana in due sacchi: arrestato 19enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-20-chili-di-marijuana-in-due-sacchi-arrestato-19enne-329249e9-ac56-420c-b72a-285352b249d4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-20-chili-di-marijuana-in-due-sacchi-arrestato-19enne-329249e9-ac56-420c-b72a-285352b249d4/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, 20 chili di marijuana in due sacchi: arrestato 19enne"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-20-chili-di-marijuana-in-due-sacchi-arrestato-19enne-329249e9-ac56-420c-b72a-285352b249d4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-20-chili-di-marijuana-in-due-sacchi-arrestato-19enne-329249e9-ac56-420c-b72a-285352b249d4/">Messina, 20 chili di marijuana in due sacchi: arrestato 19enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-150x100.jpg"
					width="150"
					height="100"
					title="Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia"
					alt="Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2242 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2019/03/27/messina-al-via-pulizia-del-torrente-fitalia-zappulla-musumeci-ridurre-rischio-inondazioni-e32e6ef2-acf0-4163-989a-eabb06b80b1f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/torrente-Fitalia-Zappulla-2-1-150x100.jpg"
					width="150"
					height="100"
					title="Messina, al via pulizia del torrente Fitalia-Zappulla. Musumeci: &quot;Ridurre rischio inondazioni&quot;"
					alt="Messina, al via pulizia del torrente Fitalia-Zappulla. Musumeci: &quot;Ridurre rischio inondazioni&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2019/03/27/messina-al-via-pulizia-del-torrente-fitalia-zappulla-musumeci-ridurre-rischio-inondazioni-e32e6ef2-acf0-4163-989a-eabb06b80b1f/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://messina.gds.it/articoli/politica/2019/03/27/messina-al-via-pulizia-del-torrente-fitalia-zappulla-musumeci-ridurre-rischio-inondazioni-e32e6ef2-acf0-4163-989a-eabb06b80b1f/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, al via pulizia del torrente Fitalia-Zappulla. Musumeci: &quot;Ridurre rischio inondazioni&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2019/03/27/messina-al-via-pulizia-del-torrente-fitalia-zappulla-musumeci-ridurre-rischio-inondazioni-e32e6ef2-acf0-4163-989a-eabb06b80b1f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2019/03/27/messina-al-via-pulizia-del-torrente-fitalia-zappulla-musumeci-ridurre-rischio-inondazioni-e32e6ef2-acf0-4163-989a-eabb06b80b1f/">Messina, al via pulizia del torrente Fitalia-Zappulla. Musumeci: &quot;Ridurre rischio inondazioni&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/formazione-truffa-da-oltre-un-milione-di-euro-sei-persone-rinviate-a-giudizio-a-capo-dorlando-5a1eb366-27eb-47e4-be12-61fdef8b9105/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/04/assessorato-formazione-150x100.jpg"
					width="150"
					height="100"
					title="Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando"
					alt="Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/formazione-truffa-da-oltre-un-milione-di-euro-sei-persone-rinviate-a-giudizio-a-capo-dorlando-5a1eb366-27eb-47e4-be12-61fdef8b9105/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">29 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/formazione-truffa-da-oltre-un-milione-di-euro-sei-persone-rinviate-a-giudizio-a-capo-dorlando-5a1eb366-27eb-47e4-be12-61fdef8b9105/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/03/27/formazione-truffa-da-oltre-un-milione-di-euro-sei-persone-rinviate-a-giudizio-a-capo-dorlando-5a1eb366-27eb-47e4-be12-61fdef8b9105/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/03/27/formazione-truffa-da-oltre-un-milione-di-euro-sei-persone-rinviate-a-giudizio-a-capo-dorlando-5a1eb366-27eb-47e4-be12-61fdef8b9105/">Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/mafia-il-pentito-torna-a-delinquere-arrestato-il-messinese-gaetano-barbera-d71c9d47-127b-4be5-a1ab-0865db543342/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/gaetano-barbera-150x100.jpg"
					width="150"
					height="100"
					title="Mafia, il pentito torna a delinquere: arrestato il messinese Gaetano Barbera"
					alt="Mafia, il pentito torna a delinquere: arrestato il messinese Gaetano Barbera"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/mafia-il-pentito-torna-a-delinquere-arrestato-il-messinese-gaetano-barbera-d71c9d47-127b-4be5-a1ab-0865db543342/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/03/27/mafia-il-pentito-torna-a-delinquere-arrestato-il-messinese-gaetano-barbera-d71c9d47-127b-4be5-a1ab-0865db543342/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, il pentito torna a delinquere: arrestato il messinese Gaetano Barbera"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/03/27/mafia-il-pentito-torna-a-delinquere-arrestato-il-messinese-gaetano-barbera-d71c9d47-127b-4be5-a1ab-0865db543342/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/03/27/mafia-il-pentito-torna-a-delinquere-arrestato-il-messinese-gaetano-barbera-d71c9d47-127b-4be5-a1ab-0865db543342/">Mafia, il pentito torna a delinquere: arrestato il messinese Gaetano Barbera</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-100x75.jpg"
                	alt="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	title="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/26/tragedia-sfiorata-sulla-messina-palermo-una-ventola-dellaereatore-della-galleria-cade-su-unauto-2b556ade-2db5-4304-89e3-12fbc664af72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/galleria_tindari-100x75.jpg"
                	alt="Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto"
                	title="Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/27/mafia-il-pentito-torna-a-delinquere-arrestato-il-messinese-gaetano-barbera-d71c9d47-127b-4be5-a1ab-0865db543342/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/gaetano-barbera-100x75.jpg"
                	alt="Mafia, il pentito torna a delinquere: arrestato il messinese Gaetano Barbera"
                	title="Mafia, il pentito torna a delinquere: arrestato il messinese Gaetano Barbera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, il pentito torna a delinquere: arrestato il messinese Gaetano Barbera</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/28/messina-20-chili-di-marijuana-in-due-sacchi-arrestato-19enne-329249e9-ac56-420c-b72a-285352b249d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Messina-1-100x75.jpg"
                	alt="Messina, 20 chili di marijuana in due sacchi: arrestato 19enne"
                	title="Messina, 20 chili di marijuana in due sacchi: arrestato 19enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, 20 chili di marijuana in due sacchi: arrestato 19enne</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/27/formazione-truffa-da-oltre-un-milione-di-euro-sei-persone-rinviate-a-giudizio-a-capo-dorlando-5a1eb366-27eb-47e4-be12-61fdef8b9105/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/04/assessorato-formazione-100x75.jpg"
                	alt="Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando"
                	title="Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/26/tragedia-sfiorata-sulla-messina-palermo-una-ventola-dellaereatore-della-galleria-cade-su-unauto-2b556ade-2db5-4304-89e3-12fbc664af72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/galleria_tindari-100x75.jpg"
                	alt="Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto"
                	title="Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-100x75.jpg"
                	alt="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	title="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/24/santagata-di-militello-un-camion-abbatte-un-pilone-in-autostrada-e0567cb8-5a83-494f-970f-42f68aa115cd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/CAMION-100x75.jpg"
                	alt="Sant'Agata di Militello, un camion abbatte un pilone in autostrada: mezzo distrutto"
                	title="Sant'Agata di Militello, un camion abbatte un pilone in autostrada: mezzo distrutto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sant'Agata di Militello, un camion abbatte un pilone in autostrada: mezzo distrutto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/22/femminicidio-a-palagonia-tolto-il-risarcimento-ai-tre-figli-il-marito-lavrebbe-uccisa-lo-stesso-46cb35e2-9fd8-4324-8753-ea133fe97a2c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/marianna-manduca-100x75.jpg"
                	alt="Marianna Manduca"
                	title="Marianna Manduca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Palagonia, tolto il risarcimento ai tre figli: &quot;Il marito l'avrebbe uccisa lo stesso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2019/03/26/il-ministro-toninelli-sulla-a18-per-la-frana-di-letojanni-il-cas-gestica-bene-o-togliamo-la-concessione-ca75eea4-4fb4-4cf1-92f9-cb2a3a7c1963/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/danilo-toninelli-100x75.png"
                	alt="Danilo Toninelli sul luogo della frana di Letojanni"
                	title="Danilo Toninelli sul luogo della frana di Letojanni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il ministro Toninelli sulla A18 per la frana di Letojanni: &quot;Il Cas gestica bene o togliamo la concessione&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/26/tragedia-sfiorata-sulla-messina-palermo-una-ventola-dellaereatore-della-galleria-cade-su-unauto-2b556ade-2db5-4304-89e3-12fbc664af72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/galleria_tindari-100x75.jpg"
                	alt="Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto"
                	title="Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/07/omicidio-a-messina-23enne-uccisa-in-casa-interrogato-il-fidanzato-e438499c-ff48-4520-a2af-f62fbed6e448/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Messina-omicidio-100x75.jpg"
                	alt="Il luogo dell'omicidio e nel riquadro la vittima Alessandra Immacolata Musarra con il fidanzato Christian Ioppolo"
                	title="Il luogo dell'omicidio e nel riquadro la vittima Alessandra Immacolata Musarra con il fidanzato Christian Ioppolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Messina, 29enne trovata morta in casa in una pozza di sangue: ammazzata di botte dal fidanzato</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-100x75.jpg"
                	alt="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	title="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2019/03/08/ferrovie-raddoppio-palermo-messina-riaprono-i-cantieri-investimento-da-450-mln-euro-per-12-km-ebb5b9b4-7b6a-49c9-a1a9-dfeb43f128d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/passante-ferroviario-treno-aeroporto-palermo-punta-raisi-100x75.jpg"
                	alt="Ferrovie, raddoppio Palermo-Messina: riaprono i cantieri. Investimento da 450 mln euro per 12 km"
                	title="Ferrovie, raddoppio Palermo-Messina: riaprono i cantieri. Investimento da 450 mln euro per 12 km"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ferrovie, raddoppio Palermo-Messina: riaprono i cantieri. Investimento da 450 mln euro per 12 km</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/20/al-bar-o-a-passeggio-col-cane-nelle-ore-di-lavoro-le-telecamere-incastrano-5-furbetti-del-cartellino-al-comune-di-torregrotta-b68d6f85-97ba-41d8-bcdf-f74b211effb9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/assenteismo_torregrotta-100x75.jpg"
                	alt="Al bar o a passeggio col cane nelle ore di lavoro: scovati 5 furbetti al Comune di Torregrotta"
                	title="Al bar o a passeggio col cane nelle ore di lavoro: scovati 5 furbetti al Comune di Torregrotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Al bar o a passeggio col cane nelle ore di lavoro: scovati 5 furbetti al Comune di Torregrotta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-a-rgs/2019/03/28/ditelo-in-diretta-di-oggi-giovedi-28-marzo-076c79b8-d4d4-47a0-86c4-564d28f14345/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/giovanni-villino-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, gioved&igrave; 28 marzo"
                  	title="Ditelo in diretta di oggi, gioved&igrave; 28 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, gioved&igrave; 28 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/28/almanacco-di-oggi-giovedi-28-marzo-22b7d6c7-2a49-4b3d-8779-ca859fd498cb/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, gioved&igrave; 28 marzo"
                  	title="Almanacco di oggi, gioved&igrave; 28 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, gioved&igrave; 28 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/03/28/il-meteo-di-oggi-giovedi-28-marzo-efae33f4-c8b3-4d30-8993-2c58b5480825/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, gioved&igrave; 28 marzo"
                  	title="Il meteo di oggi, gioved&igrave; 28 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, gioved&igrave; 28 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/03/27/ditelo-in-diretta-di-oggi-mercoledi-27-marzo-cce0b0d7-51d8-4ac0-a8ee-f9ef1859397a/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, mercoled&igrave; 27 marzo"
                  	title="Ditelo in diretta di oggi, mercoled&igrave; 27 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, mercoled&igrave; 27 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/27/loroscopo-di-oggi-mercoledi-27-marzo-a1fc7a26-72a1-4f3f-ace1-802e1aeeed92/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, mercoled&igrave; 27 marzo"
                  	title="L'oroscopo di oggi, mercoled&igrave; 27 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, mercoled&igrave; 27 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/27/almanacco-di-oggi-mercoledi-27-marzo-58e2bab7-7097-46c4-a999-a098a10bbc8a/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, mercoled&igrave; 27 marzo"
                  	title="Almanacco di oggi, mercoled&igrave; 27 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, mercoled&igrave; 27 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/03/27/il-meteo-di-oggi-mercoledi-27-marzo-7dd13189-058f-4d31-82f9-f5369bbb2b2c/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 27 marzo"
                  	title="Il meteo di oggi, mercoled&igrave; 27 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 27 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/03/26/il-meteo-di-oggi-martedi-26-marzo-d755e105-8d2d-4dbb-a73d-b08d573163c3/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 26 marzo"
                  	title="Il meteo di oggi, marted&igrave; 26 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 26 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/03/26/ditelo-in-diretta-di-oggi-martedi-26-marzo-2a06fff1-e8ed-450f-b714-f29be36c31df/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 26 marzo"
                  	title="Ditelo in diretta di oggi, marted&igrave; 26 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 26 marzo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/03/26/loroscopo-di-oggi-martedi-26-marzo-92f1337a-e68e-4a05-9f16-f2aad0c083f9/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, marted&igrave; 26 marzo"
                  	title="L'oroscopo di oggi, marted&igrave; 26 marzo"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, marted&igrave; 26 marzo</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=531a6570775f38605f598691f03a7cef&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1027005&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '130541', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1027005';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
