<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Pesca di frodo, a Salina sequestrati 8.500 metri di rete - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Si &egrave; conclusa, nel tardo pomeriggio di ieri, una vasta operazione di contrasto all'utilizzo di attrezzi non consentiti per la pesca non professionale sul demanio..." />
<meta name="news_keywords" content="pesca di frodo, salina, Francesco Principale, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2019/04/03/pesca-di-frodo-a-salina-sequestrati-8-500-metri-di-rete-37c9c670-140b-4d84-b675-3f7cd2637293/" }, "headline":"Pesca di frodo, a Salina sequestrati 8.500 metri di rete", "author":{ "@type":"Person", "name":"Angelo Laquidara" ,"url":"https://gds.it/autori/angelo-laquidara/" }, "dateCreated":"2019-04-03 15:00:41", "datePublished":"2019-04-03 15:00:41", "dateModified":"2019-04-03 11:07:57", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/04/Guardia-Costiera-625x350-1554282280.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["pesca di frodo","salina","Francesco Principale"], "articleSection":["Cronaca"], "articleBody":"Si è conclusa, nel tardo pomeriggio di ieri, una vasta operazione di contrasto all'utilizzo di attrezzi non consentiti per la pesca non professionale sul demanio marittimo dei tre comuni dell'isola di Salina. I controlli sul territorio e negli specchi d'acqua di propria competenza, esperiti a cura della delegazione di spiaggia di Salina, disposti dall'Ufficio circondariale marittimo di Lipari e coordinati dal capo del compartimento marittimo di Milazzo, capitano di fregata Francesco Terranova, hanno portato, nei tre giorni di operazione, al sequestro di sedici pezzi di rete, di tipo imbrocco e tramaglio, per un totale di oltre 8500 metri di lunghezza, quattro palangari da circa 150 ami cadauno e tre nasse di grandi dimensioni, unitamente a due rulli in metallo, presumibilmente, utilizzati per salpare le reti. Come ha spiegato il comandante del porto di Lipari, tenente di vascello Francesco Principale: «Gli attrezzi da pesca di tipo “rete da posta”, tutte prive della prevista marcatura identificativa obbligatoria per la pesca professionale, sono pertanto riconducibili ad attività illecite di pesca ricreativa con attrezzi non consentiti». Gli stessi attrezzi da pesca erano depositati in aree demaniali in difformità con la vigente normativa di settore. I militari della Guardia costiera hanno redatto apposita annotazione di polizia giudiziaria, procedendo al sequestro preventivo ai fini della confisca degli attrezzi recuperati e informando la competente autorità giudiziaria. L’articolo nell’edizione della Sicilia Orientale del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:8"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Pesca di frodo, a Salina sequestrati 8.500 metri di rete" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2019/04/03/pesca-di-frodo-a-salina-sequestrati-8-500-metri-di-rete-37c9c670-140b-4d84-b675-3f7cd2637293/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/04/Guardia-Costiera-625x350-1554282280.jpg" />
<meta property="og:description" content="Si &egrave; conclusa, nel tardo pomeriggio di ieri, una vasta operazione di contrasto all'utilizzo di attrezzi non consentiti per la pesca non professionale sul demanio..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="pesca di frodo" />
<meta property="article:tag" content="salina" />
<meta property="article:tag" content="Francesco Principale" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Pesca di frodo, a Salina sequestrati 8.500 metri di rete" />
<meta name="twitter:description" content="Si &egrave; conclusa, nel tardo pomeriggio di ieri, una vasta operazione di contrasto all'utilizzo di attrezzi non consentiti per la pesca non professionale sul demanio..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/04/Guardia-Costiera-625x350-1554282280.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2019/04/03/pesca-di-frodo-a-salina-sequestrati-8-500-metri-di-rete-37c9c670-140b-4d84-b675-3f7cd2637293/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/04/Guardia-Costiera-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/04/03 15:00:00" />
<meta name="EdIdentifier" content="1030239@|VASTA OPERAZIONE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2019/04/03/pesca-di-frodo-a-salina-sequestrati-8-500-metri-di-rete-37c9c670-140b-4d84-b675-3f7cd2637293/" />
<link rel="shortlink" href="https://messina.gds.it/?p=1030239" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a76ddef857" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2019/04/03/pesca-di-frodo-a-salina-sequestrati-8-500-metri-di-rete-37c9c670-140b-4d84-b675-3f7cd2637293/';
var absolute_url = '/articoli/cronaca/2019/04/03/pesca-di-frodo-a-salina-sequestrati-8-500-metri-di-rete-37c9c670-140b-4d84-b675-3f7cd2637293/';
var post_id      = 1030239;
var post_title   = 'Pesca di frodo, a Salina sequestrati 8.500 metri di rete';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '267932';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/concorrenti/">
                        concorrenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calcio/">
                        Calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/campo-rom/">
                        campo rom                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/giro-di-sicilia/">
                        giro di sicilia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/concorrenti/">
							concorrenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calcio/">
							calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/campo-rom/">
							campo rom 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giro-di-sicilia/">
							giro di sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gratta-e-vinci/">
							gratta e vinci 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2019/04/03/colpo-alla-mafia-di-barcellona-pozzo-di-gotto-29-condanne-e-unassoluzione-nomi-e-foto-0f8e883c-ce72-408d-832b-25f06b2ae925/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/Tribunale-di-Messina-100x75.jpg" alt="Colpo alla mafia di Barcellona Pozzo di Gotto, 29 condanne e un'assoluzione: nomi e foto" title="Colpo alla mafia di Barcellona Pozzo di Gotto, 29 condanne e un'assoluzione: nomi e foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Colpo alla mafia di Barcellona Pozzo di Gotto, 29 condanne e un'assoluzione:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2019/04/03/furto-allinterno-di-un-biscottificio-di-messina-due-persone-arrestate-1555e7f2-4305-4014-9263-bb98f61fbf8d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Biscottificio-100x75.jpg" alt="Furto all'interno di un biscottificio di Messina: due persone arrestate" title="Furto all'interno di un biscottificio di Messina: due persone arrestate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto all'interno di un biscottificio di Messina: due persone arrestate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2019/04/02/scatta-il-giro-di-sicilia-prima-tappa-da-catania-a-milazzo-165-km-e-scalata-di-colle-san-rizzo-35804d9f-f1dd-4695-bd20-1443c0c9ff6b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Prima-tappa-100x75.jpg" alt="Scatta il Giro di Sicilia, prima tappa da Catania a Milazzo: 165 km e scalata di Colle San Rizzo" title="Scatta il Giro di Sicilia, prima tappa da Catania a Milazzo: 165 km e scalata di Colle San Rizzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scatta il Giro di Sicilia, prima tappa da Catania a Milazzo: 165 km...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2019/04/02/da-andrea-bocelli-a-francesco-renga-i-concerti-dellestate-al-teatro-antico-di-taormina-f0526bd1-0f43-4b13-b2a5-caee828bb1e5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/FRANCESCO-RENGA-1-100x75.jpg" alt="Da Andrea Bocelli a Francesco Renga, i concerti dell'estate al teatro Antico di Taormina" title="Da Andrea Bocelli a Francesco Renga, i concerti dell'estate al teatro Antico di Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Andrea Bocelli a Francesco Renga, i concerti dell'estate al teatro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/messina-ghanese-sorpreso-allinterno-di-unabitazione-arrestato-e9d7b834-f9f3-4e6c-be26-7f7ed734711d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Furto-Messina-100x75.jpg" alt="Messina, ghanese sorpreso all'interno di un'abitazione: arrestato" title="Messina, ghanese sorpreso all'interno di un'abitazione: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, ghanese sorpreso all'interno di un'abitazione: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/trema-la-terra-nel-messinese-due-lievi-scosse-nella-notte-4c861a20-eac9-4533-b416-5f572b7b3ae4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Sisma-Messinese-100x75.jpg" alt="Trema la terra nel Messinese, due lievi scosse nella notte" title="Trema la terra nel Messinese, due lievi scosse nella notte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trema la terra nel Messinese, due lievi scosse nella notte</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2019/04/02/milazzo-passa-in-consiglio-il-piano-per-ridurre-la-tari-b381e4cc-7dd8-44a4-8257-2be278c41d1e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Franco-Russo-100x75.jpg" alt="Milazzo, passa in Consiglio il piano per ridurre la Tari" title="Milazzo, passa in Consiglio il piano per ridurre la Tari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Milazzo, passa in Consiglio il piano per ridurre la Tari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/04/02/heineken-in-soccorso-di-birra-messina-si-occupera-della-sua-distribuzione-4bb3f7ce-486f-4491-8d0c-6c654092950f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/eb24c703bd7bfde53790da290b9299da-100x75.jpg" alt="Heineken in soccorso di Birra Messina, si occuperà della sua distribuzione" title="Heineken in soccorso di Birra Messina, si occuperà della sua distribuzione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Heineken in soccorso di Birra Messina, si occuperà della sua distribuzione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/04/01/traffico-di-droga-dallalbania-a-messina-scoperta-banda-nove-arresti-a8e7a180-6819-4277-86a2-2e73eb048819/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/guardia-di-finanza-messina-100x75.jpg" alt="Traffico di droga dall'Albania a Messina: scoperta banda, nove arresti" title="Traffico di droga dall'Albania a Messina: scoperta banda, nove arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico di droga dall'Albania a Messina: scoperta banda, nove arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/04/01/controlli-nei-luoghi-della-movida-a-messina-un-arresto-e-11-denunce-a62c6099-58c4-4c74-b4d9-bf2449d68c4e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Carabinieri-controlli-Messina-notte-100x75.jpg" alt="Controlli nei luoghi della movida a Messina, un arresto e 11 denunce" title="Controlli nei luoghi della movida a Messina, un arresto e 11 denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli nei luoghi della movida a Messina, un arresto e 11 denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/04/01/giro-di-sicilia-mercoledi-scuole-chiuse-a-messina-f678a445-03f7-492a-8857-e7e1a01075c3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/GIRO-SICILIA-100x75.jpg" alt="Giro di Sicilia, mercoledì scuole chiuse a Messina" title="Giro di Sicilia, mercoledì scuole chiuse a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giro di Sicilia, mercoledì scuole chiuse a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/03/31/messina-contratti-definitivi-per-75-dipendenti-in-servizio-al-comune-b3b29fe8-b1bf-4300-bf5d-a90fc25de3d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-100x75.jpg" alt="Messina, contratti definitivi per 75 dipendenti in servizio al Comune" title="Messina, contratti definitivi per 75 dipendenti in servizio al Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, contratti definitivi per 75 dipendenti in servizio al Comune</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/31/auto-come-discoteche-con-musica-a-tutto-volume-multe-e-sequestri-a-messina-7ddd54c1-64fe-4420-9dcb-304edcbff038/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Carabinieri-controlli-Messina-notte-100x75.jpg" alt="Auto come discoteche con musica a tutto volume, multe e sequestri a Messina" title="Auto come discoteche con musica a tutto volume, multe e sequestri a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto come discoteche con musica a tutto volume, multe e sequestri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/03/31/capo-dorlando-800-mila-euro-per-sistemare-il-litorale-8251cb54-8df6-4aee-8738-beef63c19740/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Capo-dOrlando-100x75.jpg" alt="Capo d'Orlando, 800 mila euro per sistemare il litorale" title="Capo d'Orlando, 800 mila euro per sistemare il litorale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capo d'Orlando, 800 mila euro per sistemare il litorale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/30/tragico-incidente-a-messina-giovane-motociclista-travolto-e-ucciso-da-unauto-2b49535e-2b00-4b85-a482-0aaa2689e4d9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/incidente-messina-villaggio-aldisio-100x75.jpeg" alt="Tragico incidente a Messina, giovane motociclista travolto e ucciso da un'auto" title="Tragico incidente a Messina, giovane motociclista travolto e ucciso da un'auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente a Messina, giovane motociclista travolto e ucciso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/30/nascondeva-lhashish-tra-la-frutta-fermato-a-messina-un-corriere-con-15-chili-di-droga-9c659790-ea3e-473e-b658-8ce9f5948394/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Gdf-Messina-100x75.jpg" alt="Nascondeva l'hashish tra la frutta, fermato a Messina un corriere con 15 chili di droga" title="Nascondeva l'hashish tra la frutta, fermato a Messina un corriere con 15 chili di droga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva l'hashish tra la frutta, fermato a Messina un corriere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/30/rubano-portafogli-e-svuotano-conto-corrente-in-2-arrestati-a-messina-154daedd-baea-4617-b836-9df31ced331e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/portafogli-100x75.jpg" alt="Rubano portafogli e svuotano conto corrente: in 2 arrestati a Messina" title="Rubano portafogli e svuotano conto corrente: in 2 arrestati a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rubano portafogli e svuotano conto corrente: in 2 arrestati a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/29/incidente-mortale-a-messina-sui-colli-sarrizzo-la-procura-indaga-493f1541-8464-4be4-8e1d-2cc510083536/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-100x75.jpg" alt="Incidente mortale a Messina sui Colli Sarrizzo, la procura indaga" title="Incidente mortale a Messina sui Colli Sarrizzo, la procura indaga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente mortale a Messina sui Colli Sarrizzo, la procura indaga</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/03/29/riapre-il-viadotto-recupero-a-messina-cambia-la-viabilita-24b0eb71-ea41-41f6-b284-9fbdcaae231b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Viadotto-100x75.jpg" alt="Riapre il viadotto "Recupero" a Messina, cambia la viabilità" title="Riapre il viadotto "Recupero" a Messina, cambia la viabilità" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riapre il viadotto "Recupero" a Messina, cambia la viabilità</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Pesca di frodo, a Salina sequestrati 8.500 metri di rete" addthis:description="Si &egrave; conclusa, nel tardo pomeriggio di ieri, una vasta operazione di contrasto all'utilizzo di attrezzi non consentiti per la pesca non professionale sul demanio..." addthis:url="https://messina.gds.it/articoli/cronaca/2019/04/03/pesca-di-frodo-a-salina-sequestrati-8-500-metri-di-rete-37c9c670-140b-4d84-b675-3f7cd2637293/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/cronaca/2019/04/03/pesca-di-frodo-a-salina-sequestrati-8-500-metri-di-rete-37c9c670-140b-4d84-b675-3f7cd2637293/" itemprop="url">
			<span itemprop="title">Pesca di frodo, a Salina sequestrati 8.500 metri di rete</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		VASTA OPERAZIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Pesca di frodo, a Salina sequestrati 8.500 metri di rete</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/angelo-laquidara/"><span itemprop="name">Angelo Laquidara</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-04-03T15:00:00+02:00">03 Aprile 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/04/Guardia-Costiera-625x350-1554282280.jpg"
				width="625" height="350" alt="pesca di frodo, salina, Francesco Principale, Messina, Cronaca" title="Pesca di frodo, a Salina sequestrati 8.500 metri di rete"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Pesca di frodo, a Salina sequestrati 8.500 metri di rete"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">Si &#xE8; conclusa, nel tardo pomeriggio di ieri, una vasta operazione di contrasto all'utilizzo di attrezzi non consentiti per la pesca non professionale sul demanio marittimo dei tre comuni dell'isola di Salina. I controlli sul territorio e negli specchi d'acqua di propria competenza, esperiti a cura della delegazione di spiaggia di Salina, disposti dall'Ufficio circondariale marittimo di Lipari e coordinati dal capo del compartimento marittimo di Milazzo, capitano di fregata Francesco Terranova, hanno portato, nei tre giorni di operazione, al sequestro di sedici pezzi di rete, di tipo imbrocco e tramaglio, per un totale di oltre 8500 metri di lunghezza, quattro palangari da circa 150 ami cadauno e tre nasse di grandi dimensioni, unitamente a due rulli in metallo, presumibilmente, utilizzati per salpare le reti.</p><p style="text-align: justify;">Come ha spiegato il comandante del porto di Lipari, tenente di vascello Francesco Principale: &#xAB;Gli attrezzi da pesca di tipo &#x201C;rete da posta&#x201D;, tutte prive della prevista marcatura identificativa obbligatoria per la pesca professionale, sono pertanto riconducibili ad attivit&#xE0; illecite di pesca ricreativa con attrezzi non consentiti&#xBB;. Gli stessi attrezzi da pesca erano depositati in aree demaniali in difformit&#xE0; con la vigente normativa di settore. I militari della Guardia costiera hanno redatto apposita annotazione di polizia giudiziaria, procedendo al sequestro preventivo ai fini della confisca degli attrezzi recuperati e informando la competente autorit&#xE0; giudiziaria.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p><em>L&#x2019;articolo nell&#x2019;edizione della Sicilia Orientale del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/pesca-di-frodo/">pesca di frodo</a></strong>, <strong><a rel="tag" href="/tag/salina/">salina</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/francesco-principale/">Francesco Principale</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1030239" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/grave-incidente-a-giardini-naxos-auto-in-fiamme-e-due-feriti-gravi-f4532814-e20d-47b9-8743-f0e68138b8ea/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Auto-in-fiamme--150x100.png"
					width="150"
					height="100"
					title="Grave incidente a Giardini Naxos, auto in fiamme e due feriti gravi"
					alt="Grave incidente a Giardini Naxos, auto in fiamme e due feriti gravi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/grave-incidente-a-giardini-naxos-auto-in-fiamme-e-due-feriti-gravi-f4532814-e20d-47b9-8743-f0e68138b8ea/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">81 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/grave-incidente-a-giardini-naxos-auto-in-fiamme-e-due-feriti-gravi-f4532814-e20d-47b9-8743-f0e68138b8ea/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Grave incidente a Giardini Naxos, auto in fiamme e due feriti gravi"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/04/02/grave-incidente-a-giardini-naxos-auto-in-fiamme-e-due-feriti-gravi-f4532814-e20d-47b9-8743-f0e68138b8ea/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/04/02/grave-incidente-a-giardini-naxos-auto-in-fiamme-e-due-feriti-gravi-f4532814-e20d-47b9-8743-f0e68138b8ea/">Grave incidente a Giardini Naxos, auto in fiamme e due feriti gravi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2019/04/02/milazzo-passa-in-consiglio-il-piano-per-ridurre-la-tari-b381e4cc-7dd8-44a4-8257-2be278c41d1e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Franco-Russo-150x100.jpg"
					width="150"
					height="100"
					title="Milazzo, passa in Consiglio il piano per ridurre la Tari"
					alt="Milazzo, passa in Consiglio il piano per ridurre la Tari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2019/04/02/milazzo-passa-in-consiglio-il-piano-per-ridurre-la-tari-b381e4cc-7dd8-44a4-8257-2be278c41d1e/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2019/04/02/milazzo-passa-in-consiglio-il-piano-per-ridurre-la-tari-b381e4cc-7dd8-44a4-8257-2be278c41d1e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Milazzo, passa in Consiglio il piano per ridurre la Tari"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2019/04/02/milazzo-passa-in-consiglio-il-piano-per-ridurre-la-tari-b381e4cc-7dd8-44a4-8257-2be278c41d1e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2019/04/02/milazzo-passa-in-consiglio-il-piano-per-ridurre-la-tari-b381e4cc-7dd8-44a4-8257-2be278c41d1e/">Milazzo, passa in Consiglio il piano per ridurre la Tari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/messina-ghanese-sorpreso-allinterno-di-unabitazione-arrestato-e9d7b834-f9f3-4e6c-be26-7f7ed734711d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Furto-Messina-150x100.jpg"
					width="150"
					height="100"
					title="Messina, ghanese sorpreso all'interno di un'abitazione: arrestato"
					alt="Messina, ghanese sorpreso all'interno di un'abitazione: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/messina-ghanese-sorpreso-allinterno-di-unabitazione-arrestato-e9d7b834-f9f3-4e6c-be26-7f7ed734711d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/messina-ghanese-sorpreso-allinterno-di-unabitazione-arrestato-e9d7b834-f9f3-4e6c-be26-7f7ed734711d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, ghanese sorpreso all'interno di un'abitazione: arrestato"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/04/02/messina-ghanese-sorpreso-allinterno-di-unabitazione-arrestato-e9d7b834-f9f3-4e6c-be26-7f7ed734711d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/04/02/messina-ghanese-sorpreso-allinterno-di-unabitazione-arrestato-e9d7b834-f9f3-4e6c-be26-7f7ed734711d/">Messina, ghanese sorpreso all'interno di un'abitazione: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/trema-la-terra-nel-messinese-due-lievi-scosse-nella-notte-4c861a20-eac9-4533-b416-5f572b7b3ae4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Sisma-Messinese-150x100.jpg"
					width="150"
					height="100"
					title="Trema la terra nel Messinese, due lievi scosse nella notte"
					alt="Trema la terra nel Messinese, due lievi scosse nella notte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/trema-la-terra-nel-messinese-due-lievi-scosse-nella-notte-4c861a20-eac9-4533-b416-5f572b7b3ae4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/04/02/trema-la-terra-nel-messinese-due-lievi-scosse-nella-notte-4c861a20-eac9-4533-b416-5f572b7b3ae4/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trema la terra nel Messinese, due lievi scosse nella notte"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/04/02/trema-la-terra-nel-messinese-due-lievi-scosse-nella-notte-4c861a20-eac9-4533-b416-5f572b7b3ae4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/04/02/trema-la-terra-nel-messinese-due-lievi-scosse-nella-notte-4c861a20-eac9-4533-b416-5f572b7b3ae4/">Trema la terra nel Messinese, due lievi scosse nella notte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/04/01/controlli-nei-luoghi-della-movida-a-messina-un-arresto-e-11-denunce-a62c6099-58c4-4c74-b4d9-bf2449d68c4e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/Carabinieri-controlli-Messina-notte-150x100.jpg"
					width="150"
					height="100"
					title="Controlli nei luoghi della movida a Messina, un arresto e 11 denunce"
					alt="Controlli nei luoghi della movida a Messina, un arresto e 11 denunce"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/04/01/controlli-nei-luoghi-della-movida-a-messina-un-arresto-e-11-denunce-a62c6099-58c4-4c74-b4d9-bf2449d68c4e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/04/01/controlli-nei-luoghi-della-movida-a-messina-un-arresto-e-11-denunce-a62c6099-58c4-4c74-b4d9-bf2449d68c4e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Controlli nei luoghi della movida a Messina, un arresto e 11 denunce"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/04/01/controlli-nei-luoghi-della-movida-a-messina-un-arresto-e-11-denunce-a62c6099-58c4-4c74-b4d9-bf2449d68c4e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/04/01/controlli-nei-luoghi-della-movida-a-messina-un-arresto-e-11-denunce-a62c6099-58c4-4c74-b4d9-bf2449d68c4e/">Controlli nei luoghi della movida a Messina, un arresto e 11 denunce</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/04/01/giro-di-sicilia-mercoledi-scuole-chiuse-a-messina-f678a445-03f7-492a-8857-e7e1a01075c3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/10/GIRO-SICILIA-150x100.jpg"
					width="150"
					height="100"
					title="Giro di Sicilia, mercoled&igrave; scuole chiuse a Messina"
					alt="Giro di Sicilia, mercoled&igrave; scuole chiuse a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/04/01/giro-di-sicilia-mercoledi-scuole-chiuse-a-messina-f678a445-03f7-492a-8857-e7e1a01075c3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/04/01/giro-di-sicilia-mercoledi-scuole-chiuse-a-messina-f678a445-03f7-492a-8857-e7e1a01075c3/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giro di Sicilia, mercoled&igrave; scuole chiuse a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/04/01/giro-di-sicilia-mercoledi-scuole-chiuse-a-messina-f678a445-03f7-492a-8857-e7e1a01075c3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/04/01/giro-di-sicilia-mercoledi-scuole-chiuse-a-messina-f678a445-03f7-492a-8857-e7e1a01075c3/">Giro di Sicilia, mercoled&igrave; scuole chiuse a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/04/03/pesca-di-frodo-a-salina-sequestrati-8-500-metri-di-rete-37c9c670-140b-4d84-b675-3f7cd2637293/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/04/03/pesca-di-frodo-a-salina-sequestrati-8-500-metri-di-rete-37c9c670-140b-4d84-b675-3f7cd2637293/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/04/02/grave-incidente-a-giardini-naxos-auto-in-fiamme-e-due-feriti-gravi-f4532814-e20d-47b9-8743-f0e68138b8ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Auto-in-fiamme--100x75.png"
                	alt="Grave incidente a Giardini Naxos, auto in fiamme e due feriti gravi"
                	title="Grave incidente a Giardini Naxos, auto in fiamme e due feriti gravi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Grave incidente a Giardini Naxos, auto in fiamme e due feriti gravi</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-100x75.jpg"
                	alt="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	title="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/04/01/traffico-di-droga-dallalbania-a-messina-scoperta-banda-nove-arresti-a8e7a180-6819-4277-86a2-2e73eb048819/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/guardia-di-finanza-messina-100x75.jpg"
                	alt="Traffico di droga dall'Albania a Messina: scoperta banda, nove arresti"
                	title="Traffico di droga dall'Albania a Messina: scoperta banda, nove arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico di droga dall'Albania a Messina: scoperta banda, nove arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/04/02/trema-la-terra-nel-messinese-due-lievi-scosse-nella-notte-4c861a20-eac9-4533-b416-5f572b7b3ae4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Sisma-Messinese-100x75.jpg"
                	alt="Trema la terra nel Messinese, due lievi scosse nella notte"
                	title="Trema la terra nel Messinese, due lievi scosse nella notte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trema la terra nel Messinese, due lievi scosse nella notte</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/27/formazione-truffa-da-oltre-un-milione-di-euro-sei-persone-rinviate-a-giudizio-a-capo-dorlando-5a1eb366-27eb-47e4-be12-61fdef8b9105/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/04/assessorato-formazione-100x75.jpg"
                	alt="Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando"
                	title="Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Formazione, truffa da oltre un milione: sei persone rinviate a giudizio a Capo d'Orlando</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-100x75.jpg"
                	alt="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	title="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/30/tragico-incidente-a-messina-giovane-motociclista-travolto-e-ucciso-da-unauto-2b49535e-2b00-4b85-a482-0aaa2689e4d9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/incidente-messina-villaggio-aldisio-100x75.jpeg"
                	alt="Tragico incidente a Messina, giovane motociclista travolto e ucciso da un'auto"
                	title="Tragico incidente a Messina, giovane motociclista travolto e ucciso da un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Messina, giovane motociclista travolto e ucciso da un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/26/tragedia-sfiorata-sulla-messina-palermo-una-ventola-dellaereatore-della-galleria-cade-su-unauto-2b556ade-2db5-4304-89e3-12fbc664af72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/galleria_tindari-100x75.jpg"
                	alt="Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto"
                	title="Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/28/si-innamora-della-prof-e-la-perseguita-denunciata-per-stalking-una-bidella-di-milazzo-b2258bd2-a010-49e4-9601-1bd0ba869daa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/stalking1-100x75.jpg"
                	alt="Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo"
                	title="Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si innamora della prof e la perseguita, denunciata per stalking una bidella di Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/04/02/grave-incidente-a-giardini-naxos-auto-in-fiamme-e-due-feriti-gravi-f4532814-e20d-47b9-8743-f0e68138b8ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Auto-in-fiamme--100x75.png"
                	alt="Grave incidente a Giardini Naxos, auto in fiamme e due feriti gravi"
                	title="Grave incidente a Giardini Naxos, auto in fiamme e due feriti gravi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Grave incidente a Giardini Naxos, auto in fiamme e due feriti gravi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/26/tragedia-sfiorata-sulla-messina-palermo-una-ventola-dellaereatore-della-galleria-cade-su-unauto-2b556ade-2db5-4304-89e3-12fbc664af72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/galleria_tindari-100x75.jpg"
                	alt="Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto"
                	title="Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata sulla Messina-Palermo, una ventola dell'aereatore della galleria cade su un'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-100x75.jpg"
                	alt="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	title="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/07/omicidio-a-messina-23enne-uccisa-in-casa-interrogato-il-fidanzato-e438499c-ff48-4520-a2af-f62fbed6e448/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Messina-omicidio-100x75.jpg"
                	alt="Il luogo dell'omicidio e nel riquadro la vittima Alessandra Immacolata Musarra con il fidanzato Christian Ioppolo"
                	title="Il luogo dell'omicidio e nel riquadro la vittima Alessandra Immacolata Musarra con il fidanzato Christian Ioppolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Messina, 29enne trovata morta in casa in una pozza di sangue: ammazzata di botte dal fidanzato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2019/03/08/ferrovie-raddoppio-palermo-messina-riaprono-i-cantieri-investimento-da-450-mln-euro-per-12-km-ebb5b9b4-7b6a-49c9-a1a9-dfeb43f128d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/passante-ferroviario-treno-aeroporto-palermo-punta-raisi-100x75.jpg"
                	alt="Ferrovie, raddoppio Palermo-Messina: riaprono i cantieri. Investimento da 450 mln euro per 12 km"
                	title="Ferrovie, raddoppio Palermo-Messina: riaprono i cantieri. Investimento da 450 mln euro per 12 km"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ferrovie, raddoppio Palermo-Messina: riaprono i cantieri. Investimento da 450 mln euro per 12 km</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/20/al-bar-o-a-passeggio-col-cane-nelle-ore-di-lavoro-le-telecamere-incastrano-5-furbetti-del-cartellino-al-comune-di-torregrotta-b68d6f85-97ba-41d8-bcdf-f74b211effb9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/assenteismo_torregrotta-100x75.jpg"
                	alt="Al bar o a passeggio col cane nelle ore di lavoro: scovati 5 furbetti al Comune di Torregrotta"
                	title="Al bar o a passeggio col cane nelle ore di lavoro: scovati 5 furbetti al Comune di Torregrotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Al bar o a passeggio col cane nelle ore di lavoro: scovati 5 furbetti al Comune di Torregrotta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=09e2c90ecc5dbe2dc1247ec575b191b8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1030239&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '267932', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1030239';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
