<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Bambini intossicati sul caicco in Croazia: verranno trasferiti in cura a Roma - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="I due bambini italiani intossicati sulla barca a vela marted&igrave; scorso nel mare in Croazia, dovrebbero essere trasferiti nei prossimi giorni da Spalato all&rsquo;ospedale..." />
<meta name="news_keywords" content="incidente, Eugenio Vinci, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/" }, "headline":"Bambini intossicati sul caicco in Croazia: verranno trasferiti in cura a Roma", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-08-19 12:51:46", "datePublished":"2019-08-19 12:51:46", "dateModified":"2019-08-19 12:51:46", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/caicco_croazia-625x350.jpeg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["incidente","Eugenio Vinci"], "articleSection":["Cronaca"], "articleBody":"I due bambini italiani intossicati sulla barca a vela martedì scorso nel mare in Croazia, dovrebbero essere trasferiti nei prossimi giorni da Spalato all’ospedale pediatrico Bambino Gesù a Roma. A renderlo noto oggi la stampa croata, precisando che il trasporto dovrebbe avvenire domani o dopodomani, e dipenderà dalle loro condizioni di salute. La bambina quattordicenne si sta riprendendo bene ed è stata trasferita dal reparto di terapia intensiva a quello dove è ancora in cura sua madre. Purtroppo, il bimbo di cinque anni, figlio del manager siciliano Eugenio Vinci, morto per intossicazione da monossido di carbonio, è ancora grave e non ha ripreso la coscienza : i medici temono danni di natura neurologica. Oggi dovrebbe rientrare in Italia, a Sant'Agata Militello nel messinese, la salma di Vinci." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:110"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Bambini intossicati sul caicco in Croazia: verranno trasferiti in cura a Roma" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/caicco_croazia-625x350.jpeg" />
<meta property="og:description" content="I due bambini italiani intossicati sulla barca a vela marted&igrave; scorso nel mare in Croazia, dovrebbero essere trasferiti nei prossimi giorni da Spalato all&rsquo;ospedale..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="Eugenio Vinci" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Bambini intossicati sul caicco in Croazia: verranno trasferiti in cura a Roma" />
<meta name="twitter:description" content="I due bambini italiani intossicati sulla barca a vela marted&igrave; scorso nel mare in Croazia, dovrebbero essere trasferiti nei prossimi giorni da Spalato all&rsquo;ospedale..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/caicco_croazia-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/caicco_croazia-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/08/19 12:51:00" />
<meta name="EdIdentifier" content="1103623@|AL BAMBINO GESÙ@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/" />
<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=b98cacfeb0" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/';
var absolute_url = '/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/';
var post_id      = 1103623;
var post_title   = 'Bambini intossicati sul caicco in Croazia: verranno trasferiti in cura a Roma';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '740396';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/gossip/">
                        gossip                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente/">
                        incidente                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/etna/">
                        etna                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/gossip/">
							gossip 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/etna/">
							etna 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/duplice-omicidio-di-ucria-resta-in-carcere-il-macellaio-343ca87b-90b5-4cda-9ccc-247dd8c003ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Ucria-100x75.jpg" alt="Duplice omicidio di Ucria, resta in carcere il macellaio" title="Duplice omicidio di Ucria, resta in carcere il macellaio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Duplice omicidio di Ucria, resta in carcere il macellaio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/ricercato-a-roma-ma-va-in-vacanza-a-brolo-arrestato-47enne-3d9ad8bd-6bd0-42c4-b3c3-16205e5f50e9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/controlli carabinieri posto di blocco ministero difesa paletta-100x75.jpg" alt="Ricercato a Roma ma va in vacanza a Brolo, arrestato 47enne" title="Ricercato a Roma ma va in vacanza a Brolo, arrestato 47enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ricercato a Roma ma va in vacanza a Brolo, arrestato 47enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2019/08/19/castel-di-tusa-il-cono-energetico-allatelier-sul-mare-di-presti-23072d3f-a419-4ff9-8dda-eef7a903cdd5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Antonio-_Presti-100x75.jpg" alt="Castel di Tusa, il "Cono Energetico" all'Atelier sul Mare di Presti" title="Castel di Tusa, il "Cono Energetico" all'Atelier sul Mare di Presti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castel di Tusa, il "Cono Energetico" all'Atelier sul Mare di Presti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/incidente-sulla-a20-ferita-una-famiglia-di-barcellona-pozzo-di-gotto-d752c915-bb76-4c3b-8fbf-7f97691f5502/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/incidente_barcellona_pozzo_di_gotto-100x75.jpeg" alt="Incidente sulla Palermo-Messina, ferita una famiglia di Barcellona Pozzo di Gotto" title="Incidente sulla Palermo-Messina, ferita una famiglia di Barcellona Pozzo di Gotto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla Palermo-Messina, ferita una famiglia di Barcellona...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/vasto-incendio-a-lipari-il-rogo-e-stato-spento-allalba-b702dcc5-d8fa-4bc6-ac43-58ea3272fab0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/incendio_lipari-100x75.jpeg" alt="Vasto incendio a Lipari, il rogo è stato spento all'alba" title="Vasto incendio a Lipari, il rogo è stato spento all'alba" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vasto incendio a Lipari, il rogo è stato spento all'alba</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/catania-maglia-nera-dellabusivismo-superate-palermo-e-messina-7a8f3ebf-d872-473d-9c67-b9facc8b833a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/ruspe-licata-100x75.jpg" alt="Catania maglia nera dell'abusivismo, superate Palermo e Messina" title="Catania maglia nera dell'abusivismo, superate Palermo e Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania maglia nera dell'abusivismo, superate Palermo e Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/08/18/in-arrivo-510-mila-euro-per-la-bonifica-della-discarica-di-mazzarra-d47d9a53-4126-4772-802f-e20961af055a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/discaricamazzarrà-100x75.jpg" alt="In arrivo 510 mila euro per la bonifica della discarica di Mazzarrà" title="In arrivo 510 mila euro per la bonifica della discarica di Mazzarrà" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In arrivo 510 mila euro per la bonifica della discarica di Mazzarrà</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/societa/2019/08/18/sfilata-storica-a-cavallo-in-onore-di-san-rocco-le-foto-da-motta-daffermo-6f499c04-6fe6-4310-9124-b0ad13874aa2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/cavalcata_motta_4-100x75.jpeg" alt="Sfilata storica a cavallo in onore di San Rocco, le foto da Motta D'Affermo" title="Sfilata storica a cavallo in onore di San Rocco, le foto da Motta D'Affermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sfilata storica a cavallo in onore di San Rocco, le foto da Motta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/18/scossa-di-terremoto-al-largo-delle-eolie-di-magnitudo-3-5-4cea002a-5468-411f-828a-20cf59384cc5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Eolie-100x75.jpg" alt="Scossa di terremoto al largo delle Eolie di magnitudo 3.5" title="Scossa di terremoto al largo delle Eolie di magnitudo 3.5" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scossa di terremoto al largo delle Eolie di magnitudo 3.5</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/sport/2019/08/18/motocross-gajser-campione-del-mondo-cairoli-costretto-a-dare-forfait-96234028-af03-45e6-acef-9db40122eff0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/Cairoli-100x75.jpg" alt="Motocross, Gajser campione del mondo: Cairoli costretto a dare forfait" title="Motocross, Gajser campione del mondo: Cairoli costretto a dare forfait" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Motocross, Gajser campione del mondo: Cairoli costretto a dare forfait</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/17/duplice-omicidio-a-ucria-il-killer-ho-sparato-per-difendermi-0ac7c04a-02df-444b-ae74-dbc85fdc46c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/omicidio_contiguglia_ucria-100x75.jpg" alt="Duplice omicidio a Ucria, il killer: "Mi sono difeso". Indagato pure il cognato" title="Duplice omicidio a Ucria, il killer: "Mi sono difeso". Indagato pure il cognato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Duplice omicidio a Ucria, il killer: "Mi sono difeso". Indagato pure...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/17/a-taormina-il-corpo-di-gimondi-decesso-per-malore-niente-autopsia-d2c1c6e1-8877-489d-abba-31ee539e4a92/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/felice_gimondi-1-100x75.jpg" alt="A Taormina il corpo di Gimondi: decesso per malore, niente autopsia" title="A Taormina il corpo di Gimondi: decesso per malore, niente autopsia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Taormina il corpo di Gimondi: decesso per malore, niente autopsia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/17/e-morto-giovanni-morgante-presidente-di-ses-41335a15-5442-4db2-8d1a-ba952eacb3c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Giovanni_Morgante-100x75-1566033621.jpeg" alt="È morto Giovanni Morgante, presidente di Ses" title="È morto Giovanni Morgante, presidente di Ses" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto Giovanni Morgante, presidente di Ses</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/societa/2019/08/17/carnevale-estivo-di-brolo-boom-di-turisti-il-video-36d95a32-d2fd-450e-9790-eae859a412a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carnevale_brolo-100x75.jpg" alt="Carnevale estivo di Brolo, boom di turisti - Il video" title="Carnevale estivo di Brolo, boom di turisti - Il video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carnevale estivo di Brolo, boom di turisti - Il video</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2019/08/17/a-montalbano-elicona-successo-per-le-feste-aragonesi-le-foto-16449509-3df3-4cd5-b8b2-1b391a24f0b6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/feste_aragonesi_2-100x75.jpg" alt="A Montalbano Elicona successo per le "Feste Aragonesi" - le foto" title="A Montalbano Elicona successo per le "Feste Aragonesi" - le foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Montalbano Elicona successo per le "Feste Aragonesi" - le foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/16/duplice-omicidio-di-ucria-larma-usata-dal-killer-era-delle-vittime-a174b859-8707-4dc7-8bac-dd93af45b54c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/omicidio_contiguglia_ucria-100x75.jpg" alt="Duplice omicidio di Ucria: "L'arma usata dal killer era delle vittime"" title="Duplice omicidio di Ucria: "L'arma usata dal killer era delle vittime"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Duplice omicidio di Ucria: "L'arma usata dal killer era delle vittime"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2019/08/16/duplice-omicidio-di-ucria-il-sindaco-comunita-sotto-choc-f6cf55de-b9ca-45d2-a213-3d705d50582f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/sindaco_ucria-100x75.jpeg" alt="Duplice omicidio di Ucria, il sindaco: "Comunità sotto choc"" title="Duplice omicidio di Ucria, il sindaco: "Comunità sotto choc"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Duplice omicidio di Ucria, il sindaco: "Comunità sotto choc"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2019/08/16/duplice-omicidio-di-ucria-le-foto-delle-vittime-48fc3ce7-0ad0-4985-b638-a36a4edc36e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/omicidio_contiguglia_ucria-100x75.jpg" alt="Duplice omicidio di Ucria, le foto delle vittime" title="Duplice omicidio di Ucria, le foto delle vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Duplice omicidio di Ucria, le foto delle vittime</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/16/dissesto-geologico-stop-agli-ingressi-nella-spiaggia-bianca-a-lipari-066e5650-15ea-4b0c-8b51-ae531479300e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/lipari-eolie-2-100x75.jpg" alt="Dissesto geologico, stop agli ingressi nella spiaggia bianca a Lipari" title="Dissesto geologico, stop agli ingressi nella spiaggia bianca a Lipari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto geologico, stop agli ingressi nella spiaggia bianca a Lipari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/16/manager-ucciso-da-gas-tossico-sul-caicco-larmatore-voleva-risparmiare-3937ba42-5352-411e-89a0-dfbc3122462a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/caicco_eugenio_vinci-100x75-1565964238.jpg" alt="Manager ucciso dal gas tossico sul caicco: "L'armatore voleva risparmiare"" title="Manager ucciso dal gas tossico sul caicco: "L'armatore voleva risparmiare"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Manager ucciso dal gas tossico sul caicco: "L'armatore voleva risparmiare"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Bambini intossicati sul caicco in Croazia: verranno trasferiti in cura a Roma" addthis:description="I due bambini italiani intossicati sulla barca a vela marted&igrave; scorso nel mare in Croazia, dovrebbero essere trasferiti nei prossimi giorni da Spalato all&rsquo;ospedale..." addthis:url="https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/" itemprop="url">
			<span itemprop="title">Bambini intossicati sul caicco in Croazia: verranno trasferiti in cura a Roma</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		AL BAMBINO GESÙ	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bambini intossicati sul caicco in Croazia: verranno trasferiti in cura a Roma</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-08-19T12:51:00+02:00">19 Agosto 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/caicco_croazia.jpeg" class="zoom_foto" title="Il caicco a bordo del quale è avvenuto l'incidente" data-sub-html="<h4>19 Agosto 2019</h4><h3>Bambini intossicati sul caicco in Croazia: verranno trasferiti in cura a Roma</h3>	<p>Il caicco a bordo del quale &egrave; avvenuto l'incidente</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/caicco_croazia-625x350.jpeg"
				width="625" height="350" alt="incidente, Eugenio Vinci, Messina, Cronaca" title="Bambini intossicati sul caicco in Croazia: verranno trasferiti in cura a Roma"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il caicco a bordo del quale è avvenuto l'incidente</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>I due bambini italiani intossicati sulla barca a vela marted&#xEC; scorso nel mare in Croazia, <strong>dovrebbero essere trasferiti nei prossimi giorni da Spalato all&#x2019;ospedale pediatrico Bambino Ges&#xF9; a Roma.</strong> A renderlo noto oggi la stampa croata, precisando che il trasporto dovrebbe avvenire domani o dopodomani, e dipender&#xE0; dalle loro condizioni di salute.</p><p>La bambina quattordicenne si sta riprendendo bene ed &#xE8; stata trasferita dal reparto di terapia intensiva a quello dove &#xE8; ancora in cura sua madre. Purtroppo, il bimbo di cinque anni, figlio del manager siciliano Eugenio Vinci, morto per<br>
intossicazione da monossido di carbonio,<strong> &#xE8; ancora grave e non ha ripreso la coscienza</strong>: i medici temono danni di natura neurologica.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Oggi dovrebbe rientrare in Italia, a Sant'Agata Militello nel messinese, la salma di Vinci.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incidente/">incidente</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/eugenio-vinci/">Eugenio Vinci</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1103623" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2019/08/19/castel-di-tusa-il-cono-energetico-allatelier-sul-mare-di-presti-23072d3f-a419-4ff9-8dda-eef7a903cdd5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Antonio-_Presti-150x100.jpg"
					width="150"
					height="100"
					title="Castel di Tusa, il &quot;Cono Energetico&quot; all'Atelier sul Mare di Presti"
					alt="Castel di Tusa, il &quot;Cono Energetico&quot; all'Atelier sul Mare di Presti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2019/08/19/castel-di-tusa-il-cono-energetico-allatelier-sul-mare-di-presti-23072d3f-a419-4ff9-8dda-eef7a903cdd5/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cultura/2019/08/19/castel-di-tusa-il-cono-energetico-allatelier-sul-mare-di-presti-23072d3f-a419-4ff9-8dda-eef7a903cdd5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Castel di Tusa, il &quot;Cono Energetico&quot; all'Atelier sul Mare di Presti"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cultura/2019/08/19/castel-di-tusa-il-cono-energetico-allatelier-sul-mare-di-presti-23072d3f-a419-4ff9-8dda-eef7a903cdd5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2019/08/19/castel-di-tusa-il-cono-energetico-allatelier-sul-mare-di-presti-23072d3f-a419-4ff9-8dda-eef7a903cdd5/">Castel di Tusa, il &quot;Cono Energetico&quot; all'Atelier sul Mare di Presti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/ricercato-a-roma-ma-va-in-vacanza-a-brolo-arrestato-47enne-3d9ad8bd-6bd0-42c4-b3c3-16205e5f50e9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/controlli carabinieri posto di blocco ministero difesa paletta-150x100.jpg"
					width="150"
					height="100"
					title="Ricercato a Roma ma va in vacanza a Brolo, arrestato 47enne"
					alt="Ricercato a Roma ma va in vacanza a Brolo, arrestato 47enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/ricercato-a-roma-ma-va-in-vacanza-a-brolo-arrestato-47enne-3d9ad8bd-6bd0-42c4-b3c3-16205e5f50e9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/ricercato-a-roma-ma-va-in-vacanza-a-brolo-arrestato-47enne-3d9ad8bd-6bd0-42c4-b3c3-16205e5f50e9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ricercato a Roma ma va in vacanza a Brolo, arrestato 47enne"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/08/19/ricercato-a-roma-ma-va-in-vacanza-a-brolo-arrestato-47enne-3d9ad8bd-6bd0-42c4-b3c3-16205e5f50e9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/08/19/ricercato-a-roma-ma-va-in-vacanza-a-brolo-arrestato-47enne-3d9ad8bd-6bd0-42c4-b3c3-16205e5f50e9/">Ricercato a Roma ma va in vacanza a Brolo, arrestato 47enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/duplice-omicidio-di-ucria-resta-in-carcere-il-macellaio-343ca87b-90b5-4cda-9ccc-247dd8c003ae/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Ucria-150x100.jpg"
					width="150"
					height="100"
					title="Duplice omicidio di Ucria, resta in carcere il macellaio"
					alt="Duplice omicidio di Ucria, resta in carcere il macellaio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/duplice-omicidio-di-ucria-resta-in-carcere-il-macellaio-343ca87b-90b5-4cda-9ccc-247dd8c003ae/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/duplice-omicidio-di-ucria-resta-in-carcere-il-macellaio-343ca87b-90b5-4cda-9ccc-247dd8c003ae/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Duplice omicidio di Ucria, resta in carcere il macellaio"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/08/19/duplice-omicidio-di-ucria-resta-in-carcere-il-macellaio-343ca87b-90b5-4cda-9ccc-247dd8c003ae/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/08/19/duplice-omicidio-di-ucria-resta-in-carcere-il-macellaio-343ca87b-90b5-4cda-9ccc-247dd8c003ae/">Duplice omicidio di Ucria, resta in carcere il macellaio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/incidente-sulla-a20-ferita-una-famiglia-di-barcellona-pozzo-di-gotto-d752c915-bb76-4c3b-8fbf-7f97691f5502/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/incidente_barcellona_pozzo_di_gotto-150x100.jpeg"
					width="150"
					height="100"
					title="Incidente sulla Palermo-Messina, ferita una famiglia di Barcellona Pozzo di Gotto"
					alt="Incidente sulla Palermo-Messina, ferita una famiglia di Barcellona Pozzo di Gotto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/incidente-sulla-a20-ferita-una-famiglia-di-barcellona-pozzo-di-gotto-d752c915-bb76-4c3b-8fbf-7f97691f5502/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/incidente-sulla-a20-ferita-una-famiglia-di-barcellona-pozzo-di-gotto-d752c915-bb76-4c3b-8fbf-7f97691f5502/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente sulla Palermo-Messina, ferita una famiglia di Barcellona Pozzo di Gotto"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/08/19/incidente-sulla-a20-ferita-una-famiglia-di-barcellona-pozzo-di-gotto-d752c915-bb76-4c3b-8fbf-7f97691f5502/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/08/19/incidente-sulla-a20-ferita-una-famiglia-di-barcellona-pozzo-di-gotto-d752c915-bb76-4c3b-8fbf-7f97691f5502/">Incidente sulla Palermo-Messina, ferita una famiglia di Barcellona Pozzo di Gotto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/vasto-incendio-a-lipari-il-rogo-e-stato-spento-allalba-b702dcc5-d8fa-4bc6-ac43-58ea3272fab0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/incendio_lipari-150x100.jpeg"
					width="150"
					height="100"
					title="Vasto incendio a Lipari, il rogo &egrave; stato spento all'alba"
					alt="Vasto incendio a Lipari, il rogo &egrave; stato spento all'alba"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/vasto-incendio-a-lipari-il-rogo-e-stato-spento-allalba-b702dcc5-d8fa-4bc6-ac43-58ea3272fab0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/vasto-incendio-a-lipari-il-rogo-e-stato-spento-allalba-b702dcc5-d8fa-4bc6-ac43-58ea3272fab0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vasto incendio a Lipari, il rogo &egrave; stato spento all'alba"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/08/19/vasto-incendio-a-lipari-il-rogo-e-stato-spento-allalba-b702dcc5-d8fa-4bc6-ac43-58ea3272fab0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/08/19/vasto-incendio-a-lipari-il-rogo-e-stato-spento-allalba-b702dcc5-d8fa-4bc6-ac43-58ea3272fab0/">Vasto incendio a Lipari, il rogo &egrave; stato spento all'alba</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/catania-maglia-nera-dellabusivismo-superate-palermo-e-messina-7a8f3ebf-d872-473d-9c67-b9facc8b833a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/ruspe-licata-150x100.jpg"
					width="150"
					height="100"
					title="Catania maglia nera dell'abusivismo, superate Palermo e Messina"
					alt="Catania maglia nera dell'abusivismo, superate Palermo e Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/catania-maglia-nera-dellabusivismo-superate-palermo-e-messina-7a8f3ebf-d872-473d-9c67-b9facc8b833a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/08/19/catania-maglia-nera-dellabusivismo-superate-palermo-e-messina-7a8f3ebf-d872-473d-9c67-b9facc8b833a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania maglia nera dell'abusivismo, superate Palermo e Messina"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/08/19/catania-maglia-nera-dellabusivismo-superate-palermo-e-messina-7a8f3ebf-d872-473d-9c67-b9facc8b833a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/08/19/catania-maglia-nera-dellabusivismo-superate-palermo-e-messina-7a8f3ebf-d872-473d-9c67-b9facc8b833a/">Catania maglia nera dell'abusivismo, superate Palermo e Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/08/19/bambini-intossicati-sul-caicco-in-croazia-verranno-trasferiti-in-cura-a-roma-8b98d323-e07c-4993-bd3b-bfa0fe5dc48f/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/18/dorme-su-un-materassino-la-corrente-lo-trascina-da-scilla-a-messina-salvato-cfb59fcb-cee8-4114-bd43-89b86f40a164/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/materassinostretto-100x75.jpeg"
                	alt="Dorme su un materassino, la corrente lo trascina da Scilla a Messina: salvato"
                	title="Dorme su un materassino, la corrente lo trascina da Scilla a Messina: salvato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dorme su un materassino, la corrente lo trascina da Scilla a Messina: salvato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/16/tragedia-a-giardini-naxos-muore-per-un-malore-in-mare-lex-ciclista-gimondi-0ba6ee20-424f-45c4-ba5a-770c96577f1a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/felice_gimondi-100x75.jpg"
                	alt="L'ex campione di ciclismo Felice Gimondi"
                	title="L'ex campione di ciclismo Felice Gimondi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Giardini Naxos, morto in mare il campione di ciclismo Gimondi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/17/duplice-omicidio-a-ucria-il-killer-ho-sparato-per-difendermi-0ac7c04a-02df-444b-ae74-dbc85fdc46c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/omicidio_contiguglia_ucria-100x75.jpg"
                	alt="Duplice omicidio a Ucria, il killer: &quot;Mi sono difeso&quot;. Indagato pure il cognato"
                	title="Duplice omicidio a Ucria, il killer: &quot;Mi sono difeso&quot;. Indagato pure il cognato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio a Ucria, il killer: &quot;Mi sono difeso&quot;. Indagato pure il cognato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/19/incidente-sulla-a20-ferita-una-famiglia-di-barcellona-pozzo-di-gotto-d752c915-bb76-4c3b-8fbf-7f97691f5502/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/incidente_barcellona_pozzo_di_gotto-100x75.jpeg"
                	alt="Incidente sulla Palermo-Messina, ferita una famiglia di Barcellona Pozzo di Gotto"
                	title="Incidente sulla Palermo-Messina, ferita una famiglia di Barcellona Pozzo di Gotto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Messina, ferita una famiglia di Barcellona Pozzo di Gotto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/19/duplice-omicidio-di-ucria-resta-in-carcere-il-macellaio-343ca87b-90b5-4cda-9ccc-247dd8c003ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Ucria-100x75.jpg"
                	alt="Duplice omicidio di Ucria, resta in carcere il macellaio"
                	title="Duplice omicidio di Ucria, resta in carcere il macellaio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio di Ucria, resta in carcere il macellaio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/16/tragedia-a-giardini-naxos-muore-per-un-malore-in-mare-lex-ciclista-gimondi-0ba6ee20-424f-45c4-ba5a-770c96577f1a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/felice_gimondi-100x75.jpg"
                	alt="L'ex campione di ciclismo Felice Gimondi"
                	title="L'ex campione di ciclismo Felice Gimondi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Giardini Naxos, morto in mare il campione di ciclismo Gimondi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/15/dalla-lite-alla-sparatoria-per-un-parcheggio-due-morti-e-un-ferito-a-ucria-aa446e8d-b8b3-47f1-8142-9fe35339afcc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/omicidio_ucria2-100x75.jpeg"
                	alt="Duplice omicidio per un parcheggio: uccisi zio e nipote a Ucria, un ferito"
                	title="Duplice omicidio per un parcheggio: uccisi zio e nipote a Ucria, un ferito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio per un parcheggio: uccisi zio e nipote a Ucria, un ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/17/litalia-piange-gimondi-morto-a-giardini-naxos-fu-simbolo-di-unitalia-felice-7bd63922-c116-4212-9db7-d38714d959a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/giardini_naxos_felice_gimondi-100x75.jpg"
                	alt="L'Italia piange Gimondi, morto a Giardini Naxos: &quot;Fu simbolo di un'Italia felice&quot;"
                	title="L'Italia piange Gimondi, morto a Giardini Naxos: &quot;Fu simbolo di un'Italia felice&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Italia piange Gimondi, morto a Giardini Naxos: &quot;Fu simbolo di un'Italia felice&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/18/dorme-su-un-materassino-la-corrente-lo-trascina-da-scilla-a-messina-salvato-cfb59fcb-cee8-4114-bd43-89b86f40a164/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/materassinostretto-100x75.jpeg"
                	alt="Dorme su un materassino, la corrente lo trascina da Scilla a Messina: salvato"
                	title="Dorme su un materassino, la corrente lo trascina da Scilla a Messina: salvato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dorme su un materassino, la corrente lo trascina da Scilla a Messina: salvato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/16/duplice-omicidio-di-ucria-larma-usata-dal-killer-era-delle-vittime-a174b859-8707-4dc7-8bac-dd93af45b54c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/omicidio_contiguglia_ucria-100x75.jpg"
                	alt="Duplice omicidio di Ucria: &quot;L'arma usata dal killer era delle vittime&quot;"
                	title="Duplice omicidio di Ucria: &quot;L'arma usata dal killer era delle vittime&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio di Ucria: &quot;L'arma usata dal killer era delle vittime&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/16/tragedia-a-giardini-naxos-muore-per-un-malore-in-mare-lex-ciclista-gimondi-0ba6ee20-424f-45c4-ba5a-770c96577f1a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/felice_gimondi-100x75.jpg"
                	alt="L'ex campione di ciclismo Felice Gimondi"
                	title="L'ex campione di ciclismo Felice Gimondi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Giardini Naxos, morto in mare il campione di ciclismo Gimondi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/08/09/imbarcazione-di-40-metri-la-famiglia-casiraghi-a-capo-dorlando-4e4ebfa7-5c97-4100-89ea-e9e1977fb5c9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Barca-Casiraghi-100x75.jpeg"
                	alt="Imbarcazione di 40 metri: la famiglia Casiraghi a Capo d&rsquo;Orlando"
                	title="Imbarcazione di 40 metri: la famiglia Casiraghi a Capo d&rsquo;Orlando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Imbarcazione di 40 metri: la famiglia Casiraghi a Capo d&rsquo;Orlando</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/15/dalla-lite-alla-sparatoria-per-un-parcheggio-due-morti-e-un-ferito-a-ucria-aa446e8d-b8b3-47f1-8142-9fe35339afcc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/omicidio_ucria2-100x75.jpeg"
                	alt="Duplice omicidio per un parcheggio: uccisi zio e nipote a Ucria, un ferito"
                	title="Duplice omicidio per un parcheggio: uccisi zio e nipote a Ucria, un ferito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio per un parcheggio: uccisi zio e nipote a Ucria, un ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/17/litalia-piange-gimondi-morto-a-giardini-naxos-fu-simbolo-di-unitalia-felice-7bd63922-c116-4212-9db7-d38714d959a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/giardini_naxos_felice_gimondi-100x75.jpg"
                	alt="L'Italia piange Gimondi, morto a Giardini Naxos: &quot;Fu simbolo di un'Italia felice&quot;"
                	title="L'Italia piange Gimondi, morto a Giardini Naxos: &quot;Fu simbolo di un'Italia felice&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Italia piange Gimondi, morto a Giardini Naxos: &quot;Fu simbolo di un'Italia felice&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/07/26/goletta-verde-sui-mari-siciliani-16-punti-inquinati-ecco-dove-8a8f1c86-ab71-419d-ab8b-a2ce94e078a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Mare_trapanese-100x75.jpg"
                	alt="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	title="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/19/tg-flash-edizione-del-19-agosto-ore-11-50-33ca6fc8-4875-43a6-8e51-492c94080247/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 19 agosto - ore 11.50"
                  	title="Tg Flash edizione del 19 agosto - ore 11.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 19 agosto - ore 11.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-news/2019/08/19/tg-news-793-c40ecbcf-c8e8-4b23-92de-ef9732881d00/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png"
                  	alt="Tg News"
                  	title="Tg News"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/08/19/tg-sport-950-0ccff3e1-cf8f-493d-825f-0af87dd73e6d/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/18/il-notiziario-di-tgs-edizione-del-18-agosto-ore-20-20-5-48f28d3c-1b32-4250-8282-3816d2abe2ab/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 18 agosto &ndash; ore 20.20"
                  	title="Il notiziario di Tgs edizione del 18 agosto &ndash; ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 18 agosto &ndash; ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/18/monreale-danni-e-conseguenze-degli-incendi-8e6af645-ae0b-4dd5-b3b9-afed21d6665a/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/Monreale-1-100x75.png"
                  	alt="Monreale, danni e conseguenze degli incendi"
                  	title="Monreale, danni e conseguenze degli incendi"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Monreale, danni e conseguenze degli incendi</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/18/open-arms-nessuna-emergenza-sanitaria-adc98c8a-54ed-4023-b830-d0fab4dd297e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/migranti-open-arms-4-1-100x75.jpeg"
                  	alt="Open Arms: &quot;Nessuna emergenza sanitaria&quot;"
                  	title="Open Arms: &quot;Nessuna emergenza sanitaria&quot;"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Open Arms: &quot;Nessuna emergenza sanitaria&quot;</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/18/il-notiziario-di-tgs-edizione-del-18-agosto-ore-13-50-5-0ae6bf6c-52e3-422e-a0fa-2c512730e001/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 18 agosto &ndash; ore 13.50"
                  	title="Il notiziario di Tgs edizione del 18 agosto &ndash; ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 18 agosto &ndash; ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/17/il-notiziario-di-tgs-edizione-del-17-agosto-ore-20-20-5-c132272f-ff60-4279-9a5b-e2b1deee7434/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 17 agosto &ndash; ore 20.20"
                  	title="Il notiziario di Tgs edizione del 17 agosto &ndash; ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 17 agosto &ndash; ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/08/17/tg-flash-edizione-del-17-agosto-ore-18-55f2c7dc-b2b5-4104-8dd5-9dcb41793c72/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="&nbsp;Tg Flash edizione del 17 agosto &ndash; ore 18"
                  	title="&nbsp;Tg Flash edizione del 17 agosto &ndash; ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>&nbsp;Tg Flash edizione del 17 agosto &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/archivio/2019/08/17/palermo-sempre-piu-cani-abbandonati-ad-agosto-01229bf1-cd06-4cae-8d34-896d7c37bccb/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/cani-100x75.png"
                  	alt="Palermo, sempre pi&ugrave; cani abbandonati ad agosto"
                  	title="Palermo, sempre pi&ugrave; cani abbandonati ad agosto"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Palermo, sempre pi&ugrave; cani abbandonati ad agosto</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=ad0a82793342ae8d15b083827170366e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1103623&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '740396', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1103623';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>