<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Uccide un cane con un rastrello: 64enne arrestato a Lipari - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="In presenza di testimoni, un sessantaquattrenne, M.A., di Lipari, ha ucciso un cane di piccola taglia dopo averlo colpito ripetutamente con un rastrello. L&rsquo;uomo..." />
<meta name="news_keywords" content="animali, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/" }, "headline":"Uccide un cane con un rastrello: 64enne arrestato a Lipari", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-11-30 14:11:21", "datePublished":"2019-11-30 14:11:21", "dateModified":"2019-11-30 14:11:21", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2017/10/carcere_barcellona-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["animali"], "articleSection":["Cronaca"], "articleBody":"In presenza di testimoni, un sessantaquattrenne, M.A., di Lipari, ha ucciso un cane di piccola taglia dopo averlo colpito ripetutamente con un rastrello. L’uomo è stato arrestato dai carabinieri, come ha stabilito l’Ufficio di sorveglianza del tribunale di Messina, che ha aggravato la precedente misura cautelare dell’affidamento in prova ai servizi sociali alla quale M.A. era sottoposto per altri reati. L’uomo è stato portato nel carcere di Barcellona Pozzo di Gotto. (ANSA)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:34"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Uccide un cane con un rastrello: 64enne arrestato a Lipari" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/10/carcere_barcellona-625x350.jpg" />
<meta property="og:description" content="In presenza di testimoni, un sessantaquattrenne, M.A., di Lipari, ha ucciso un cane di piccola taglia dopo averlo colpito ripetutamente con un rastrello. L&rsquo;uomo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="animali" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Uccide un cane con un rastrello: 64enne arrestato a Lipari" />
<meta name="twitter:description" content="In presenza di testimoni, un sessantaquattrenne, M.A., di Lipari, ha ucciso un cane di piccola taglia dopo averlo colpito ripetutamente con un rastrello. L&rsquo;uomo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/10/carcere_barcellona-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/10/carcere_barcellona-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/11/30 14:11:00" />
<meta name="EdIdentifier" content="1160832@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/" />
<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=10febe8258" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=cd75f73526" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/';
var absolute_url = '/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/';
var post_id      = 1160832;
var post_title   = 'Uccide un cane con un rastrello: 64enne arrestato a Lipari';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '560761';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/musica/">
                        musica                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/femminicidio/">
                        femminicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/giuseppe-liotta/">
                        Giuseppe Liotta                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/femminicidio/">
							femminicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giuseppe-liotta/">
							giuseppe liotta 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/brancaccio/">
							brancaccio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/30/abusivismo-edilizio-sequestrata-area-di-5-mila-mq-a-terme-vigliatore-cd00fa31-62da-43ac-a038-0706904eb1df/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Carabinieri-generica-100x75.jpg" alt="Abusivismo edilizio, sequestrata area di 5 mila mq a Terme Vigliatore" title="Abusivismo edilizio, sequestrata area di 5 mila mq a Terme Vigliatore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusivismo edilizio, sequestrata area di 5 mila mq a Terme Vigliatore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/sport/2019/11/30/basket-la-zs-group-messina-sfida-il-barcellona-si-prevede-match-equilibrato-c1b03ab1-da8f-4a70-b829-3bbdc8899d36/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/De-Angelis-Manfrè-Warden-e-Daniels-100x75.jpg" alt="Basket, la Zs Group Messina sfida il Barcellona: si prevede match equilibrato" title="Basket, la Zs Group Messina sfida il Barcellona: si prevede match equilibrato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Basket, la Zs Group Messina sfida il Barcellona: si prevede match...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/11/29/black-friday-svendite-fuori-stagione-bocciate-da-confesercenti-messina-d75681d0-f5d8-4432-936a-627c00ce0b0d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/alberto_palella_confesercenti_messina-100x75.jpeg" alt="Black Friday, svendite fuori stagione bocciate da Confesercenti Messina" title="Black Friday, svendite fuori stagione bocciate da Confesercenti Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Black Friday, svendite fuori stagione bocciate da Confesercenti Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/28/aggredisce-la-moglie-incinta-arrestato-un-marocchino-a-messina-cdeedb18-676e-44c7-a23d-0bbf048afb73/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg" alt="Aggredisce la moglie incinta, arrestato un marocchino a Messina" title="Aggredisce la moglie incinta, arrestato un marocchino a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggredisce la moglie incinta, arrestato un marocchino a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/28/fumo-dal-traghetto-messina-reggio-colpa-di-unavaria-al-motore-6c7984f7-5ddf-47fd-8a12-85abe615e4a1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/caronte_traghetto-e1574923528975-100x75.jpeg" alt="Fumo dal traghetto Messina-Reggio, colpa di un'avaria al motore" title="Fumo dal traghetto Messina-Reggio, colpa di un'avaria al motore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fumo dal traghetto Messina-Reggio, colpa di un'avaria al motore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/28/messina-da-castelvetrano-in-ospedale-con-la-maserati-scattano-i-controlli-d8a3a28a-a668-4b4f-ace5-06c863bbd860/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/INTERNET-100x75.jpg" alt="Messina, paziente di Castelvetrano in ospedale in Maserati: Messina Denaro? Solo falso allarme" title="Messina, paziente di Castelvetrano in ospedale in Maserati: Messina Denaro? Solo falso allarme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, paziente di Castelvetrano in ospedale in Maserati: Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/27/incidenti-sul-lavoro-cade-da-una-scala-alta-3-metri-grave-operaio-a-messina-c8760fa4-fd3a-4549-a811-423e33470126/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/incidente-lavoro1-100x75.jpg" alt="Incidenti sul lavoro, cade da una scala alta 3 metri: grave operaio a Messina" title="Incidenti sul lavoro, cade da una scala alta 3 metri: grave operaio a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidenti sul lavoro, cade da una scala alta 3 metri: grave operaio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/27/discarica-abusiva-a-messina-sequestrata-bomba-ecologica-di-12mila-metri-quadri-3b08aa95-c22c-4a83-aa08-1c4d734e59e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/discarica_abusiva-100x75.jpeg" alt="Discarica abusiva a Messina, sequestrata bomba ecologica di 12mila metri quadri" title="Discarica abusiva a Messina, sequestrata bomba ecologica di 12mila metri quadri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Discarica abusiva a Messina, sequestrata bomba ecologica di 12mila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/27/esplosione-di-barcellona-serve-lesame-del-dna-per-identificare-le-vittime-ebd3279f-b883-44cf-bbd2-76d4b3db2a4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/FABBRICA-BARCELLONA-100x75.jpg" alt="Esplosione di Barcellona, serve l'esame del Dna per identificare le vittime" title="Esplosione di Barcellona, serve l'esame del Dna per identificare le vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esplosione di Barcellona, serve l'esame del Dna per identificare le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/27/capo-milazzo-compie-100-anni-presentati-i-progetti-marevivo-per-le-scuole-c9055f0f-36b7-4290-9911-44a8799c5f9f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/capo_milazzo_marevivo-100x75.jpeg" alt="Capo Milazzo compie 100 anni: presentati i progetti Marevivo per le scuole" title="Capo Milazzo compie 100 anni: presentati i progetti Marevivo per le scuole" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capo Milazzo compie 100 anni: presentati i progetti Marevivo per le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/26/droga-a-messina-colpo-al-gruppo-mangano-10-condannati-i-nomi-0a60ff43-4fb2-4789-83ee-842ea3ad837b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/guardia-di-finanza1-100x75.jpg" alt="Droga a Messina, colpo al gruppo Mangano: 10 condannati, i nomi" title="Droga a Messina, colpo al gruppo Mangano: 10 condannati, i nomi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a Messina, colpo al gruppo Mangano: 10 condannati, i nomi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2019/11/26/sputnikpro-in-sicilia-dalla-russia-con-idee-per-il-giornalismo-del-futuro-b4794274-af18-42d0-b75a-e030244d3686/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/media_russi-100x75.jpeg" alt="SputnikPro in Sicilia, dalla Russia con idee per il giornalismo del futuro" title="SputnikPro in Sicilia, dalla Russia con idee per il giornalismo del futuro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>SputnikPro in Sicilia, dalla Russia con idee per il giornalismo del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/26/abusi-edilizi-nel-messinese-16-denunciati-tra-cui-amministratori-comunali-480dca25-fe8b-4c54-888e-f8ea90ef9414/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-100x75.jpg" alt="Abusi edilizi nel Messinese, 16 denunciati tra cui amministratori comunali" title="Abusi edilizi nel Messinese, 16 denunciati tra cui amministratori comunali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusi edilizi nel Messinese, 16 denunciati tra cui amministratori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/societa/2019/11/26/gf-la-messinese-marina-la-rosa-accolta-fuori-dalla-casa-come-la-loren-fdd4f462-259f-4d98-bdb7-60f045f5c831/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/MARINA-LA-ROSA-14-100x75.jpg" alt="GF, la messinese Marina La Rosa: "Accolta fuori dalla casa come la Loren"" title="GF, la messinese Marina La Rosa: "Accolta fuori dalla casa come la Loren"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>GF, la messinese Marina La Rosa: "Accolta fuori dalla casa come la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/26/scosse-di-terremoto-nel-messinese-107-anni-fa-la-storica-eruzione-a-stromboli-77c5124b-668a-42e3-af15-dffe87fcc865/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Terremoto-100x75.jpg" alt="Scosse di terremoto nel Messinese, 107 anni fa la storica eruzione a Stromboli" title="Scosse di terremoto nel Messinese, 107 anni fa la storica eruzione a Stromboli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scosse di terremoto nel Messinese, 107 anni fa la storica eruzione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/26/cittadini-contro-la-differenziata-a-messina-il-personale-scortato-dalla-municipale-5f9c4b76-858f-4633-abea-5bc151dd18e2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/rifiuti-messina-100x75.jpeg" alt="Cittadini contro la differenziata a Messina, il personale scortato dalla Municipale" title="Cittadini contro la differenziata a Messina, il personale scortato dalla Municipale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cittadini contro la differenziata a Messina, il personale scortato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/25/perseguita-e-maltratta-lex-compagna-in-manette-un-25enne-di-messina-194c2a10-3aa3-4338-a580-47da9393fdf6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/stalking1-100x75.jpg" alt="Perseguita e maltratta l'ex compagna, in manette un 25enne di Messina" title="Perseguita e maltratta l'ex compagna, in manette un 25enne di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Perseguita e maltratta l'ex compagna, in manette un 25enne di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/11/25/anche-in-sicilia-parte-e-vado-a-lavorare-il-bando-per-il-reinserimento-dei-detenuti-6f1d4685-8ba0-452c-b94d-5764fd99546a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/carcere-100x75.jpg" alt="Anche in Sicilia parte "E vado a lavorare", il bando per il reinserimento dei detenuti" title="Anche in Sicilia parte "E vado a lavorare", il bando per il reinserimento dei detenuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anche in Sicilia parte "E vado a lavorare", il bando per il reinserimento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/24/barcellona-detenuto-aggredisce-5-agenti-con-una-sbarra-di-ferro-9bc7f5fd-624b-490e-aab4-6dbd0979bd9d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/CARCERE-BARCELLONA-POZZO-DI-GOTTO-100x75.jpg" alt="Barcellona, detenuto aggredisce 5 agenti con una sbarra di ferro" title="Barcellona, detenuto aggredisce 5 agenti con una sbarra di ferro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona, detenuto aggredisce 5 agenti con una sbarra di ferro</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Uccide un cane con un rastrello: 64enne arrestato a Lipari" addthis:description="In presenza di testimoni, un sessantaquattrenne, M.A., di Lipari, ha ucciso un cane di piccola taglia dopo averlo colpito ripetutamente con un rastrello. L&rsquo;uomo..." addthis:url="https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/" itemprop="url">
			<span itemprop="title">Uccide un cane con un rastrello: 64enne arrestato a Lipari</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Uccide un cane con un rastrello: 64enne arrestato a Lipari</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-11-30T14:11:00+02:00">30 Novembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2017/10/carcere_barcellona.jpg" class="zoom_foto" title="" data-sub-html="<h4>30 Novembre 2019</h4><h3>Uccide un cane con un rastrello: 64enne arrestato a Lipari</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2017/10/carcere_barcellona-625x350.jpg"
				width="625" height="350" alt="animali, Messina, Cronaca" title="Uccide un cane con un rastrello: 64enne arrestato a Lipari"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Uccide un cane con un rastrello: 64enne arrestato a Lipari"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>In presenza di testimoni, un sessantaquattrenne, M.A., di Lipari, ha ucciso un cane di piccola taglia dopo averlo colpito ripetutamente con un rastrello.</p><p>L&#x2019;uomo &#xE8; stato arrestato dai carabinieri, come ha stabilito l&#x2019;Ufficio di sorveglianza del tribunale di Messina, che ha aggravato la precedente misura cautelare dell&#x2019;affidamento in prova ai servizi sociali alla quale M.A. era sottoposto per altri reati. L&#x2019;uomo &#xE8; stato portato nel carcere di Barcellona Pozzo di Gotto. (ANSA).</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/animali/">animali</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1160832" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/30/abusivismo-edilizio-sequestrata-area-di-5-mila-mq-a-terme-vigliatore-cd00fa31-62da-43ac-a038-0706904eb1df/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/Carabinieri-generica-150x100.jpg"
					width="150"
					height="100"
					title="Abusivismo edilizio, sequestrata area di 5 mila mq a Terme Vigliatore"
					alt="Abusivismo edilizio, sequestrata area di 5 mila mq a Terme Vigliatore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/11/30/abusivismo-edilizio-sequestrata-area-di-5-mila-mq-a-terme-vigliatore-cd00fa31-62da-43ac-a038-0706904eb1df/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/11/30/abusivismo-edilizio-sequestrata-area-di-5-mila-mq-a-terme-vigliatore-cd00fa31-62da-43ac-a038-0706904eb1df/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Abusivismo edilizio, sequestrata area di 5 mila mq a Terme Vigliatore"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/11/30/abusivismo-edilizio-sequestrata-area-di-5-mila-mq-a-terme-vigliatore-cd00fa31-62da-43ac-a038-0706904eb1df/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/11/30/abusivismo-edilizio-sequestrata-area-di-5-mila-mq-a-terme-vigliatore-cd00fa31-62da-43ac-a038-0706904eb1df/">Abusivismo edilizio, sequestrata area di 5 mila mq a Terme Vigliatore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/sport/2019/11/30/basket-la-zs-group-messina-sfida-il-barcellona-si-prevede-match-equilibrato-c1b03ab1-da8f-4a70-b829-3bbdc8899d36/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/De-Angelis-Manfrè-Warden-e-Daniels-150x100.jpg"
					width="150"
					height="100"
					title="Basket, la Zs Group Messina sfida il Barcellona: si prevede match equilibrato"
					alt="Basket, la Zs Group Messina sfida il Barcellona: si prevede match equilibrato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/sport/2019/11/30/basket-la-zs-group-messina-sfida-il-barcellona-si-prevede-match-equilibrato-c1b03ab1-da8f-4a70-b829-3bbdc8899d36/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/sport/2019/11/30/basket-la-zs-group-messina-sfida-il-barcellona-si-prevede-match-equilibrato-c1b03ab1-da8f-4a70-b829-3bbdc8899d36/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Basket, la Zs Group Messina sfida il Barcellona: si prevede match equilibrato"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/sport/2019/11/30/basket-la-zs-group-messina-sfida-il-barcellona-si-prevede-match-equilibrato-c1b03ab1-da8f-4a70-b829-3bbdc8899d36/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/sport/2019/11/30/basket-la-zs-group-messina-sfida-il-barcellona-si-prevede-match-equilibrato-c1b03ab1-da8f-4a70-b829-3bbdc8899d36/">Basket, la Zs Group Messina sfida il Barcellona: si prevede match equilibrato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/29/diffamazione-e-insulti-al-figlio-di-genovese-di-battista-condannato-a-pagare-3mila-euro-7c31d347-2b6a-4716-ab29-a95cd122394f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/luigi-genovese-150x100.jpg"
					width="150"
					height="100"
					title="Diffamazione e insulti al figlio di Genovese, Di Battista condannato a pagare 3mila euro"
					alt="Diffamazione e insulti al figlio di Genovese, Di Battista condannato a pagare 3mila euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/11/29/diffamazione-e-insulti-al-figlio-di-genovese-di-battista-condannato-a-pagare-3mila-euro-7c31d347-2b6a-4716-ab29-a95cd122394f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/11/29/diffamazione-e-insulti-al-figlio-di-genovese-di-battista-condannato-a-pagare-3mila-euro-7c31d347-2b6a-4716-ab29-a95cd122394f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Diffamazione e insulti al figlio di Genovese, Di Battista condannato a pagare 3mila euro"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/11/29/diffamazione-e-insulti-al-figlio-di-genovese-di-battista-condannato-a-pagare-3mila-euro-7c31d347-2b6a-4716-ab29-a95cd122394f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/11/29/diffamazione-e-insulti-al-figlio-di-genovese-di-battista-condannato-a-pagare-3mila-euro-7c31d347-2b6a-4716-ab29-a95cd122394f/">Diffamazione e insulti al figlio di Genovese, Di Battista condannato a pagare 3mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/29/santangelo-di-brolo-festa-per-i-100-anni-della-signora-aurelia-ec7c2c79-a305-4690-9546-75aeab8eb2d7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/centenaria-150x100.jpeg"
					width="150"
					height="100"
					title="Sant&rsquo;Angelo di Brolo: festa per i 100 anni della signora Aurelia"
					alt="Sant&rsquo;Angelo di Brolo: festa per i 100 anni della signora Aurelia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/11/29/santangelo-di-brolo-festa-per-i-100-anni-della-signora-aurelia-ec7c2c79-a305-4690-9546-75aeab8eb2d7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">44 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/11/29/santangelo-di-brolo-festa-per-i-100-anni-della-signora-aurelia-ec7c2c79-a305-4690-9546-75aeab8eb2d7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sant&rsquo;Angelo di Brolo: festa per i 100 anni della signora Aurelia"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/11/29/santangelo-di-brolo-festa-per-i-100-anni-della-signora-aurelia-ec7c2c79-a305-4690-9546-75aeab8eb2d7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/11/29/santangelo-di-brolo-festa-per-i-100-anni-della-signora-aurelia-ec7c2c79-a305-4690-9546-75aeab8eb2d7/">Sant&rsquo;Angelo di Brolo: festa per i 100 anni della signora Aurelia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2019/11/29/black-friday-svendite-fuori-stagione-bocciate-da-confesercenti-messina-d75681d0-f5d8-4432-936a-627c00ce0b0d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/alberto_palella_confesercenti_messina-150x100.jpeg"
					width="150"
					height="100"
					title="Black Friday, svendite fuori stagione bocciate da Confesercenti Messina"
					alt="Black Friday, svendite fuori stagione bocciate da Confesercenti Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2019/11/29/black-friday-svendite-fuori-stagione-bocciate-da-confesercenti-messina-d75681d0-f5d8-4432-936a-627c00ce0b0d/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">84 </a>

						<a href="https://messina.gds.it/articoli/economia/2019/11/29/black-friday-svendite-fuori-stagione-bocciate-da-confesercenti-messina-d75681d0-f5d8-4432-936a-627c00ce0b0d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Black Friday, svendite fuori stagione bocciate da Confesercenti Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2019/11/29/black-friday-svendite-fuori-stagione-bocciate-da-confesercenti-messina-d75681d0-f5d8-4432-936a-627c00ce0b0d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2019/11/29/black-friday-svendite-fuori-stagione-bocciate-da-confesercenti-messina-d75681d0-f5d8-4432-936a-627c00ce0b0d/">Black Friday, svendite fuori stagione bocciate da Confesercenti Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/11/28/aggredisce-la-moglie-incinta-arrestato-un-marocchino-a-messina-cdeedb18-676e-44c7-a23d-0bbf048afb73/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-150x100.jpg"
					width="150"
					height="100"
					title="Aggredisce la moglie incinta, arrestato un marocchino a Messina"
					alt="Aggredisce la moglie incinta, arrestato un marocchino a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/11/28/aggredisce-la-moglie-incinta-arrestato-un-marocchino-a-messina-cdeedb18-676e-44c7-a23d-0bbf048afb73/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/11/28/aggredisce-la-moglie-incinta-arrestato-un-marocchino-a-messina-cdeedb18-676e-44c7-a23d-0bbf048afb73/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aggredisce la moglie incinta, arrestato un marocchino a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/11/28/aggredisce-la-moglie-incinta-arrestato-un-marocchino-a-messina-cdeedb18-676e-44c7-a23d-0bbf048afb73/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/11/28/aggredisce-la-moglie-incinta-arrestato-un-marocchino-a-messina-cdeedb18-676e-44c7-a23d-0bbf048afb73/">Aggredisce la moglie incinta, arrestato un marocchino a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/29/diffamazione-e-insulti-al-figlio-di-genovese-di-battista-condannato-a-pagare-3mila-euro-7c31d347-2b6a-4716-ab29-a95cd122394f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/luigi-genovese-100x75.jpg"
                	alt="Diffamazione e insulti al figlio di Genovese, Di Battista condannato a pagare 3mila euro"
                	title="Diffamazione e insulti al figlio di Genovese, Di Battista condannato a pagare 3mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Diffamazione e insulti al figlio di Genovese, Di Battista condannato a pagare 3mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/29/santangelo-di-brolo-festa-per-i-100-anni-della-signora-aurelia-ec7c2c79-a305-4690-9546-75aeab8eb2d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/centenaria-100x75.jpeg"
                	alt="Sant&rsquo;Angelo di Brolo: festa per i 100 anni della signora Aurelia"
                	title="Sant&rsquo;Angelo di Brolo: festa per i 100 anni della signora Aurelia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sant&rsquo;Angelo di Brolo: festa per i 100 anni della signora Aurelia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2019/11/29/black-friday-svendite-fuori-stagione-bocciate-da-confesercenti-messina-d75681d0-f5d8-4432-936a-627c00ce0b0d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/alberto_palella_confesercenti_messina-100x75.jpeg"
                	alt="Alberto Palella di Confesercenti Messina"
                	title="Alberto Palella di Confesercenti Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Black Friday, svendite fuori stagione bocciate da Confesercenti Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/30/uccide-un-cane-con-un-rastrello-64enne-arrestato-a-lipari-9d52a6e7-497f-4de9-ada0-065281f36865/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/10/carcere_barcellona-100x75.jpg"
                	alt="Uccide un cane con un rastrello: 64enne arrestato a Lipari"
                	title="Uccide un cane con un rastrello: 64enne arrestato a Lipari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide un cane con un rastrello: 64enne arrestato a Lipari</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/27/incidenti-sul-lavoro-cade-da-una-scala-alta-3-metri-grave-operaio-a-messina-c8760fa4-fd3a-4549-a811-423e33470126/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/incidente-lavoro1-100x75.jpg"
                	alt="Incidenti sul lavoro, cade da una scala alta 3 metri: grave operaio a Messina"
                	title="Incidenti sul lavoro, cade da una scala alta 3 metri: grave operaio a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti sul lavoro, cade da una scala alta 3 metri: grave operaio a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/27/discarica-abusiva-a-messina-sequestrata-bomba-ecologica-di-12mila-metri-quadri-3b08aa95-c22c-4a83-aa08-1c4d734e59e3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/discarica_abusiva-100x75.jpeg"
                	alt="Discarica abusiva a Messina"
                	title="Discarica abusiva a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Discarica abusiva a Messina, sequestrata bomba ecologica di 12mila metri quadri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/26/scosse-di-terremoto-nel-messinese-107-anni-fa-la-storica-eruzione-a-stromboli-77c5124b-668a-42e3-af15-dffe87fcc865/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Terremoto-100x75.jpg"
                	alt="Scosse di terremoto nel Messinese, 107 anni fa la storica eruzione a Stromboli"
                	title="Scosse di terremoto nel Messinese, 107 anni fa la storica eruzione a Stromboli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scosse di terremoto nel Messinese, 107 anni fa la storica eruzione a Stromboli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/23/mafia-otto-ergastoli-ai-boss-delle-cosche-di-barcellona-pozzo-di-gotto-624da8a3-ea11-449c-9b3b-eb5f36f31ebf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/sentenza_generica-100x75.jpg"
                	alt="Mafia, otto ergastoli ai boss delle cosche di Barcellona Pozzo di Gotto"
                	title="Mafia, otto ergastoli ai boss delle cosche di Barcellona Pozzo di Gotto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, otto ergastoli ai boss delle cosche di Barcellona Pozzo di Gotto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/23/tragedia-di-barcellona-indagati-i-proprietari-di-due-ditte-di-fuochi-dartificio-7159f8fe-4ba4-4c71-92df-eb7204e249cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/FABBRICA-BARCELLONA-100x75.jpg"
                	alt="Esplosione di Barcellona, indagati il titolare della fabbrica e quello della ditta"
                	title="Esplosione di Barcellona, indagati il titolare della fabbrica e quello della ditta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esplosione di Barcellona, indagati il titolare della fabbrica e quello della ditta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/29/diffamazione-e-insulti-al-figlio-di-genovese-di-battista-condannato-a-pagare-3mila-euro-7c31d347-2b6a-4716-ab29-a95cd122394f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/luigi-genovese-100x75.jpg"
                	alt="Diffamazione e insulti al figlio di Genovese, Di Battista condannato a pagare 3mila euro"
                	title="Diffamazione e insulti al figlio di Genovese, Di Battista condannato a pagare 3mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Diffamazione e insulti al figlio di Genovese, Di Battista condannato a pagare 3mila euro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/31/suora-accusa-forti-dolori-alladdome-in-ospedale-scopre-di-essere-incinta-a972df14-b63d-47e9-9d1f-5d81495ac163/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Ospedale-di-SantAgata-Militello-100x75.jpg"
                	alt="Suora accusa forti dolori all&rsquo;addome: in ospedale scopre di essere incinta"
                	title="Suora accusa forti dolori all&rsquo;addome: in ospedale scopre di essere incinta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Suora accusa forti dolori all&rsquo;addome: in ospedale scopre di essere incinta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/20/esplosione-una-fabbrica-nel-messinese-e-strage-almeno-4-morti-c39d6241-c9a7-4bb8-90e4-716acc5f5cf6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/2019_11_20-Cdv-Messina-Scoppio_Fabbrica_Pirotecnici6-100x75.jpg"
                	alt="Esplode fabbrica di fuochi d'artificio, strage a Barcellona Pozzo di Gotto: 5 morti e 2 feriti"
                	title="Esplode fabbrica di fuochi d'artificio, strage a Barcellona Pozzo di Gotto: 5 morti e 2 feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esplode fabbrica di fuochi d'artificio, strage a Barcellona Pozzo di Gotto: 5 morti e 2 feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/01/lo-scandalo-della-suora-incinta-era-appena-tornata-dallafrica-non-partorira-in-sicilia-a1284359-7142-4ffc-88be-780cc60a8a00/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/suora_ansa-100x75-1572606627.jpg"
                	alt="Sui Nebrodi scandalo per una suora incinta"
                	title="Sui Nebrodi scandalo per una suora incinta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo scandalo della suora incinta: era appena tornata dall'Africa, non partorir&agrave; in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/03/le-due-suore-incinte-in-sicilia-razza-violata-la-privacy-disporro-indagine-su-asp-3ef18830-a044-4f77-aa9d-d5b1bd95dcee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/razza-100x75.jpg"
                	alt="Ruggero Razza, assessore regionale alla Salute"
                	title="Ruggero Razza, assessore regionale alla Salute"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le due suore incinte in Sicilia, Razza: &quot;Violata la privacy, disporr&ograve; indagine su Asp&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/03/omicidio-messinese-spara-al-fratello-pensava-che-la-moglie-lo-tradisse-con-lui-e4fc3871-acb0-4443-b3de-b5eb52cf62bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/omicidio_saporito-100x75.png"
                	alt="Le indagini dopo l'omicidio di Trecate. Nella foto la vittima Daniele Saporito"
                	title="Le indagini dopo l'omicidio di Trecate. Nella foto la vittima Daniele Saporito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio, messinese spara al fratello: temeva che la moglie lo tradisse con lui</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=a4fc9c8aab5ee540423a7bab04a9ac0b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1160832&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '560761', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1160832';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>