<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; deceduto stamattina al centro Ustioni dell'ospedale Civico di Palermo Giovanni Visalli, il 44enne coinvolto nell' esplosione di una bombola di gas , lo scorso..." />
<meta name="news_keywords" content="incendi, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/" }, "headline":"Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa", "author":{ "@type":"Person", "name":"Francesca Alascia" ,"url":"https://gds.it/autori/francesca-alascia/" }, "dateCreated":"2020-04-10 15:20:45", "datePublished":"2020-04-10 15:20:45", "dateModified":"2020-04-10 15:24:52", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/04/Vigili-del-fuoco-incendio-2-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["incendi"], "articleSection":["Cronaca"], "articleBody":"È deceduto stamattina al centro Ustioni dell'ospedale Civico di Palermo Giovanni Visalli, il 44enne coinvolto nell' esplosione di una bombola di gas , lo scorso 31 marzo a Santo Stefano di Briga. Allertato dai vicini, l'uomo era rimasto ustionato dopo essere intervenuto per domare le fiamme di un incendio che si era sviluppato all'interno di una casa di proprietà della sorella che in quel momento era disabitata. Intorno alle 22.30 la terribile esplosione di una bombola lo ha investito in pieno. Per lui si sono rivelate fatali le complicanze a livello polmonare probabilmente in seguito ai gas tossici inalati. Ancora da chiarire le cause che quella notte provocarono lo scoppio." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:149"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/04/Vigili-del-fuoco-incendio-2-625x350.jpeg" />
<meta property="og:description" content="&Egrave; deceduto stamattina al centro Ustioni dell'ospedale Civico di Palermo Giovanni Visalli, il 44enne coinvolto nell' esplosione di una bombola di gas , lo scorso..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="incendi" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa" />
<meta name="twitter:description" content="&Egrave; deceduto stamattina al centro Ustioni dell'ospedale Civico di Palermo Giovanni Visalli, il 44enne coinvolto nell' esplosione di una bombola di gas , lo scorso..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/04/Vigili-del-fuoco-incendio-2-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/04/Vigili-del-fuoco-incendio-2-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/04/10 15:20:00" />
<meta name="EdIdentifier" content="1226812@|IL 31 MARZO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5615029f7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9d3219ff1f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/';
var absolute_url = '/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/';
var post_id      = 1226812;
var post_title   = 'Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '262514';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sanita/">
                        sanità                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/pasqua/">
                        Pasqua                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cefalu/">
                        cefalù                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sanita/">
							sanità 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pasqua/">
							pasqua 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cefalu/">
							cefalù 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/le-iene/">
							le iene 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2020/04/10/stretto-di-messina-chiuso-per-pasqua-ma-le-balene-passano-lo-spettacolo-ripreso-dai-vigili-del-fuoco-d0457f9f-8f72-40a1-82a5-ca44be97f65b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/balene_stretto-100x75-1586493881.jpg" alt="Da oggi Stretto chiuso per Pasqua, ma le balene passano: i vigili del fuoco filmano lo spettacolo" title="Da oggi Stretto chiuso per Pasqua, ma le balene passano: i vigili del fuoco filmano lo spettacolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da oggi Stretto chiuso per Pasqua, ma le balene passano: i vigili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/10/coronavirus-venti-nuovi-medici-per-i-controlli-nello-stretto-di-messina-beb6c50a-a0ae-4462-885c-2d7273d25a7b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/2ce6d93ef9e3f76865e5d8a9845f84f2-100x75.jpg" alt="Coronavirus, venti nuovi medici per i controlli nello Stretto di Messina" title="Coronavirus, venti nuovi medici per i controlli nello Stretto di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, venti nuovi medici per i controlli nello Stretto di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/09/database-per-lo-stretto-il-consiglio-dei-ministri-annulla-lordinanza-di-de-luca-8a67c033-cfd9-49a8-8947-e475e654d95a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Controlli-Messina-100x75.jpeg" alt="Database per lo Stretto, il Consiglio dei ministri annulla l'ordinanza di De Luca" title="Database per lo Stretto, il Consiglio dei ministri annulla l'ordinanza di De Luca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Database per lo Stretto, il Consiglio dei ministri annulla l'ordinanza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/04/09/lordinanza-sullo-stretto-bocciata-de-luca-io-vittima-politica-dello-stato-b2445872-cb58-4e61-91f5-3f38c609ab95/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/de-luca-porto-messina-mattina-100x75.jpeg" alt="L'ordinanza sullo Stretto bocciata, De Luca: &quot;Io vittima politica dello Stato&quot;" title="L'ordinanza sullo Stretto bocciata, De Luca: &quot;Io vittima politica dello Stato&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'ordinanza sullo Stretto bocciata, De Luca: "Io vittima politica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2020/04/09/salina-festeggia-a-distanza-nonna-concettina-per-i-suoi-104-anni-83b30ca2-9eb0-4444-83dc-899f6c31e09d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/Salina-100x75.jpg" alt="Salina festeggia a distanza nonna Concettina per i suoi 104 anni" title="Salina festeggia a distanza nonna Concettina per i suoi 104 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salina festeggia a distanza nonna Concettina per i suoi 104 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/08/mafia-nel-messinese-revocata-la-misura-cautelare-ad-uno-degli-imputati-del-processo-lady-hairon-40fe4a27-595f-4254-a5ed-2b53afdf4b73/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/tribunale_messina-100x75.jpeg" alt="Mafia nel Messinese, revocata la misura cautelare ad uno degli imputati del processo &quot;Lady Hairon&quot;" title="Mafia nel Messinese, revocata la misura cautelare ad uno degli imputati del processo &quot;Lady Hairon&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia nel Messinese, revocata la misura cautelare ad uno degli imputati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/08/autostrada-messina-palermo-sequestrati-due-cavalcavia-a-rischio-crollo-armature-corrose-ce45c569-c99a-4640-8d62-030db5ea9e02/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/cavalcavia_sequestrato_messina_palermo-100x75.jpeg" alt="Autostrada Messina-Palermo, sequestrati 2 cavalcavia a rischio crollo: indagati funzionari del Cas" title="Autostrada Messina-Palermo, sequestrati 2 cavalcavia a rischio crollo: indagati funzionari del Cas" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrada Messina-Palermo, sequestrati 2 cavalcavia a rischio crollo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/08/obbligo-di-registrarsi-per-attraversare-lo-stretto-il-consiglio-di-stato-annullare-lordinanza-di-de-luca-d65fbaac-f278-4f0e-9455-bfa6b377c93f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/De-Luca-porto-100x75.jpg" alt="Registrazioni per attraversare lo Stretto, il Consiglio di Stato boccia l'ordinanza di De Luca" title="Registrazioni per attraversare lo Stretto, il Consiglio di Stato boccia l'ordinanza di De Luca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Registrazioni per attraversare lo Stretto, il Consiglio di Stato boccia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/04/08/fermati-a-villafranca-tirrena-viaggiavano-in-auto-con-cocaina-fb2a068a-a786-43a7-aed6-a025153a4f09/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/5a7ba06bf0bd3d8813faf7ed71380845-100x75.jpg" alt="Fermati a Villafranca Tirrena, viaggiavano in auto con cocaina" title="Fermati a Villafranca Tirrena, viaggiavano in auto con cocaina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fermati a Villafranca Tirrena, viaggiavano in auto con cocaina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2020/04/08/coronavirus-al-via-il-database-per-chi-passa-lo-stretto-di-messina-fd8f7583-92be-4f3e-b371-f212c214beca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Controlli-Messina-100x75.jpeg" alt="Coronavirus, al via il database per chi passa lo Stretto di Messina: De Luca al porto" title="Coronavirus, al via il database per chi passa lo Stretto di Messina: De Luca al porto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, al via il database per chi passa lo Stretto di Messina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/06/coronavirus-sgomberata-la-casa-di-riposo-di-messina-ricoverati-i-5-ospiti-positivi-14f022d1-a9cd-4b95-abe8-e5e735f8f7f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Casa-riposo-San-Martino-Messina-100x75.jpg" alt="Coronavirus, sgomberata la casa di riposo di Messina: ricoverati i 5 ospiti positivi" title="Coronavirus, sgomberata la casa di riposo di Messina: ricoverati i 5 ospiti positivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, sgomberata la casa di riposo di Messina: ricoverati i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/04/07/coronavirus-de-luca-scritta-una-lettera-damore-a-lamorgese-f46c3125-dd66-4374-baa0-6d2f9205bfda/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/DE_LUCA-100x75.png" alt="Coronavirus, De Luca: scritta una lettera &quot;d'amore&quot; a Lamorgese" title="Coronavirus, De Luca: scritta una lettera &quot;d'amore&quot; a Lamorgese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, De Luca: scritta una lettera "d'amore" a Lamorgese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/04/06/inps-di-messina-ampliati-gli-orari-degli-sportelli-telefonici-69105b5f-53ad-4b65-82b8-d2e3c9d67aa9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/inps-100x75.jpg" alt="Inps di Messina, ampliati gli orari degli sportelli telefonici" title="Inps di Messina, ampliati gli orari degli sportelli telefonici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inps di Messina, ampliati gli orari degli sportelli telefonici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/06/coronavirus-altro-positivo-a-salina-nellisola-5-casi-502cb4a6-219a-4fee-bde3-5838e3a12320/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/8f7de799a06fa8f374f88bed1b46110a-100x75.jpg" alt="Coronavirus, altro positivo a Salina: nell'isola 5 casi" title="Coronavirus, altro positivo a Salina: nell'isola 5 casi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, altro positivo a Salina: nell'isola 5 casi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/04/05/sbarchi-a-messina-ordinanza-di-de-luca-da-mercoledi-si-passa-solo-col-nostro-permesso-e51690ff-f1a7-41b5-8240-20f7412ad19f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/de-luca-porto-messina-mattina-100x75.jpeg" alt="Sbarchi a Messina, ordinanza di De Luca: &quot;Da mercoled&igrave; si passa solo col nostro permesso&quot;" title="Sbarchi a Messina, ordinanza di De Luca: &quot;Da mercoled&igrave; si passa solo col nostro permesso&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sbarchi a Messina, ordinanza di De Luca: "Da mercoledì si passa solo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/05/coronavirus-lesercito-sanifica-i-palazzi-istituzionali-a-messina-il-primo-intervento-aa47162d-1898-49b3-bed3-dd44ed9f5f43/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/municipio_messina_coronavirus-100x75.jpeg" alt="Coronavirus, l'Esercito sanifica i palazzi istituzionali: a Messina il primo intervento" title="Coronavirus, l'Esercito sanifica i palazzi istituzionali: a Messina il primo intervento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, l'Esercito sanifica i palazzi istituzionali: a Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/04/05/isole-minori-la-regione-finanzia-il-completamento-del-porto-di-lipari-9333bcff-6990-45ff-90c7-a7308198cc73/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/porto_lipari-100x75.jpg" alt="Isole minori, la Regione finanzia il completamento del porto di Lipari" title="Isole minori, la Regione finanzia il completamento del porto di Lipari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Isole minori, la Regione finanzia il completamento del porto di Lipari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/04/coronavirus-lira-di-de-luca-troppi-sbarchi-dai-traghetti-a-messina-basta-prese-in-giro-53ca4d2a-a8be-43bd-9340-e7080b7c0d3f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/cateno_de_luca_messina_porto_2-100x75.jpg" alt="Coronavirus, l'ira di De Luca: &quot;Troppi sbarchi dai traghetti a Messina, basta prese in giro&quot;" title="Coronavirus, l'ira di De Luca: &quot;Troppi sbarchi dai traghetti a Messina, basta prese in giro&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, l'ira di De Luca: "Troppi sbarchi dai traghetti a Messina,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/04/emergenza-coronavirus-a-messina-sanificati-i-locali-della-croce-rossa-ae9459ef-9480-410a-abf9-5aed22a393f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/IMG-20200403-WA0139_wm-100x75.jpg" alt="Emergenza Coronavirus, a Messina sanificati i locali della Croce Rossa" title="Emergenza Coronavirus, a Messina sanificati i locali della Croce Rossa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza Coronavirus, a Messina sanificati i locali della Croce Rossa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/04/04/emergenza-coronavirus-prelevati-organi-a-messina-attivato-il-trasporto-con-un-volo-catania-roma-e45756d2-aaa3-4235-b1c1-0473b18b5b82/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/trasporto_organi_aeroporto_catania-100x75.jpg" alt="Emergenza coronavirus, prelevati organi a Messina: attivato il trasporto con un volo Catania-Roma" title="Emergenza coronavirus, prelevati organi a Messina: attivato il trasporto con un volo Catania-Roma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza coronavirus, prelevati organi a Messina: attivato il trasporto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa" addthis:description="&Egrave; deceduto stamattina al centro Ustioni dell'ospedale Civico di Palermo Giovanni Visalli, il 44enne coinvolto nell' esplosione di una bombola di gas , lo scorso..." addthis:url="https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL 31 MARZO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Scoppia una bombola a Messina, è morto il 44enne ustionato in casa</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/francesca-alascia/"><span itemprop="name">Francesca Alascia</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-04-10T15:20:00+02:00">10 Aprile 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/04/Vigili-del-fuoco-incendio-2.jpeg" class="zoom_foto" title="" data-sub-html="<h4>10 Aprile 2020</h4><h3>Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/04/Vigili-del-fuoco-incendio-2-625x350.jpeg"
				width="625" height="350" alt="incendi, Messina, Cronaca" title="Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xC8; deceduto stamattina al centro Ustioni dell'ospedale Civico di Palermo Giovanni Visalli, il 44enne coinvolto nell'<strong>esplosione di una bombola di gas</strong>, lo scorso 31 marzo a&#xA0;Santo Stefano di Briga.</p><p>Allertato dai vicini, l'uomo era rimasto ustionato dopo essere intervenuto per domare le fiamme di un incendio che si era sviluppato all'interno di una casa di propriet&#xE0; della sorella che in quel momento era disabitata.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Intorno alle 22.30 la terribile esplosione di una bombola lo ha investito in pieno. Per lui si sono rivelate fatali le complicanze a livello polmonare probabilmente in seguito ai gas tossici inalati. Ancora da chiarire le cause che quella notte provocarono lo scoppio.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incendi/">incendi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1226812" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/10/coronavirus-venti-nuovi-medici-per-i-controlli-nello-stretto-di-messina-beb6c50a-a0ae-4462-885c-2d7273d25a7b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/2ce6d93ef9e3f76865e5d8a9845f84f2-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, venti nuovi medici per i controlli nello Stretto di Messina"
					alt="Coronavirus, venti nuovi medici per i controlli nello Stretto di Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/04/10/coronavirus-venti-nuovi-medici-per-i-controlli-nello-stretto-di-messina-beb6c50a-a0ae-4462-885c-2d7273d25a7b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/04/10/coronavirus-venti-nuovi-medici-per-i-controlli-nello-stretto-di-messina-beb6c50a-a0ae-4462-885c-2d7273d25a7b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, venti nuovi medici per i controlli nello Stretto di Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/04/10/coronavirus-venti-nuovi-medici-per-i-controlli-nello-stretto-di-messina-beb6c50a-a0ae-4462-885c-2d7273d25a7b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/04/10/coronavirus-venti-nuovi-medici-per-i-controlli-nello-stretto-di-messina-beb6c50a-a0ae-4462-885c-2d7273d25a7b/">Coronavirus, venti nuovi medici per i controlli nello Stretto di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/societa/2020/04/09/salina-festeggia-a-distanza-nonna-concettina-per-i-suoi-104-anni-83b30ca2-9eb0-4444-83dc-899f6c31e09d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/06/Salina-150x100.jpg"
					width="150"
					height="100"
					title="Salina festeggia a distanza nonna Concettina per i suoi 104 anni"
					alt="Salina festeggia a distanza nonna Concettina per i suoi 104 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/societa/2020/04/09/salina-festeggia-a-distanza-nonna-concettina-per-i-suoi-104-anni-83b30ca2-9eb0-4444-83dc-899f6c31e09d/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/societa/2020/04/09/salina-festeggia-a-distanza-nonna-concettina-per-i-suoi-104-anni-83b30ca2-9eb0-4444-83dc-899f6c31e09d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Salina festeggia a distanza nonna Concettina per i suoi 104 anni"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/societa/2020/04/09/salina-festeggia-a-distanza-nonna-concettina-per-i-suoi-104-anni-83b30ca2-9eb0-4444-83dc-899f6c31e09d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/societa/2020/04/09/salina-festeggia-a-distanza-nonna-concettina-per-i-suoi-104-anni-83b30ca2-9eb0-4444-83dc-899f6c31e09d/">Salina festeggia a distanza nonna Concettina per i suoi 104 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/09/database-per-lo-stretto-il-consiglio-dei-ministri-annulla-lordinanza-di-de-luca-8a67c033-cfd9-49a8-8947-e475e654d95a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/Controlli-Messina-150x100.jpeg"
					width="150"
					height="100"
					title="Database per lo Stretto, il Consiglio dei ministri annulla l'ordinanza di De Luca"
					alt="Database per lo Stretto, il Consiglio dei ministri annulla l'ordinanza di De Luca"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/04/09/database-per-lo-stretto-il-consiglio-dei-ministri-annulla-lordinanza-di-de-luca-8a67c033-cfd9-49a8-8947-e475e654d95a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">997 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/04/09/database-per-lo-stretto-il-consiglio-dei-ministri-annulla-lordinanza-di-de-luca-8a67c033-cfd9-49a8-8947-e475e654d95a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Database per lo Stretto, il Consiglio dei ministri annulla l'ordinanza di De Luca"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/04/09/database-per-lo-stretto-il-consiglio-dei-ministri-annulla-lordinanza-di-de-luca-8a67c033-cfd9-49a8-8947-e475e654d95a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/04/09/database-per-lo-stretto-il-consiglio-dei-ministri-annulla-lordinanza-di-de-luca-8a67c033-cfd9-49a8-8947-e475e654d95a/">Database per lo Stretto, il Consiglio dei ministri annulla l'ordinanza di De Luca</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2020/04/09/lordinanza-sullo-stretto-bocciata-de-luca-io-vittima-politica-dello-stato-b2445872-cb58-4e61-91f5-3f38c609ab95/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/de-luca-porto-messina-mattina-150x100.jpeg"
					width="150"
					height="100"
					title="L'ordinanza sullo Stretto bocciata, De Luca: &quot;Io vittima politica dello Stato&quot;"
					alt="L'ordinanza sullo Stretto bocciata, De Luca: &quot;Io vittima politica dello Stato&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2020/04/09/lordinanza-sullo-stretto-bocciata-de-luca-io-vittima-politica-dello-stato-b2445872-cb58-4e61-91f5-3f38c609ab95/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">257 </a>

						<a href="https://messina.gds.it/articoli/politica/2020/04/09/lordinanza-sullo-stretto-bocciata-de-luca-io-vittima-politica-dello-stato-b2445872-cb58-4e61-91f5-3f38c609ab95/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'ordinanza sullo Stretto bocciata, De Luca: &quot;Io vittima politica dello Stato&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2020/04/09/lordinanza-sullo-stretto-bocciata-de-luca-io-vittima-politica-dello-stato-b2445872-cb58-4e61-91f5-3f38c609ab95/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2020/04/09/lordinanza-sullo-stretto-bocciata-de-luca-io-vittima-politica-dello-stato-b2445872-cb58-4e61-91f5-3f38c609ab95/">L'ordinanza sullo Stretto bocciata, De Luca: &quot;Io vittima politica dello Stato&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/08/mafia-nel-messinese-revocata-la-misura-cautelare-ad-uno-degli-imputati-del-processo-lady-hairon-40fe4a27-595f-4254-a5ed-2b53afdf4b73/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/tribunale_messina-150x100.jpeg"
					width="150"
					height="100"
					title="Mafia nel Messinese, revocata la misura cautelare ad uno degli imputati del processo &quot;Lady Hairon&quot;"
					alt="Mafia nel Messinese, revocata la misura cautelare ad uno degli imputati del processo &quot;Lady Hairon&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/04/08/mafia-nel-messinese-revocata-la-misura-cautelare-ad-uno-degli-imputati-del-processo-lady-hairon-40fe4a27-595f-4254-a5ed-2b53afdf4b73/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/04/08/mafia-nel-messinese-revocata-la-misura-cautelare-ad-uno-degli-imputati-del-processo-lady-hairon-40fe4a27-595f-4254-a5ed-2b53afdf4b73/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia nel Messinese, revocata la misura cautelare ad uno degli imputati del processo &quot;Lady Hairon&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/04/08/mafia-nel-messinese-revocata-la-misura-cautelare-ad-uno-degli-imputati-del-processo-lady-hairon-40fe4a27-595f-4254-a5ed-2b53afdf4b73/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/04/08/mafia-nel-messinese-revocata-la-misura-cautelare-ad-uno-degli-imputati-del-processo-lady-hairon-40fe4a27-595f-4254-a5ed-2b53afdf4b73/">Mafia nel Messinese, revocata la misura cautelare ad uno degli imputati del processo &quot;Lady Hairon&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/04/08/rapino-una-tabaccheria-a-messina-ai-domiciliari-un-45enne-da35abac-1e14-4726-85d0-ebcb0066b28d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Polizia_Messina_notte-150x100.jpg"
					width="150"
					height="100"
					title="Rapin&ograve; una tabaccheria a Messina, ai domiciliari un 45enne"
					alt="Rapin&ograve; una tabaccheria a Messina, ai domiciliari un 45enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/04/08/rapino-una-tabaccheria-a-messina-ai-domiciliari-un-45enne-da35abac-1e14-4726-85d0-ebcb0066b28d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/04/08/rapino-una-tabaccheria-a-messina-ai-domiciliari-un-45enne-da35abac-1e14-4726-85d0-ebcb0066b28d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rapin&ograve; una tabaccheria a Messina, ai domiciliari un 45enne"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/04/08/rapino-una-tabaccheria-a-messina-ai-domiciliari-un-45enne-da35abac-1e14-4726-85d0-ebcb0066b28d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/04/08/rapino-una-tabaccheria-a-messina-ai-domiciliari-un-45enne-da35abac-1e14-4726-85d0-ebcb0066b28d/">Rapin&ograve; una tabaccheria a Messina, ai domiciliari un 45enne</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/04/09/database-per-lo-stretto-il-consiglio-dei-ministri-annulla-lordinanza-di-de-luca-8a67c033-cfd9-49a8-8947-e475e654d95a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Controlli-Messina-100x75.jpeg"
                	alt="Controlli nello Stretto di Messina"
                	title="Controlli nello Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Database per lo Stretto, il Consiglio dei ministri annulla l'ordinanza di De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/04/09/lordinanza-sullo-stretto-bocciata-de-luca-io-vittima-politica-dello-stato-b2445872-cb58-4e61-91f5-3f38c609ab95/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/de-luca-porto-messina-mattina-100x75.jpeg"
                	alt="Il sindaco Cateno De Luca al porto di Messina"
                	title="Il sindaco Cateno De Luca al porto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'ordinanza sullo Stretto bocciata, De Luca: &quot;Io vittima politica dello Stato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/04/08/obbligo-di-registrarsi-per-attraversare-lo-stretto-il-consiglio-di-stato-annullare-lordinanza-di-de-luca-d65fbaac-f278-4f0e-9455-bfa6b377c93f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/De-Luca-porto-100x75.jpg"
                	alt="Il sindaco Cateno De Luca al porto di Messina"
                	title="Il sindaco Cateno De Luca al porto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Registrazioni per attraversare lo Stretto, il Consiglio di Stato boccia l'ordinanza di De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/04/10/scoppia-una-bombola-a-messina-e-morto-il-44enne-ustionato-in-casa-6023760a-390d-4809-9ed1-0be28a45e3ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Vigili-del-fuoco-incendio-2-100x75.jpeg"
                	alt="Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa"
                	title="Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoppia una bombola a Messina, &egrave; morto il 44enne ustionato in casa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/04/08/autostrada-messina-palermo-sequestrati-due-cavalcavia-a-rischio-crollo-armature-corrose-ce45c569-c99a-4640-8d62-030db5ea9e02/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/cavalcavia_sequestrato_messina_palermo-100x75.jpeg"
                	alt="Autostrada Messina-Palermo, sequestrati 2 cavalcavia a rischio crollo: indagati funzionari del Cas"
                	title="Autostrada Messina-Palermo, sequestrati 2 cavalcavia a rischio crollo: indagati funzionari del Cas"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada Messina-Palermo, sequestrati 2 cavalcavia a rischio crollo: indagati funzionari del Cas</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/04/05/sbarchi-a-messina-ordinanza-di-de-luca-da-mercoledi-si-passa-solo-col-nostro-permesso-e51690ff-f1a7-41b5-8240-20f7412ad19f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/de-luca-porto-messina-mattina-100x75.jpeg"
                	alt="Il sindaco Cateno De Luca al porto di Messina"
                	title="Il sindaco Cateno De Luca al porto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sbarchi a Messina, ordinanza di De Luca: &quot;Da mercoled&igrave; si passa solo col nostro permesso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/04/08/obbligo-di-registrarsi-per-attraversare-lo-stretto-il-consiglio-di-stato-annullare-lordinanza-di-de-luca-d65fbaac-f278-4f0e-9455-bfa6b377c93f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/De-Luca-porto-100x75.jpg"
                	alt="Il sindaco Cateno De Luca al porto di Messina"
                	title="Il sindaco Cateno De Luca al porto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Registrazioni per attraversare lo Stretto, il Consiglio di Stato boccia l'ordinanza di De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/04/04/coronavirus-lira-di-de-luca-troppi-sbarchi-dai-traghetti-a-messina-basta-prese-in-giro-53ca4d2a-a8be-43bd-9340-e7080b7c0d3f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/cateno_de_luca_messina_porto_2-100x75.jpg"
                	alt="Coronavirus, l'ira di De Luca: &quot;Troppi sbarchi dai traghetti a Messina, basta prese in giro&quot;"
                	title="Coronavirus, l'ira di De Luca: &quot;Troppi sbarchi dai traghetti a Messina, basta prese in giro&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, l'ira di De Luca: &quot;Troppi sbarchi dai traghetti a Messina, basta prese in giro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/04/07/coronavirus-de-luca-scritta-una-lettera-damore-a-lamorgese-f46c3125-dd66-4374-baa0-6d2f9205bfda/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/DE_LUCA-100x75.png"
                	alt="Coronavirus, De Luca: scritta una lettera &quot;d'amore&quot; a Lamorgese"
                	title="Coronavirus, De Luca: scritta una lettera &quot;d'amore&quot; a Lamorgese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, De Luca: scritta una lettera &quot;d'amore&quot; a Lamorgese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/04/08/autostrada-messina-palermo-sequestrati-due-cavalcavia-a-rischio-crollo-armature-corrose-ce45c569-c99a-4640-8d62-030db5ea9e02/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/cavalcavia_sequestrato_messina_palermo-100x75.jpeg"
                	alt="Autostrada Messina-Palermo, sequestrati 2 cavalcavia a rischio crollo: indagati funzionari del Cas"
                	title="Autostrada Messina-Palermo, sequestrati 2 cavalcavia a rischio crollo: indagati funzionari del Cas"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada Messina-Palermo, sequestrati 2 cavalcavia a rischio crollo: indagati funzionari del Cas</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/03/23/coronavirus-nuovo-controesodo-in-sicilia-a-messina-un-fiume-di-auto-sbarcate-dalla-calabria-ira-di-musumeci-541d3f6b-5df0-44fb-b392-8ceb6d288a3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/code_stretto2-100x75.jpeg"
                	alt="L'imbarco ai traghetti per Messina, foto scattata da medici pendolari"
                	title="L'imbarco ai traghetti per Messina, foto scattata da medici pendolari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nuovi arrivi in Sicilia: a Messina fiume di auto sbarcate dalla Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/03/31/femminicidio-a-furci-siculo-strangola-la-compagna-e-poi-tenta-il-suicidio-74482e8e-83a2-47ec-b626-cda9d5a1952a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/femminicidio_furci3-100x75.jpeg"
                	alt="Furci Siculo, studentessa di Medicina strangolata dal compagno che poi tenta il suicidio"
                	title="Furci Siculo, studentessa di Medicina strangolata dal compagno che poi tenta il suicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furci Siculo, studentessa di Medicina strangolata dal compagno che poi tenta il suicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/03/24/coronavirus-80-passeggeri-bloccati-a-villa-san-giovanni-per-documenti-irregolari-ci-sono-20-minori-95f8880f-e17d-4fd9-8b75-e35a5eb635ca/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Villa-San-Giovanni-100x75.jpg"
                	alt="Coronavirus, 90 persone bloccate per documenti irregolari a Villa San Giovanni: pure 20 minori"
                	title="Coronavirus, 90 persone bloccate per documenti irregolari a Villa San Giovanni: pure 20 minori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 90 persone bloccate per documenti irregolari a Villa San Giovanni: pure 20 minori</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/04/01/lomicidio-di-furci-siculo-lho-uccisa-perche-mi-ha-trasmesso-il-coronavirus-ma-i-tamponi-sono-negativi-1a78a735-4320-4610-bffc-d200c0acb699/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/femminicidio_furci_siculo-100x75-1585740844.jpg"
                	alt="L'omicidio di Furci Siculo: &quot;L'ho uccisa perch&egrave; mi ha trasmesso il coronavirus&quot;. Ma tamponi negativi"
                	title="L'omicidio di Furci Siculo: &quot;L'ho uccisa perch&egrave; mi ha trasmesso il coronavirus&quot;. Ma tamponi negativi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Furci Siculo: &quot;L'ho uccisa perch&egrave; mi ha trasmesso il coronavirus&quot;. Ma tamponi negativi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/03/23/coronavirus-il-sindaco-di-messina-pronta-ordinanza-per-fermare-lesodo-stasera-blocco-la-nave-78063c66-070f-40be-8398-3a58f1659f17/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/cateno-de-luca-100x75.png"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il sindaco di Messina: &quot;Pronta ordinanza per fermare l'esodo, stasera blocco la nave&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=ea33272894161a9d1ab97675f4f86812&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1226812&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '262514', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1226812';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>