<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un autista della forestale, P.T. 67 anni, &egrave; morto oggi pomeriggio cadendo in un dirupo con la sua autobotte mentre andava al villaggio di San Filippo, a Messina,..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/" }, "headline":"Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-08-01 19:55:13", "datePublished":"2020-08-01 19:55:13", "dateModified":"2020-08-01 19:55:13", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/10/autobotte1-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Un autista della forestale, P.T. 67 anni, è morto oggi pomeriggio cadendo in un dirupo con la sua autobotte mentre andava al villaggio di San Filippo, a Messina, per spegnere un incendio. Sono in corso indagini per capire se l'uomo sia stato colto da malore e per questo sia quindi uscito fuori strada. Sul posto sono giunti le forze dell’ordine e il magistrato di turno." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:485"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/10/autobotte1-625x350.jpg" />
<meta property="og:description" content="Un autista della forestale, P.T. 67 anni, &egrave; morto oggi pomeriggio cadendo in un dirupo con la sua autobotte mentre andava al villaggio di San Filippo, a Messina,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale" />
<meta name="twitter:description" content="Un autista della forestale, P.T. 67 anni, &egrave; morto oggi pomeriggio cadendo in un dirupo con la sua autobotte mentre andava al villaggio di San Filippo, a Messina,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/10/autobotte1-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/10/autobotte1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/08/01 19:55:00" />
<meta name="EdIdentifier" content="1283834@|SAN FILIPPO@|119@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=e03e33a781" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=77bb04e162"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=53fd8b10b8" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/';
var absolute_url = '/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/';
var post_id      = 1283834;
var post_title   = 'Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '698091';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bonus/">
                        bonus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caldo/">
                        caldo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caldo/">
							caldo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tv/">
							tv 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-incidente-stradale-coinvolge-due-auto-un-morto-8c85ade6-8050-48fe-a9c7-03f10ae45f37/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/ambulanza-100x75.jpg" alt="Tragico incidente a Gaggi, perde il controllo e si schianta su un'auto in sosta: morto un 20enne" title="Tragico incidente a Gaggi, perde il controllo e si schianta su un'auto in sosta: morto un 20enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente a Gaggi, perde il controllo e si schianta su un'auto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/08/01/isole-minori-operative-le-8-stazioni-marittime-tutti-i-servizi-dei-welcome-terminal-aa1a2b47-2fb1-43ce-acc2-22b2530b865d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ustica_porto2-100x75.jpg" alt="Isole minori, operative le 8 stazioni marittime: tutti i servizi dei &quot;Welcome terminal&quot;" title="Isole minori, operative le 8 stazioni marittime: tutti i servizi dei &quot;Welcome terminal&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Isole minori, operative le 8 stazioni marittime: tutti i servizi dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/08/01/sanita-in-sicilia-musumeci-piu-di-85-milioni-agli-ospedali-dellisola-c5b3e7dc-22b0-48a4-99b0-04593f206a34/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Nello_Musumeci_Ruggero_Razza-100x75.jpeg" alt="Sanit&agrave; in Sicilia, Musumeci: &quot;Pi&ugrave; di 85 milioni agli ospedali dell'Isola&quot;" title="Sanit&agrave; in Sicilia, Musumeci: &quot;Pi&ugrave; di 85 milioni agli ospedali dell'Isola&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanità in Sicilia, Musumeci: "Più di 85 milioni agli ospedali dell'Isola"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/milazzo-incendiata-lauto-del-manager-della-liberty-lines-non-ci-fermano-838364ef-f530-48a2-b869-1763c4fccbf6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/liberty-lines-100x75.jpg" alt="Milazzo, incendiata l'auto del manager della Liberty Lines: &quot;Non ci fermano&quot;" title="Milazzo, incendiata l'auto del manager della Liberty Lines: &quot;Non ci fermano&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Milazzo, incendiata l'auto del manager della Liberty Lines: "Non ci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/economia/2020/07/31/ponte-sullo-stretto-a-messina-un-flashmob-a-favore-dellopera-cittadini-non-sudditi-a416cd10-1117-4d66-9461-1323be8d2bee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/ponte_stretto_flashmob_messina_14-100x75.jpg" alt="Ponte sullo Stretto, a Messina un flashmob a favore dell'opera: &quot;Cittadini non sudditi&quot;" title="Ponte sullo Stretto, a Messina un flashmob a favore dell'opera: &quot;Cittadini non sudditi&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ponte sullo Stretto, a Messina un flashmob a favore dell'opera: "Cittadini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/07/31/ponte-sullo-stretto-ce-anche-il-tunnel-cancelleri-annuncia-un-nuovo-progetto-aba68cc9-77df-446a-9270-bfcd1534c1d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/giancarlo_cancelleri-100x75-1578752513.jpg" alt="Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto" title="Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ponte sullo Stretto? C'è anche il tunnel: Cancelleri annuncia un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/07/31/ponte-sulla-stretto-15-deputati-regionali-siciliani-firmano-ddl-per-la-realizzazione-dellopera-a758afcd-6237-4656-be54-69111347503c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ponte stretto messina_01-100x75.jpg" alt="Ponte sulla Stretto, 15 deputati regionali siciliani firmano ddl per la realizzazione dell'opera" title="Ponte sulla Stretto, 15 deputati regionali siciliani firmano ddl per la realizzazione dell'opera" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ponte sulla Stretto, 15 deputati regionali siciliani firmano ddl per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/piraino-cade-da-cavallo-e-muore-dopo-una-lunga-agonia-donati-gli-organi-di-nino-ricciardo-9655fbbe-89fb-4973-ae17-3552b1d3a9ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Policlinico_Messina-100x75.jpg" alt="Piraino, cade da cavallo e muore dopo una lunga agonia: donati gli organi" title="Piraino, cade da cavallo e muore dopo una lunga agonia: donati gli organi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piraino, cade da cavallo e muore dopo una lunga agonia: donati gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/patti-tre-operatori-sanitari-del-pronto-soccorso-risultati-positivi-al-coronavirus-a6755b29-864d-4ac2-9d95-ec1b80b56233/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Barone-Romeo-Patti-100x75.jpg" alt="Patti, tre operatori sanitari del pronto soccorso risultati positivi al Coronavirus" title="Patti, tre operatori sanitari del pronto soccorso risultati positivi al Coronavirus" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Patti, tre operatori sanitari del pronto soccorso risultati positivi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/spaccio-e-coltivazione-di-cannabis-in-casa-un-arresto-e-due-denunce-nel-messinese-0cfa78fe-4e3f-4933-8202-833911fb41e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri_Barcellona_P_G-100x75.jpg" alt="Spaccio e coltivazione di cannabis in casa: un arresto e due denunce nel Messinese" title="Spaccio e coltivazione di cannabis in casa: un arresto e due denunce nel Messinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio e coltivazione di cannabis in casa: un arresto e due denunce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/30/coronavirus-un-caso-anche-a-tusa-positivo-dopo-un-ricovero-in-ospedale-f216d5df-6a87-4890-8a30-8423636fcbba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Coronavirus-100x75.jpg" alt="Coronavirus, un caso anche a Tusa: positivo dopo un ricovero in ospedale" title="Coronavirus, un caso anche a Tusa: positivo dopo un ricovero in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, un caso anche a Tusa: positivo dopo un ricovero in ospedale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/30/tragico-incidente-in-sardegna-torna-a-messina-la-salma-di-davide-luna-62610029-4b3c-46fe-a778-07fe20a51123/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/davide_luna-100x75.jpeg" alt="Tragico incidente in Sardegna, torna a Messina la salma di Davide Luna" title="Tragico incidente in Sardegna, torna a Messina la salma di Davide Luna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente in Sardegna, torna a Messina la salma di Davide...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/30/picchia-la-compagna-e-viola-il-divieto-di-avvicinamento-arrestato-a-capo-dorlando-9fb35df8-3ced-4519-82d7-5f188fb07de4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Violenza-donne-100x75.jpg" alt="Picchia la compagna e viola il divieto di avvicinamento, arrestato a Capo d'Orlando" title="Picchia la compagna e viola il divieto di avvicinamento, arrestato a Capo d'Orlando" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia la compagna e viola il divieto di avvicinamento, arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/07/30/santo-stefano-gela-aperto-un-nuovo-tratto-dellintinerario-nord-sud-22829697-dc3a-4b8e-bc86-1b2e8ba94c25/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/santo_stefano_gela_nord_sud-100x75.jpg" alt="Santo Stefano-Gela, aperto un nuovo tratto dell'intinerario Nord-Sud" title="Santo Stefano-Gela, aperto un nuovo tratto dell'intinerario Nord-Sud" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santo Stefano-Gela, aperto un nuovo tratto dell'intinerario Nord-Sud</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/07/30/stromboli-12-milioni-dal-consiglio-dei-ministri-per-interventi-legati-allattivita-del-vulcano-1d9a2c7c-f030-4286-8723-01bca9a2997f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/9e701ef79a75d57b82ff0248b232ef4c-100x75.jpg" alt="Stromboli, 12 milioni dal Consiglio dei ministri per interventi legati all'attivit&agrave; del vulcano" title="Stromboli, 12 milioni dal Consiglio dei ministri per interventi legati all'attivit&agrave; del vulcano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stromboli, 12 milioni dal Consiglio dei ministri per interventi legati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/30/amianto-ed-etenernit-sulla-spiaggia-di-mili-marina-via-alla-bonifica-3f1d19b5-24ae-4f01-95c7-cbe7641d09c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/pulizia_spiaggia_mili_marina-100x75.jpeg" alt="Amianto ed etenernit sulla spiaggia di Mili Marina, via alla bonifica" title="Amianto ed etenernit sulla spiaggia di Mili Marina, via alla bonifica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amianto ed etenernit sulla spiaggia di Mili Marina, via alla bonifica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/29/grave-incidente-a-mili-auto-urta-contro-guard-rail-grave-uno-dei-due-passeggeri-2733508d-622e-4aee-90b4-3146292d8e72/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Ambulanza-generica-100x75.jpg" alt="Grave incidente a Mili, auto urta contro guard rail: grave uno dei due passeggeri" title="Grave incidente a Mili, auto urta contro guard rail: grave uno dei due passeggeri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Grave incidente a Mili, auto urta contro guard rail: grave uno dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/29/incidente-sul-lavoro-a-messina-perde-la-vita-un-operaio-di-una-ditta-30cb393f-9f38-4e59-ac1a-b853806f44af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/incidente_lavoro_contesse_messina-100x75.jpg" alt="Messina, operaio stroncato da un infarto durante un servizio" title="Messina, operaio stroncato da un infarto durante un servizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, operaio stroncato da un infarto durante un servizio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2020/07/29/appuntamento-con-la-musica-a-tindari-e-a-taormina-i-concerti-di-elodie-e-diodato-6614022a-b02d-4fc0-b84d-ae7f48fe78b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/elodie-1-100x75.jpg" alt="Appuntamento con la musica a Tindari e a Taormina, i concerti di Elodie e Diodato" title="Appuntamento con la musica a Tindari e a Taormina, i concerti di Elodie e Diodato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appuntamento con la musica a Tindari e a Taormina, i concerti di Elodie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale" addthis:description="Un autista della forestale, P.T. 67 anni, &egrave; morto oggi pomeriggio cadendo in un dirupo con la sua autobotte mentre andava al villaggio di San Filippo, a Messina,..." addthis:url="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>119</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SAN FILIPPO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-08-01T19:55:00+02:00">01 Agosto 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/10/autobotte1.jpg" class="zoom_foto" title="" data-sub-html="<h4>01 Agosto 2020</h4><h3>Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2014/10/autobotte1-625x350.jpg"
				width="625" height="350" alt="Messina, Cronaca" title="Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Un autista della forestale, P.T. 67 anni, &#xE8; morto oggi pomeriggio</strong> cadendo in un dirupo con la sua autobotte mentre andava al villaggio di San Filippo, a Messina, per spegnere un incendio.</p><p>Sono in corso indagini per capire se l'uomo sia stato colto da malore e per questo sia quindi uscito fuori strada. Sul posto sono giunti le forze dell&#x2019;ordine e il magistrato di turno.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1283834" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/08/01/giovane-cade-da-una-giostra-a-messina-ricoverato-in-gravi-condizioni-2eeffd09-6c8d-40f7-8d0d-c537386fdc7c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/Policlinico_Messina-150x100.jpg"
					width="150"
					height="100"
					title="Giovane cade da una giostra a Messina, ricoverato in gravi condizioni"
					alt="Giovane cade da una giostra a Messina, ricoverato in gravi condizioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/08/01/giovane-cade-da-una-giostra-a-messina-ricoverato-in-gravi-condizioni-2eeffd09-6c8d-40f7-8d0d-c537386fdc7c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/08/01/giovane-cade-da-una-giostra-a-messina-ricoverato-in-gravi-condizioni-2eeffd09-6c8d-40f7-8d0d-c537386fdc7c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giovane cade da una giostra a Messina, ricoverato in gravi condizioni"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/08/01/giovane-cade-da-una-giostra-a-messina-ricoverato-in-gravi-condizioni-2eeffd09-6c8d-40f7-8d0d-c537386fdc7c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/08/01/giovane-cade-da-una-giostra-a-messina-ricoverato-in-gravi-condizioni-2eeffd09-6c8d-40f7-8d0d-c537386fdc7c/">Giovane cade da una giostra a Messina, ricoverato in gravi condizioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-incidente-stradale-coinvolge-due-auto-un-morto-8c85ade6-8050-48fe-a9c7-03f10ae45f37/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Tragico incidente a Gaggi, perde il controllo e si schianta su un'auto in sosta: morto un 20enne"
					alt="Tragico incidente a Gaggi, perde il controllo e si schianta su un'auto in sosta: morto un 20enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-incidente-stradale-coinvolge-due-auto-un-morto-8c85ade6-8050-48fe-a9c7-03f10ae45f37/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">68 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-incidente-stradale-coinvolge-due-auto-un-morto-8c85ade6-8050-48fe-a9c7-03f10ae45f37/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragico incidente a Gaggi, perde il controllo e si schianta su un'auto in sosta: morto un 20enne"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-incidente-stradale-coinvolge-due-auto-un-morto-8c85ade6-8050-48fe-a9c7-03f10ae45f37/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-incidente-stradale-coinvolge-due-auto-un-morto-8c85ade6-8050-48fe-a9c7-03f10ae45f37/">Tragico incidente a Gaggi, perde il controllo e si schianta su un'auto in sosta: morto un 20enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/milazzo-incendiata-lauto-del-manager-della-liberty-lines-non-ci-fermano-838364ef-f530-48a2-b869-1763c4fccbf6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/07/liberty-lines-150x100.jpg"
					width="150"
					height="100"
					title="Milazzo, incendiata l'auto del manager della Liberty Lines: &quot;Non ci fermano&quot;"
					alt="Milazzo, incendiata l'auto del manager della Liberty Lines: &quot;Non ci fermano&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/milazzo-incendiata-lauto-del-manager-della-liberty-lines-non-ci-fermano-838364ef-f530-48a2-b869-1763c4fccbf6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/milazzo-incendiata-lauto-del-manager-della-liberty-lines-non-ci-fermano-838364ef-f530-48a2-b869-1763c4fccbf6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Milazzo, incendiata l'auto del manager della Liberty Lines: &quot;Non ci fermano&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/07/31/milazzo-incendiata-lauto-del-manager-della-liberty-lines-non-ci-fermano-838364ef-f530-48a2-b869-1763c4fccbf6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/07/31/milazzo-incendiata-lauto-del-manager-della-liberty-lines-non-ci-fermano-838364ef-f530-48a2-b869-1763c4fccbf6/">Milazzo, incendiata l'auto del manager della Liberty Lines: &quot;Non ci fermano&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/piraino-cade-da-cavallo-e-muore-dopo-una-lunga-agonia-donati-gli-organi-di-nino-ricciardo-9655fbbe-89fb-4973-ae17-3552b1d3a9ed/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/Policlinico_Messina-150x100.jpg"
					width="150"
					height="100"
					title="Piraino, cade da cavallo e muore dopo una lunga agonia: donati gli organi"
					alt="Piraino, cade da cavallo e muore dopo una lunga agonia: donati gli organi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/piraino-cade-da-cavallo-e-muore-dopo-una-lunga-agonia-donati-gli-organi-di-nino-ricciardo-9655fbbe-89fb-4973-ae17-3552b1d3a9ed/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">399 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/piraino-cade-da-cavallo-e-muore-dopo-una-lunga-agonia-donati-gli-organi-di-nino-ricciardo-9655fbbe-89fb-4973-ae17-3552b1d3a9ed/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Piraino, cade da cavallo e muore dopo una lunga agonia: donati gli organi"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/07/31/piraino-cade-da-cavallo-e-muore-dopo-una-lunga-agonia-donati-gli-organi-di-nino-ricciardo-9655fbbe-89fb-4973-ae17-3552b1d3a9ed/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/07/31/piraino-cade-da-cavallo-e-muore-dopo-una-lunga-agonia-donati-gli-organi-di-nino-ricciardo-9655fbbe-89fb-4973-ae17-3552b1d3a9ed/">Piraino, cade da cavallo e muore dopo una lunga agonia: donati gli organi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2020/07/31/ponte-sullo-stretto-ce-anche-il-tunnel-cancelleri-annuncia-un-nuovo-progetto-aba68cc9-77df-446a-9270-bfcd1534c1d6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/giancarlo_cancelleri-150x100-1578752503.jpg"
					width="150"
					height="100"
					title="Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto"
					alt="Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2020/07/31/ponte-sullo-stretto-ce-anche-il-tunnel-cancelleri-annuncia-un-nuovo-progetto-aba68cc9-77df-446a-9270-bfcd1534c1d6/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">500 </a>

						<a href="https://messina.gds.it/articoli/politica/2020/07/31/ponte-sullo-stretto-ce-anche-il-tunnel-cancelleri-annuncia-un-nuovo-progetto-aba68cc9-77df-446a-9270-bfcd1534c1d6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2020/07/31/ponte-sullo-stretto-ce-anche-il-tunnel-cancelleri-annuncia-un-nuovo-progetto-aba68cc9-77df-446a-9270-bfcd1534c1d6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2020/07/31/ponte-sullo-stretto-ce-anche-il-tunnel-cancelleri-annuncia-un-nuovo-progetto-aba68cc9-77df-446a-9270-bfcd1534c1d6/">Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/patti-tre-operatori-sanitari-del-pronto-soccorso-risultati-positivi-al-coronavirus-a6755b29-864d-4ac2-9d95-ec1b80b56233/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Barone-Romeo-Patti-150x100.jpg"
					width="150"
					height="100"
					title="Patti, tre operatori sanitari del pronto soccorso risultati positivi al Coronavirus"
					alt="Patti, tre operatori sanitari del pronto soccorso risultati positivi al Coronavirus"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/patti-tre-operatori-sanitari-del-pronto-soccorso-risultati-positivi-al-coronavirus-a6755b29-864d-4ac2-9d95-ec1b80b56233/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">554 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/07/31/patti-tre-operatori-sanitari-del-pronto-soccorso-risultati-positivi-al-coronavirus-a6755b29-864d-4ac2-9d95-ec1b80b56233/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Patti, tre operatori sanitari del pronto soccorso risultati positivi al Coronavirus"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/07/31/patti-tre-operatori-sanitari-del-pronto-soccorso-risultati-positivi-al-coronavirus-a6755b29-864d-4ac2-9d95-ec1b80b56233/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/07/31/patti-tre-operatori-sanitari-del-pronto-soccorso-risultati-positivi-al-coronavirus-a6755b29-864d-4ac2-9d95-ec1b80b56233/">Patti, tre operatori sanitari del pronto soccorso risultati positivi al Coronavirus</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-incidente-stradale-coinvolge-due-auto-un-morto-8c85ade6-8050-48fe-a9c7-03f10ae45f37/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ambulanza-100x75.jpg"
                	alt="Tragico incidente a Gaggi, perde il controllo e si schianta su un'auto in sosta: morto un 20enne"
                	title="Tragico incidente a Gaggi, perde il controllo e si schianta su un'auto in sosta: morto un 20enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Gaggi, perde il controllo e si schianta su un'auto in sosta: morto un 20enne</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/07/31/ponte-sullo-stretto-ce-anche-il-tunnel-cancelleri-annuncia-un-nuovo-progetto-aba68cc9-77df-446a-9270-bfcd1534c1d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/giancarlo_cancelleri-100x75-1578752513.jpg"
                	alt="Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto"
                	title="Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/31/patti-tre-operatori-sanitari-del-pronto-soccorso-risultati-positivi-al-coronavirus-a6755b29-864d-4ac2-9d95-ec1b80b56233/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Barone-Romeo-Patti-100x75.jpg"
                	alt="Ospedale Barone Romeo di Patti"
                	title="Ospedale Barone Romeo di Patti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Patti, tre operatori sanitari del pronto soccorso risultati positivi al Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/08/01/giovane-cade-da-una-giostra-a-messina-ricoverato-in-gravi-condizioni-2eeffd09-6c8d-40f7-8d0d-c537386fdc7c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/Policlinico_Messina-100x75.jpg"
                	alt="Giovane cade da una giostra a Messina, ricoverato in gravi condizioni"
                	title="Giovane cade da una giostra a Messina, ricoverato in gravi condizioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane cade da una giostra a Messina, ricoverato in gravi condizioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/08/01/messina-cade-da-un-dirupo-mentre-va-a-spegnere-un-incendio-morto-un-forestale-2c80509f-421f-4005-b92a-f4e22e6911c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/autobotte1-100x75.jpg"
                	alt="Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale"
                	title="Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, cade da un dirupo mentre va a spegnere un incendio: morto un forestale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/29/coronavirus-si-teme-un-nuovo-focolaio-in-provincia-di-messina-5-i-positivi-a-oliveri-846a0c89-d393-42e2-8d81-94bc198d3851/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/1147721147e355c63eb07c951dad1cf8-100x75.jpg"
                	alt="Coronavirus test"
                	title="Coronavirus test"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, si teme un nuovo focolaio in provincia di Messina: 5 i positivi a Oliveri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/28/coronavirus-3-nuovi-contagiati-nel-focolaio-di-messina-ora-i-casi-sono-16-4af75f11-9802-4780-a3c7-c9baa8ad8906/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/tampone-coronavirus-100x75.png"
                	alt="Coronavirus, 3 nuovi contagiati nel focolaio di Messina: ora i casi sono 16"
                	title="Coronavirus, 3 nuovi contagiati nel focolaio di Messina: ora i casi sono 16"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 3 nuovi contagiati nel focolaio di Messina: ora i casi sono 16</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/31/patti-tre-operatori-sanitari-del-pronto-soccorso-risultati-positivi-al-coronavirus-a6755b29-864d-4ac2-9d95-ec1b80b56233/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Barone-Romeo-Patti-100x75.jpg"
                	alt="Ospedale Barone Romeo di Patti"
                	title="Ospedale Barone Romeo di Patti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Patti, tre operatori sanitari del pronto soccorso risultati positivi al Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/30/coronavirus-un-caso-anche-a-tusa-positivo-dopo-un-ricovero-in-ospedale-f216d5df-6a87-4890-8a30-8423636fcbba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/Coronavirus-100x75.jpg"
                	alt="Coronavirus, un caso anche a Tusa: positivo dopo un ricovero in ospedale"
                	title="Coronavirus, un caso anche a Tusa: positivo dopo un ricovero in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, un caso anche a Tusa: positivo dopo un ricovero in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/07/31/ponte-sullo-stretto-ce-anche-il-tunnel-cancelleri-annuncia-un-nuovo-progetto-aba68cc9-77df-446a-9270-bfcd1534c1d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/giancarlo_cancelleri-100x75-1578752513.jpg"
                	alt="Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto"
                	title="Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ponte sullo Stretto? C'&egrave; anche il tunnel: Cancelleri annuncia un nuovo progetto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/05/incidente-mortale-tra-brolo-e-patti-perde-la-vita-una-donna-di-51-anni-c610694d-0a49-4543-8b52-e56ae1ea6e84/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/Angela_Frusteri-100x75.jpg"
                	alt="Incidente mortale tra Brolo e Patti, perde la vita una donna di 51 anni"
                	title="Incidente mortale tra Brolo e Patti, perde la vita una donna di 51 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente mortale tra Brolo e Patti, perde la vita una donna di 51 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/20/coronavirus-nozze-in-pompa-magna-al-duomo-di-messina-nessuno-con-la-mascherina-2117c982-1daa-4fe2-b17b-9f69407137f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/duomo_messina-100x75.jpg"
                	alt="Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina"
                	title="Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/29/coronavirus-si-teme-un-nuovo-focolaio-in-provincia-di-messina-5-i-positivi-a-oliveri-846a0c89-d393-42e2-8d81-94bc198d3851/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/1147721147e355c63eb07c951dad1cf8-100x75.jpg"
                	alt="Coronavirus test"
                	title="Coronavirus test"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, si teme un nuovo focolaio in provincia di Messina: 5 i positivi a Oliveri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/18/coronavirus-tre-nuovi-casi-allortopedico-a-messina-tamponi-su-tutti-i-ricoverati-8f1f33dc-a37c-4a21-9c11-ea67837dbb6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/1d233e5b32310778b0d1d8a9008421d2-100x75.jpg"
                	alt="Coronavirus, tre nuovi casi all'Ortopedico di Messina: tamponi su tutti i ricoverati"
                	title="Coronavirus, tre nuovi casi all'Ortopedico di Messina: tamponi su tutti i ricoverati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, tre nuovi casi all'Ortopedico di Messina: tamponi su tutti i ricoverati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/28/coronavirus-3-nuovi-contagiati-nel-focolaio-di-messina-ora-i-casi-sono-16-4af75f11-9802-4780-a3c7-c9baa8ad8906/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/tampone-coronavirus-100x75.png"
                	alt="Coronavirus, 3 nuovi contagiati nel focolaio di Messina: ora i casi sono 16"
                	title="Coronavirus, 3 nuovi contagiati nel focolaio di Messina: ora i casi sono 16"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 3 nuovi contagiati nel focolaio di Messina: ora i casi sono 16</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=8093fde333702dec9f445f9e24f8a9e3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1283834&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '698091', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1283834';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>