<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull'isola - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nuova forte esplosione dal cratere dello Stromboli ha provocato l'emissione di un'alta nube lavica e una 'pioggia' di cenere sull'isola, anche sull'abitato coperto..." />
<meta name="news_keywords" content="Stromboli, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/" }, "headline":"Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull'isola", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-11-16 11:18:18", "datePublished":"2020-11-16 11:18:18", "dateModified":"2020-11-16 12:05:42", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/11/stromboli_eruzione_2-625x350-1605521783.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Stromboli"], "articleSection":["Cronaca"], "articleBody":"Nuova forte esplosione dal cratere dello Stromboli ha provocato l'emissione di un'alta nube lavica e una 'pioggia' di cenere sull'isola, anche sull'abitato coperto da materiale piroclastico. L'Istituto nazionale di geofisica e vulcanologia- Osservatorio etneo di Catania comunica che le reti di monitoraggio hanno \"registrato alle 10:24 una repentina variazione dei parametri monitorati, con variazione del segnale sismico\". Nessun danno a cose e persone è stato registrato. Per gli abitanti \"va tutto bene, è il solito spettacolo del vulcano...\". L'Ingv-Oe di Catania spiega che \"attraverso le telecamere di sorveglianza è stata osservata una esplosione di maggiore intensità dall'area centro-meridionale\" e che \"i prodotti emessi sono ricaduti abbondantemente lungo la Sciara del fuoco\". Dal punto di vista sismico il fenomeno, ben visibile a tutte le stazioni sismiche di Stromboli, è caratterizzato da una sequenza di eventi esplosivi e di frana durata 4 minuti. Per quanto riguarda l'ampiezza del tremore vulcanico \"non si segnalano variazioni significative\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:673"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull'isola" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/11/stromboli_eruzione_2-625x350-1605521783.png" />
<meta property="og:description" content="Nuova forte esplosione dal cratere dello Stromboli ha provocato l'emissione di un'alta nube lavica e una 'pioggia' di cenere sull'isola, anche sull'abitato coperto..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Stromboli" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull'isola" />
<meta name="twitter:description" content="Nuova forte esplosione dal cratere dello Stromboli ha provocato l'emissione di un'alta nube lavica e una 'pioggia' di cenere sull'isola, anche sull'abitato coperto..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/11/stromboli_eruzione_2-625x350-1605521783.png" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/11/stromboli_eruzione_2-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/11/16 11:18:00" />
<meta name="EdIdentifier" content="1334968@|VULCANI@|65@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=48e41a5848" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d516b6e057" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/';
var absolute_url = '/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/';
var post_id      = 1334968;
var post_title   = 'Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull\'isola';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '277225';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/poste/">
                        poste                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/furti/">
                        furti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/poste/">
							poste 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/furti/">
							furti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sanita/">
							sanità 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/16/anziano-ucciso-con-11-coltellate-e-bruciato-a-milazzo-arrestato-un-uomo-voleva-la-sua-pensione-047d8df1-f358-494b-a201-6d9d385a81fb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/omicidio_milazzo-100x75-1605507029.png" alt="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione" title="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/16/ucciso-per-la-pensione-a-milazzo-il-procuratore-omicidio-efferato-dce10f0c-ef2d-4ba5-b0f5-d9a973db83b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/omicidio_milazzo-1-100x75.png" alt="Ucciso per la pensione a Milazzo, il procuratore: &quot;Omicidio efferato&quot;" title="Ucciso per la pensione a Milazzo, il procuratore: &quot;Omicidio efferato&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ucciso per la pensione a Milazzo, il procuratore: "Omicidio efferato"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/11/16/una-cena-virtuale-a-sostegno-dei-ristoratori-gentile-crisi-devastante-826072aa-8a43-4882-8770-e4206fd49c5c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/Bernadette_Grasso_cena_virtuale-100x75-1605518737.jpeg" alt="Una cena virtuale a sostegno dei ristoratori siciliani: &quot;Crisi devastante&quot;" title="Una cena virtuale a sostegno dei ristoratori siciliani: &quot;Crisi devastante&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una cena virtuale a sostegno dei ristoratori siciliani: "Crisi devastante"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/calcio/2020/11/16/fc-messina-nodo-barcos-e-lacr-si-allena-a-santa-teresa-9d1f3b5b-f2c4-4045-a177-40ce58ffb7d9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Stadio-Messina-100x75.jpg" alt="Fc Messina, nodo Barcos e l&rsquo;Acr si allena a Santa Teresa" title="Fc Messina, nodo Barcos e l&rsquo;Acr si allena a Santa Teresa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fc Messina, nodo Barcos e l’Acr si allena a Santa Teresa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/11/15/coronavirus-nuova-ordinanza-di-musumeci-prorogata-la-zona-rossa-a-cesaro-e-san-teodoro-db3400a0-1265-406a-90c9-982bd6b2e7e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/musumeci_ordinanza_firma-100x75.jpg" alt="Coronavirus, nuova ordinanza di Musumeci: prorogata la zona rossa a Cesar&ograve; e San Teodoro" title="Coronavirus, nuova ordinanza di Musumeci: prorogata la zona rossa a Cesar&ograve; e San Teodoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, nuova ordinanza di Musumeci: prorogata la zona rossa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/14/abuso-di-una-giovane-conoscente-arrestato-26enne-di-patti-9d02473c-2155-472c-bf34-3969d30a4ae8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/violenza_donne-100x75.jpg" alt="Abus&ograve; di una giovane conoscente, arrestato 26enne di Patti" title="Abus&ograve; di una giovane conoscente, arrestato 26enne di Patti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusò di una giovane conoscente, arrestato 26enne di Patti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/11/14/infrastrutture-oltre-2-milioni-per-il-restauro-di-chiese-a-mirto-e-rodi-milici-3c963a68-12f2-48ee-b02b-9667d68925e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/marco_falcone-100x75.jpg" alt="Infrastrutture, oltre 2 milioni per il restauro di chiese a Mirto e Rod&igrave; Milici" title="Infrastrutture, oltre 2 milioni per il restauro di chiese a Mirto e Rod&igrave; Milici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Infrastrutture, oltre 2 milioni per il restauro di chiese a Mirto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/11/14/coronavirus-i-sindaci-del-messinese-tamponi-piu-veloci-per-la-mappatura-dei-contagi-cac83170-7a59-49dc-89e4-661222fb5de9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/asp-messina-100x75.jpg" alt="Coronavirus, i sindaci del Messinese: &quot;Tamponi pi&ugrave; veloci per la mappatura dei contagi&quot;" title="Coronavirus, i sindaci del Messinese: &quot;Tamponi pi&ugrave; veloci per la mappatura dei contagi&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, i sindaci del Messinese: "Tamponi più veloci per la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/13/arrestato-per-stalking-assolto-dopo-6-mesi-di-carcere-dbbb5b5d-899d-4572-9da6-77d376b6454b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/tribunale-patti-100x75.jpg" alt="Arrestato per stalking, assolto dopo 6 mesi di carcere" title="Arrestato per stalking, assolto dopo 6 mesi di carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestato per stalking, assolto dopo 6 mesi di carcere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/13/ospedale-di-mistretta-trasferiti-i-2-chirurghi-sindaci-dei-nebrodi-revocare-il-provvedimento-e75d8c62-ad98-4ed6-8ac1-1672a1f64c89/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/Ospedale_Mistretta-100x75.jpg" alt="Ospedale di Mistretta, trasferiti i 2 chirurghi. Sindaci dei Nebrodi: &quot;Revocare il provvedimento&quot;" title="Ospedale di Mistretta, trasferiti i 2 chirurghi. Sindaci dei Nebrodi: &quot;Revocare il provvedimento&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale di Mistretta, trasferiti i 2 chirurghi. Sindaci dei Nebrodi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/11/13/rifiuti-m5s-no-ad-impianto-di-biometano-nel-messinese-d24f2b41-4166-45e8-bf50-bfd1d0cf5fd1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Alessio_Villarosa-100x75.jpg" alt="Rifiuti, M5S: &quot;No ad impianto di biometano nel Messinese&quot;" title="Rifiuti, M5S: &quot;No ad impianto di biometano nel Messinese&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, M5S: "No ad impianto di biometano nel Messinese"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/13/dissesto-idrogeologico-a-villafranca-tirrena-in-sicurezza-il-centro-abitato-ae007ebc-d6a2-44e9-a10a-87a251c990e2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/Villafranca-4-100x75.jpeg" alt="Dissesto idrogeologico, a Villafranca Tirrena in sicurezza il centro abitato" title="Dissesto idrogeologico, a Villafranca Tirrena in sicurezza il centro abitato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico, a Villafranca Tirrena in sicurezza il centro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2020/11/13/ciclismo-nibali-anno-interlocutorio-davvero-strambo-03a51928-becf-4b4f-865f-57e713c61b11/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Nibali-tour-100x75.jpg" alt="Ciclismo, Nibali: &quot;Anno interlocutorio, davvero strambo. Fatto qualche sbaglio&quot;" title="Ciclismo, Nibali: &quot;Anno interlocutorio, davvero strambo. Fatto qualche sbaglio&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ciclismo, Nibali: "Anno interlocutorio, davvero strambo. Fatto qualche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/12/coronavirus-scuole-chiuse-per-un-mese-a-caprileone-e-torrenova-cddb51f3-9b5b-4e7b-bd19-a40ddb7ef156/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/a7553a0415426372ec55b7ef2bdc6a33-100x75.jpg" alt="Coronavirus, scuole chiuse per un mese a Caprileone e Torrenova" title="Coronavirus, scuole chiuse per un mese a Caprileone e Torrenova" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, scuole chiuse per un mese a Caprileone e Torrenova</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/11/mafia-donna-a-capo-del-narcotraffico-a-messina-usava-il-figlio-di-12-anni-come-pusher-e7b295a6-dff3-4490-bed2-f8b5bd5c5a7d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/blitz_clan_galli_messina-100x75.jpeg" alt="Mafia, donna a capo del narcotraffico a Messina: usava il figlio di 12 anni per consegnare la droga" title="Mafia, donna a capo del narcotraffico a Messina: usava il figlio di 12 anni per consegnare la droga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, donna a capo del narcotraffico a Messina: usava il figlio di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/11/mafia-33-arresti-a-messina-svelato-il-business-delle-corse-clandestine-di-cavalli-nel-cuore-della-notte-cc5b7ba2-52f5-4cd8-8cb6-d7e752d7a108/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Carabinieri-Messina-100x75.jpg" alt="Mafia, 33 arresti a Messina: svelato il business delle corse clandestine di cavalli" title="Mafia, 33 arresti a Messina: svelato il business delle corse clandestine di cavalli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, 33 arresti a Messina: svelato il business delle corse clandestine...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/11/stromboli-dopo-la-paura-per-le-esplosioni-torna-il-sereno-notte-tranquilla-sullisola-f1695cc5-adbb-43b0-8ef9-a2808c564f2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/strombolieruzione2-100x75.png" alt="Stromboli, dopo la paura per le esplosioni torna il sereno: notte tranquilla sull'isola" title="Stromboli, dopo la paura per le esplosioni torna il sereno: notte tranquilla sull'isola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stromboli, dopo la paura per le esplosioni torna il sereno: notte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/11/messina-via-a-un-progetto-di-recupero-della-costa-tirrenica-f42b002e-640e-4b5e-82a0-cd6d6c499b66/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/erosione-messina-100x75.jpeg" alt="Messina, via a un progetto di recupero della costa tirrenica" title="Messina, via a un progetto di recupero della costa tirrenica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, via a un progetto di recupero della costa tirrenica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/11/tenta-furto-in-un-supermercato-a-messina-arrestato-21enne-dba14ba4-f56c-4899-b3e8-25209cce340c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/polizia-100x75.jpg" alt="Tenta furto in un supermercato a Messina, arrestato 21enne" title="Tenta furto in un supermercato a Messina, arrestato 21enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tenta furto in un supermercato a Messina, arrestato 21enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull'isola" addthis:description="Nuova forte esplosione dal cratere dello Stromboli ha provocato l'emissione di un'alta nube lavica e una 'pioggia' di cenere sull'isola, anche sull'abitato coperto..." addthis:url="https://messina.gds.it/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>56</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull'isola</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		VULCANI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull'isola</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-11-16T11:18:00+02:00">16 Novembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/11/stromboli_eruzione_2.png" class="zoom_foto" title="Foto di LGS - Laboratorio Geofisica Sperimentale. Credits: Maurizio Ripepe" data-sub-html="<h4>16 Novembre 2020</h4><h3>Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull'isola</h3>	<p>Foto di LGS - Laboratorio Geofisica Sperimentale. Credits: Maurizio Ripepe</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/11/stromboli_eruzione_2-625x350-1605521783.png"
				width="625" height="350" alt="Stromboli, Messina, Cronaca" title="Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull'isola"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Foto di LGS - Laboratorio Geofisica Sperimentale. Credits: Maurizio Ripepe</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Nuova forte esplosione dal cratere dello Stromboli</strong> ha provocato l'emissione di un'alta nube lavica e una 'pioggia' di cenere sull'isola, anche sull'abitato coperto da materiale piroclastico.</p><p>L'Istituto nazionale di geofisica e vulcanologia- Osservatorio etneo di Catania comunica che le reti di monitoraggio hanno "registrato alle 10:24 una repentina variazione dei parametri monitorati, con variazione del segnale sismico".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Nessun danno a cose e persone &#xE8; stato registrato. Per gli abitanti "va tutto bene, &#xE8; il solito spettacolo del vulcano...". L'Ingv-Oe di Catania spiega che "attraverso le telecamere di sorveglianza &#xE8; stata osservata una esplosione di maggiore intensit&#xE0; dall'area centro-meridionale" e che "i prodotti emessi sono ricaduti abbondantemente lungo la Sciara del fuoco".</p><p>Dal punto di vista sismico il fenomeno, ben visibile a tutte le stazioni sismiche di Stromboli, &#xE8; caratterizzato da una sequenza di eventi esplosivi e di frana durata 4 minuti. Per quanto riguarda l'ampiezza del tremore vulcanico "non si segnalano variazioni significative".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/stromboli/">Stromboli</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1334968" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/10/eolie-forte-esplosione-sullo-stromboli-momenti-di-paura-sullisola-19d424e4-5ef7-4f3b-905d-d8c5ca957e61/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/stromboli_5-150x100.jpg"
					width="150"
					height="100"
					title="Eolie, forte esplosione sullo Stromboli: momenti di paura nell'isola"
					alt="Eolie, forte esplosione sullo Stromboli: momenti di paura nell'isola"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/11/10/eolie-forte-esplosione-sullo-stromboli-momenti-di-paura-sullisola-19d424e4-5ef7-4f3b-905d-d8c5ca957e61/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2020/11/10/eolie-forte-esplosione-sullo-stromboli-momenti-di-paura-sullisola-19d424e4-5ef7-4f3b-905d-d8c5ca957e61/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL VULCANO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">460 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/11/10/eolie-forte-esplosione-sullo-stromboli-momenti-di-paura-sullisola-19d424e4-5ef7-4f3b-905d-d8c5ca957e61/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Eolie, forte esplosione sullo Stromboli: momenti di paura nell'isola"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/11/10/eolie-forte-esplosione-sullo-stromboli-momenti-di-paura-sullisola-19d424e4-5ef7-4f3b-905d-d8c5ca957e61//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/11/10/eolie-forte-esplosione-sullo-stromboli-momenti-di-paura-sullisola-19d424e4-5ef7-4f3b-905d-d8c5ca957e61/">Eolie, forte esplosione sullo Stromboli: momenti di paura nell'isola</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/calcio/2020/11/16/fc-messina-nodo-barcos-e-lacr-si-allena-a-santa-teresa-9d1f3b5b-f2c4-4045-a177-40ce58ffb7d9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/09/Stadio-Messina-150x100.jpg"
					width="150"
					height="100"
					title="Fc Messina, nodo Barcos e l&rsquo;Acr si allena a Santa Teresa"
					alt="Fc Messina, nodo Barcos e l&rsquo;Acr si allena a Santa Teresa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/calcio/2020/11/16/fc-messina-nodo-barcos-e-lacr-si-allena-a-santa-teresa-9d1f3b5b-f2c4-4045-a177-40ce58ffb7d9/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/calcio/2020/11/16/fc-messina-nodo-barcos-e-lacr-si-allena-a-santa-teresa-9d1f3b5b-f2c4-4045-a177-40ce58ffb7d9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fc Messina, nodo Barcos e l&rsquo;Acr si allena a Santa Teresa"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/calcio/2020/11/16/fc-messina-nodo-barcos-e-lacr-si-allena-a-santa-teresa-9d1f3b5b-f2c4-4045-a177-40ce58ffb7d9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/calcio/2020/11/16/fc-messina-nodo-barcos-e-lacr-si-allena-a-santa-teresa-9d1f3b5b-f2c4-4045-a177-40ce58ffb7d9/">Fc Messina, nodo Barcos e l&rsquo;Acr si allena a Santa Teresa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/16/ucciso-per-la-pensione-a-milazzo-il-procuratore-omicidio-efferato-dce10f0c-ef2d-4ba5-b0f5-d9a973db83b2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/omicidio_milazzo-1-150x100.png"
					width="150"
					height="100"
					title="Ucciso per la pensione a Milazzo, il procuratore: &quot;Omicidio efferato&quot;"
					alt="Ucciso per la pensione a Milazzo, il procuratore: &quot;Omicidio efferato&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/11/16/ucciso-per-la-pensione-a-milazzo-il-procuratore-omicidio-efferato-dce10f0c-ef2d-4ba5-b0f5-d9a973db83b2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/11/16/ucciso-per-la-pensione-a-milazzo-il-procuratore-omicidio-efferato-dce10f0c-ef2d-4ba5-b0f5-d9a973db83b2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ucciso per la pensione a Milazzo, il procuratore: &quot;Omicidio efferato&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/11/16/ucciso-per-la-pensione-a-milazzo-il-procuratore-omicidio-efferato-dce10f0c-ef2d-4ba5-b0f5-d9a973db83b2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/11/16/ucciso-per-la-pensione-a-milazzo-il-procuratore-omicidio-efferato-dce10f0c-ef2d-4ba5-b0f5-d9a973db83b2/">Ucciso per la pensione a Milazzo, il procuratore: &quot;Omicidio efferato&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2020/11/16/una-cena-virtuale-a-sostegno-dei-ristoratori-gentile-crisi-devastante-826072aa-8a43-4882-8770-e4206fd49c5c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/Bernadette_Grasso_cena_virtuale-150x100-1605518726.jpeg"
					width="150"
					height="100"
					title="Una cena virtuale a sostegno dei ristoratori siciliani: &quot;Crisi devastante&quot;"
					alt="Una cena virtuale a sostegno dei ristoratori siciliani: &quot;Crisi devastante&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2020/11/16/una-cena-virtuale-a-sostegno-dei-ristoratori-gentile-crisi-devastante-826072aa-8a43-4882-8770-e4206fd49c5c/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://messina.gds.it/articoli/economia/2020/11/16/una-cena-virtuale-a-sostegno-dei-ristoratori-gentile-crisi-devastante-826072aa-8a43-4882-8770-e4206fd49c5c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Una cena virtuale a sostegno dei ristoratori siciliani: &quot;Crisi devastante&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2020/11/16/una-cena-virtuale-a-sostegno-dei-ristoratori-gentile-crisi-devastante-826072aa-8a43-4882-8770-e4206fd49c5c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2020/11/16/una-cena-virtuale-a-sostegno-dei-ristoratori-gentile-crisi-devastante-826072aa-8a43-4882-8770-e4206fd49c5c/">Una cena virtuale a sostegno dei ristoratori siciliani: &quot;Crisi devastante&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/16/anziano-ucciso-con-11-coltellate-e-bruciato-a-milazzo-arrestato-un-uomo-voleva-la-sua-pensione-047d8df1-f358-494b-a201-6d9d385a81fb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/omicidio_milazzo-150x100-1605507019.png"
					width="150"
					height="100"
					title="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione"
					alt="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/11/16/anziano-ucciso-con-11-coltellate-e-bruciato-a-milazzo-arrestato-un-uomo-voleva-la-sua-pensione-047d8df1-f358-494b-a201-6d9d385a81fb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">729 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/11/16/anziano-ucciso-con-11-coltellate-e-bruciato-a-milazzo-arrestato-un-uomo-voleva-la-sua-pensione-047d8df1-f358-494b-a201-6d9d385a81fb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/11/16/anziano-ucciso-con-11-coltellate-e-bruciato-a-milazzo-arrestato-un-uomo-voleva-la-sua-pensione-047d8df1-f358-494b-a201-6d9d385a81fb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/11/16/anziano-ucciso-con-11-coltellate-e-bruciato-a-milazzo-arrestato-un-uomo-voleva-la-sua-pensione-047d8df1-f358-494b-a201-6d9d385a81fb/">Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2020/11/14/coronavirus-i-sindaci-del-messinese-tamponi-piu-veloci-per-la-mappatura-dei-contagi-cac83170-7a59-49dc-89e4-661222fb5de9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/asp-messina-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, i sindaci del Messinese: &quot;Tamponi pi&ugrave; veloci per la mappatura dei contagi&quot;"
					alt="Coronavirus, i sindaci del Messinese: &quot;Tamponi pi&ugrave; veloci per la mappatura dei contagi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2020/11/14/coronavirus-i-sindaci-del-messinese-tamponi-piu-veloci-per-la-mappatura-dei-contagi-cac83170-7a59-49dc-89e4-661222fb5de9/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2020/11/14/coronavirus-i-sindaci-del-messinese-tamponi-piu-veloci-per-la-mappatura-dei-contagi-cac83170-7a59-49dc-89e4-661222fb5de9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, i sindaci del Messinese: &quot;Tamponi pi&ugrave; veloci per la mappatura dei contagi&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2020/11/14/coronavirus-i-sindaci-del-messinese-tamponi-piu-veloci-per-la-mappatura-dei-contagi-cac83170-7a59-49dc-89e4-661222fb5de9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2020/11/14/coronavirus-i-sindaci-del-messinese-tamponi-piu-veloci-per-la-mappatura-dei-contagi-cac83170-7a59-49dc-89e4-661222fb5de9/">Coronavirus, i sindaci del Messinese: &quot;Tamponi pi&ugrave; veloci per la mappatura dei contagi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2020/11/14/infrastrutture-oltre-2-milioni-per-il-restauro-di-chiese-a-mirto-e-rodi-milici-3c963a68-12f2-48ee-b02b-9667d68925e6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/marco_falcone-150x100.jpg"
					width="150"
					height="100"
					title="Infrastrutture, oltre 2 milioni per il restauro di chiese a Mirto e Rod&igrave; Milici"
					alt="Infrastrutture, oltre 2 milioni per il restauro di chiese a Mirto e Rod&igrave; Milici"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2020/11/14/infrastrutture-oltre-2-milioni-per-il-restauro-di-chiese-a-mirto-e-rodi-milici-3c963a68-12f2-48ee-b02b-9667d68925e6/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2020/11/14/infrastrutture-oltre-2-milioni-per-il-restauro-di-chiese-a-mirto-e-rodi-milici-3c963a68-12f2-48ee-b02b-9667d68925e6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Infrastrutture, oltre 2 milioni per il restauro di chiese a Mirto e Rod&igrave; Milici"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2020/11/14/infrastrutture-oltre-2-milioni-per-il-restauro-di-chiese-a-mirto-e-rodi-milici-3c963a68-12f2-48ee-b02b-9667d68925e6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2020/11/14/infrastrutture-oltre-2-milioni-per-il-restauro-di-chiese-a-mirto-e-rodi-milici-3c963a68-12f2-48ee-b02b-9667d68925e6/">Infrastrutture, oltre 2 milioni per il restauro di chiese a Mirto e Rod&igrave; Milici</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/16/anziano-ucciso-con-11-coltellate-e-bruciato-a-milazzo-arrestato-un-uomo-voleva-la-sua-pensione-047d8df1-f358-494b-a201-6d9d385a81fb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/omicidio_milazzo-100x75-1605507029.png"
                	alt="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione"
                	title="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/16/nuova-esplosione-sullo-stromboli-nube-e-pioggia-di-cenere-sullisola-e1b42f5d-4206-4df9-b1f4-1834c5eca0d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/stromboli_eruzione_2-100x75.png"
                	alt="Foto di LGS - Laboratorio Geofisica Sperimentale. Credits: Maurizio Ripepe"
                	title="Foto di LGS - Laboratorio Geofisica Sperimentale. Credits: Maurizio Ripepe"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova esplosione sullo Stromboli, nube e pioggia di cenere sull'isola</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2020/11/16/una-cena-virtuale-a-sostegno-dei-ristoratori-gentile-crisi-devastante-826072aa-8a43-4882-8770-e4206fd49c5c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/Bernadette_Grasso_cena_virtuale-100x75-1605518737.jpeg"
                	alt="L'assessore regionale Bernardette Grasso"
                	title="L'assessore regionale Bernardette Grasso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Una cena virtuale a sostegno dei ristoratori siciliani: &quot;Crisi devastante&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/01/giallo-di-caronia-il-procuratore-cavallo-viviana-e-gioele-non-sono-stati-aggrediti-a1c85c2a-4cca-4b83-bee3-a74f35ae5b4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, il procuratore Cavallo: &quot;Ipotesi che Gioele sia stato soffocato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/14/abuso-di-una-giovane-conoscente-arrestato-26enne-di-patti-9d02473c-2155-472c-bf34-3969d30a4ae8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/violenza_donne-100x75.jpg"
                	alt="Abus&ograve; di una giovane conoscente, arrestato 26enne di Patti"
                	title="Abus&ograve; di una giovane conoscente, arrestato 26enne di Patti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abus&ograve; di una giovane conoscente, arrestato 26enne di Patti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/16/anziano-ucciso-con-11-coltellate-e-bruciato-a-milazzo-arrestato-un-uomo-voleva-la-sua-pensione-047d8df1-f358-494b-a201-6d9d385a81fb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/omicidio_milazzo-100x75-1605507029.png"
                	alt="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione"
                	title="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/11/mafia-33-arresti-a-messina-svelato-il-business-delle-corse-clandestine-di-cavalli-nel-cuore-della-notte-cc5b7ba2-52f5-4cd8-8cb6-d7e752d7a108/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Carabinieri-Messina-100x75.jpg"
                	alt="Mafia, 33 arresti a Messina: svelato il business delle corse clandestine di cavalli"
                	title="Mafia, 33 arresti a Messina: svelato il business delle corse clandestine di cavalli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, 33 arresti a Messina: svelato il business delle corse clandestine di cavalli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/10/eolie-forte-esplosione-sullo-stromboli-momenti-di-paura-sullisola-19d424e4-5ef7-4f3b-905d-d8c5ca957e61/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/stromboli_5-100x75.jpg"
                	alt="Due violente esplosioni, stamattina, dal cratere dello Stromboli"
                	title="Due violente esplosioni, stamattina, dal cratere dello Stromboli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Eolie, forte esplosione sullo Stromboli: momenti di paura nell'isola</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/11/mafia-donna-a-capo-del-narcotraffico-a-messina-usava-il-figlio-di-12-anni-come-pusher-e7b295a6-dff3-4490-bed2-f8b5bd5c5a7d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/blitz_clan_galli_messina-100x75.jpeg"
                	alt="Mafia, donna a capo del narcotraffico a Messina: usava il figlio di 12 anni per consegnare la droga"
                	title="Mafia, donna a capo del narcotraffico a Messina: usava il figlio di 12 anni per consegnare la droga"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, donna a capo del narcotraffico a Messina: usava il figlio di 12 anni per consegnare la droga</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/13/arrestato-per-stalking-assolto-dopo-6-mesi-di-carcere-dbbb5b5d-899d-4572-9da6-77d376b6454b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/tribunale-patti-100x75.jpg"
                	alt="Arrestato per stalking, assolto dopo 6 mesi di carcere"
                	title="Arrestato per stalking, assolto dopo 6 mesi di carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestato per stalking, assolto dopo 6 mesi di carcere</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/22/il-giallo-di-caronia-i-legali-frasche-sul-corpo-di-viviana-qualcuno-le-ha-portate-li-3103a522-0855-4c14-926e-d83655a3bd4c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il giallo di Caronia, i legali: &quot;Frasche sul corpo di Viviana, qualcuno le ha portate l&igrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/01/giallo-di-caronia-il-procuratore-cavallo-viviana-e-gioele-non-sono-stati-aggrediti-a1c85c2a-4cca-4b83-bee3-a74f35ae5b4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, il procuratore Cavallo: &quot;Ipotesi che Gioele sia stato soffocato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/17/caronia-nuovi-indizi-sulla-morte-di-viviana-e-gioele-superata-la-pista-omicidio-suicidio-9c7ecd4d-df48-4d92-8189-230bb1362699/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/viviana_parisi_gioele_mondello-100x75-1599045174.jpg"
                	alt="Viviana Parisi col figlio Gioele Mondello"
                	title="Viviana Parisi col figlio Gioele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, nuovi indizi sulla morte di Viviana e Gioele: superata la pista omicidio-suicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/16/anziano-ucciso-con-11-coltellate-e-bruciato-a-milazzo-arrestato-un-uomo-voleva-la-sua-pensione-047d8df1-f358-494b-a201-6d9d385a81fb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/omicidio_milazzo-100x75-1605507029.png"
                	alt="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione"
                	title="Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziano ucciso con 11 coltellate e bruciato a Milazzo, arrestato un uomo: voleva la sua pensione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/11/08/moglie-biden-originaria-di-messina-de-luca-vogliamo-ospitarli-c6a5da43-b1ea-4ead-bc98-fcb0f1da3821/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/cateno_de_luca-100x75.jpg"
                	alt="Moglie di Biden originaria di Messina, De Luca: &quot;Vogliamo ospitarli&quot;"
                	title="Moglie di Biden originaria di Messina, De Luca: &quot;Vogliamo ospitarli&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Moglie di Biden originaria di Messina, De Luca: &quot;Vogliamo ospitarli&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=7e940a1bb84662b300b91e44c92f0fd5&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1334968&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '277225', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1334968';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>