<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Vaccini: in hub di Messina in sei ore 455 inoculazioni - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Si procede ad oltranza nell&rsquo;hub Fiera di Messina , dove oggi nell&rsquo;arco delle prime sei ore (dalle 9 alle 15) sono stati somministrati gi&agrave; 455 vaccini: 195 Astrazeneca..." />
<meta name="news_keywords" content="coronavirus, vaccino, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2021/03/23/vaccini-in-hub-di-messina-in-sei-ore-455-inoculazioni-0ae4953b-08e0-4083-86a1-9947b34b8732/" }, "headline":"Vaccini: in hub di Messina in sei ore 455 inoculazioni", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-03-23 16:15:12", "datePublished":"2021-03-23 16:15:12", "dateModified":"2021-03-23 16:15:12", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/03/vaccino_messina-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","vaccino"], "articleSection":["Cronaca"], "articleBody":"Si procede ad oltranza nell’hub Fiera di Messina , dove oggi nell’arco delle prime sei ore (dalle 9 alle 15) sono stati somministrati già 455 vaccini: 195 Astrazeneca nel padiglione 7a e 260 Pfizer nel padiglione 7b, con una media di 1,26 vaccini ogni 60 secondi. Una stima che potrà essere mantenuta durante tutta la giornata, garantendo un’anamnesi accurata e approfondita per ogni cittadino che spesso richiede circa 15/20 minuti di visita prima di decidere l'idoneità alla vaccinazione. Tempi straordinari grazie alla massiccia presenza di personale tra medici, infermieri, amministrativi, addetti all’accettazione, psicologi, volontari di associazioni e della Protezione Civile che accompagnano l'utente dall’arrivo alla presa in carico, dalla somministrazione all’osservazione finale. \"Stiamo risolvendo anche le criticità all’esterno dovute al cattivo tempo di questi giorni - spiega il commissario per l’emergenza Covid di Messina Alberto Firenze - l’ex complesso fieristico di Messina, infatti, a differenza di altre strutture dedicate alle vaccinazioni, non ha una sala d’attesa al chiuso ma un piazzale all’aperto che comporta disagi per la cittadinanza, cui stiamo ponendo rimedio con montaggio e previsione di tendoni e tenso-strutture riscaldate e con sedie per far accomodare le persone più vulnerabili, come fragili, anziani o diversamente abili. Ci scusiamo - aggiunge Firenze - per gli inconvenienti non dipendenti dalla nostra volontà, stiamo facendo in modo che non accadano più\". L’accesso in Fiera sarà consentito al massimo 10 minuti prima dell’orario previsto." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:66"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Vaccini: in hub di Messina in sei ore 455 inoculazioni" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2021/03/23/vaccini-in-hub-di-messina-in-sei-ore-455-inoculazioni-0ae4953b-08e0-4083-86a1-9947b34b8732/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/03/vaccino_messina-625x350.jpg" />
<meta property="og:description" content="Si procede ad oltranza nell&rsquo;hub Fiera di Messina , dove oggi nell&rsquo;arco delle prime sei ore (dalle 9 alle 15) sono stati somministrati gi&agrave; 455 vaccini: 195 Astrazeneca..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="vaccino" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Vaccini: in hub di Messina in sei ore 455 inoculazioni" />
<meta name="twitter:description" content="Si procede ad oltranza nell&rsquo;hub Fiera di Messina , dove oggi nell&rsquo;arco delle prime sei ore (dalle 9 alle 15) sono stati somministrati gi&agrave; 455 vaccini: 195 Astrazeneca..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/03/vaccino_messina-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2021/03/23/vaccini-in-hub-di-messina-in-sei-ore-455-inoculazioni-0ae4953b-08e0-4083-86a1-9947b34b8732/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/03/vaccino_messina-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/03/23 16:15:00" />
<meta name="EdIdentifier" content="1401980@|CORONAVIRUS@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2021/03/23/vaccini-in-hub-di-messina-in-sei-ore-455-inoculazioni-0ae4953b-08e0-4083-86a1-9947b34b8732/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2021/03/23/vaccini-in-hub-di-messina-in-sei-ore-455-inoculazioni-0ae4953b-08e0-4083-86a1-9947b34b8732/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9c9f24c48e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2021/03/23/vaccini-in-hub-di-messina-in-sei-ore-455-inoculazioni-0ae4953b-08e0-4083-86a1-9947b34b8732/';
var absolute_url = '/articoli/cronaca/2021/03/23/vaccini-in-hub-di-messina-in-sei-ore-455-inoculazioni-0ae4953b-08e0-4083-86a1-9947b34b8732/';
var post_id      = 1401980;
var post_title   = 'Vaccini: in hub di Messina in sei ore 455 inoculazioni';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '268943';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sparatoria/">
                        sparatoria                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/catania-calcio/">
                        catania calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/musica/">
                        musica                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sparatoria/">
							sparatoria 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/catania-calcio/">
							catania calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/benzina/">
							benzina 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/aumentano-i-contagi-scuole-chiuse-alle-isole-eolie-39f1ce40-4934-4074-aaef-9fcf9aeb01e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/scuola-1-100x75.jpg" alt="Aumentano i contagi, scuole chiuse alle isole Eolie" title="Aumentano i contagi, scuole chiuse alle isole Eolie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aumentano i contagi, scuole chiuse alle isole Eolie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/disturbavano-la-dad-denunciati-3-giovani-a-messina-e-milano-ce-anche-lo-youtuber-bibo-player-1ec83b44-3f3d-44e4-92b8-cadf18e855dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Scuola-didattica-a-distanza-100x75.jpeg" alt="Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player" title="Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/incidente-a-milazzo-auto-sbanda-per-lasfalto-bagnato-e-si-ribalta-ferito-il-conducente-0271a9c2-e3b1-41bc-b828-b17618e53491/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/incidente_milazzo-100x75.jpg" alt="Incidente a Milazzo, auto sbanda per l'asfalto bagnato e si ribalta: ferito il conducente" title="Incidente a Milazzo, auto sbanda per l'asfalto bagnato e si ribalta: ferito il conducente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Milazzo, auto sbanda per l'asfalto bagnato e si ribalta:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/22/primo-caso-in-sicilia-di-variante-nigeriana-e-un-migrante-di-16-anni-ricoverato-a-messina-5b0ab5a1-6b24-4373-9bd0-a21b970161cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/policlinico-messina-100x75.jpg" alt="Primo caso di variante nigeriana in Sicilia: &egrave; un migrante ricoverato a Messina dopo la fuga dal centro di accoglienza" title="Primo caso di variante nigeriana in Sicilia: &egrave; un migrante ricoverato a Messina dopo la fuga dal centro di accoglienza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Primo caso di variante nigeriana in Sicilia: è un migrante ricoverato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2021/03/22/variante-nigeriana-a-messina-i-medici-non-ci-sono-prove-che-il-vaccino-non-funzioni-1f117b5a-61b7-40e7-8f50-003708a75531/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/bd076756539e8fa9b50b1273a15fd0bf-100x75.jpg" alt="Variante nigeriana a Messina, i medici: &quot;Non ci sono prove che il vaccino non funzioni&quot;" title="Variante nigeriana a Messina, i medici: &quot;Non ci sono prove che il vaccino non funzioni&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Variante nigeriana a Messina, i medici: "Non ci sono prove che il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/22/coronavirus-il-bollettino-in-sicilia-la-curva-dei-contagi-continua-a-salire-aumentano-anche-i-ricoveri-78683dc1-6063-433e-b34d-0275cf26ed9f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/9b92c080463d69bdca2163728a7d9b03-100x75.jpg" alt="Coronavirus, il bollettino: in Sicilia la curva dei contagi continua a salire, aumentano anche i ricoveri" title="Coronavirus, il bollettino: in Sicilia la curva dei contagi continua a salire, aumentano anche i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: in Sicilia la curva dei contagi continua...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/mondo/2021/03/22/mafia-arrestato-in-grecia-il-boss-barcellonese-mario-giulio-calderone-era-tra-i-latitanti-piu-pericolosi-42d66f4c-9f9f-4eea-bf4f-e1b965d5d888/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Police_Greece-100x75.jpg" alt="Mafia, arrestato in Grecia il boss barcellonese Calderone: era tra i latitanti pi&ugrave; pericolosi" title="Mafia, arrestato in Grecia il boss barcellonese Calderone: era tra i latitanti pi&ugrave; pericolosi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, arrestato in Grecia il boss barcellonese Calderone: era tra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/22/santagata-di-militello-studentessa-precipita-dalla-finestra-della-scuola-e-grave-aperta-inchiesta-3e0360fe-3407-4548-83ef-4e44225775d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/sant_agata-studentessa-100x75.jpeg" alt="Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta" title="Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant'Agata di Militello, studentessa precipita dalla finestra della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/22/messina-maestra-precipita-da-viadotto-dopo-incidente-forse-un-suicidio-d4aa75f1-d46d-4e02-9c78-525018db67e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg" alt="Messina, maestra precipita da viadotto dopo incidente: forse un suicidio" title="Messina, maestra precipita da viadotto dopo incidente: forse un suicidio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, maestra precipita da viadotto dopo incidente: forse un suicidio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2021/03/22/ponte-sullo-stretto-nino-minardo-sha-da-fare-deve-rientrare-in-recovery-plan-275056b9-ab70-4677-ab9f-f7ee27d8a933/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/nino-minardo-fi-camera-100x75.jpg" alt="Ponte sullo Stretto, Nino Minardo: &quot;S'ha da fare, deve rientrare in Recovery Plan&quot;" title="Ponte sullo Stretto, Nino Minardo: &quot;S'ha da fare, deve rientrare in Recovery Plan&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ponte sullo Stretto, Nino Minardo: "S'ha da fare, deve rientrare in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/22/coronavirus-in-sicilia-allarme-nuovi-contagi-e-terapie-intensive-dati-in-crescita-nellultima-settimana-61f1f472-b15b-4451-b22b-429b9d6b397a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Covid1-100x75.jpg" alt="Coronavirus, in Sicilia allarme contagi e terapie intensive: dati in crescita nell'ultima settimana" title="Coronavirus, in Sicilia allarme contagi e terapie intensive: dati in crescita nell'ultima settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia allarme contagi e terapie intensive: dati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/22/scuola-dati-invariati-nellultima-settimana-in-sicilia-da-novembre-diminuito-il-numero-di-nuovi-positivi-9b32a418-9a99-4e18-93da-3742b175972d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/accd7ad9c75db02a08275053efb354d4-100x75.jpg" alt="Scuola: dati invariati nell'ultima settimana in Sicilia, da novembre diminuiti i nuovi positivi" title="Scuola: dati invariati nell'ultima settimana in Sicilia, da novembre diminuiti i nuovi positivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola: dati invariati nell'ultima settimana in Sicilia, da novembre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/22/dalla-calabria-in-sicilia-con-2-chili-di-cocaina-catanese-arrestato-a-messina-e3a8cea7-fe20-4736-a3c4-c8d1f7ff30c4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/polizia-34-100x75.jpg" alt="Dalla Calabria in Sicilia con 2 chili di cocaina, catanese arrestato a Messina" title="Dalla Calabria in Sicilia con 2 chili di cocaina, catanese arrestato a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla Calabria in Sicilia con 2 chili di cocaina, catanese arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/21/messina-anche-lunedi-pomeriggio-vaccino-astrazeneca-a-chi-non-ha-prenotato-0f46feb0-f766-466a-acd5-00da4a389eaf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/vaccino_messina-100x75.jpg" alt="Messina, anche luned&igrave; pomeriggio vaccino Astrazeneca a chi non ha prenotato" title="Messina, anche luned&igrave; pomeriggio vaccino Astrazeneca a chi non ha prenotato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, anche lunedì pomeriggio vaccino Astrazeneca a chi non ha...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/meteo-3/2021/03/21/la-primavera-comincia-con-la-neve-spettacolo-in-sicilia-ma-limiti-agli-spostamenti-per-il-covid-2a016d17-b661-4abe-a476-a890de6a35b9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/piano_battaglia4-100x75.jpeg" alt="La primavera comincia con la neve: spettacolo in Sicilia, ma limiti agli spostamenti per il Covid" title="La primavera comincia con la neve: spettacolo in Sicilia, ma limiti agli spostamenti per il Covid" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La primavera comincia con la neve: spettacolo in Sicilia, ma limiti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/21/in-sicilia-vaccino-senza-prenotazione-ma-a-chi-ha-diritto-oggi-si-replica-ecco-come-fare-e-cosa-serve-59307afd-967d-4861-9fff-d0c013778f00/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/VACCINO-100x75.jpeg" alt="In Sicilia vaccino senza prenotazione ma a chi ha diritto: ieri in 700 e oggi si replica, ecco come fare e cosa serve" title="In Sicilia vaccino senza prenotazione ma a chi ha diritto: ieri in 700 e oggi si replica, ecco come fare e cosa serve" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia vaccino senza prenotazione ma a chi ha diritto: ieri in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/21/file-dosi-che-mancano-ed-equivoci-sulle-prenotazioni-il-percorso-ad-ostacoli-dei-vaccini-in-sicilia-36a9d7f4-5d29-41c0-934f-57e2fc6ee294/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/hub_fiera_palermo-100x75.jpeg" alt="Lunghe file, dosi che mancano ed equivoci sulle prenotazioni: il percorso ad ostacoli dei vaccini in Sicilia" title="Lunghe file, dosi che mancano ed equivoci sulle prenotazioni: il percorso ad ostacoli dei vaccini in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lunghe file, dosi che mancano ed equivoci sulle prenotazioni: il ...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/20/astrazeneca-in-sicilia-vaccini-anche-senza-prenotazione-dopo-le-18-hub-aperti-fino-alle-22-85eee42d-3eb4-4e57-8833-a7c0767866f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/hub_fiera_palermo-100x75.jpeg" alt="AstraZeneca, in Sicilia vaccini anche senza prenotazione dopo le 18: hub aperti fino alle 22" title="AstraZeneca, in Sicilia vaccini anche senza prenotazione dopo le 18: hub aperti fino alle 22" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>AstraZeneca, in Sicilia vaccini anche senza prenotazione dopo le 18:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2021/03/20/ponte-sullo-stretto-cateno-de-luca-se-draghi-dice-no-creero-un-movimento-meridionalista-5a055b36-3f9f-4466-af36-2b0e9c3a9f2d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/cateno_de_luca-100x75.jpg" alt="Ponte sullo Stretto, Cateno De Luca: &quot;Se Draghi dice no, creer&ograve; un movimento meridionalista&quot;" title="Ponte sullo Stretto, Cateno De Luca: &quot;Se Draghi dice no, creer&ograve; un movimento meridionalista&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ponte sullo Stretto, Cateno De Luca: "Se Draghi dice no, creerò un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Vaccini: in hub di Messina in sei ore 455 inoculazioni" addthis:description="Si procede ad oltranza nell&rsquo;hub Fiera di Messina , dove oggi nell&rsquo;arco delle prime sei ore (dalle 9 alle 15) sono stati somministrati gi&agrave; 455 vaccini: 195 Astrazeneca..." addthis:url="https://messina.gds.it/articoli/cronaca/2021/03/23/vaccini-in-hub-di-messina-in-sei-ore-455-inoculazioni-0ae4953b-08e0-4083-86a1-9947b34b8732/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Vaccini: in hub di Messina in sei ore 455 inoculazioni</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CORONAVIRUS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Vaccini: in hub di Messina in sei ore 455 inoculazioni</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-03-23T16:15:00+02:00">23 Marzo 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/03/vaccino_messina.jpg" class="zoom_foto" title="" data-sub-html="<h4>23 Marzo 2021</h4><h3>Vaccini: in hub di Messina in sei ore 455 inoculazioni</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2021/03/23/vaccini-in-hub-di-messina-in-sei-ore-455-inoculazioni-0ae4953b-08e0-4083-86a1-9947b34b8732/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2021/03/23/vaccini-in-hub-di-messina-in-sei-ore-455-inoculazioni-0ae4953b-08e0-4083-86a1-9947b34b8732/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/03/vaccino_messina-625x350.jpg"
				width="625" height="350" alt="coronavirus, vaccino, Messina, Cronaca" title="Vaccini: in hub di Messina in sei ore 455 inoculazioni"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Vaccini: in hub di Messina in sei ore 455 inoculazioni"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Si procede ad oltranza nell&#x2019;hub <strong>Fiera di Messina</strong>, dove oggi nell&#x2019;arco delle prime sei ore (dalle 9 alle 15) sono stati somministrati gi&#xE0; 455 vaccini: 195 Astrazeneca nel padiglione 7a e 260 Pfizer nel padiglione 7b, con una media di 1,26 vaccini ogni 60 secondi. Una stima che potr&#xE0; essere mantenuta durante tutta la giornata, garantendo un&#x2019;anamnesi accurata e approfondita per ogni cittadino che spesso richiede circa 15/20 minuti di visita prima di decidere l'idoneit&#xE0; alla vaccinazione.</p><p>Tempi straordinari grazie alla massiccia presenza di personale tra medici, infermieri, amministrativi, addetti all&#x2019;accettazione, psicologi, volontari di associazioni e della Protezione Civile che accompagnano l'utente dall&#x2019;arrivo alla presa in carico, dalla somministrazione all&#x2019;osservazione finale.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>"Stiamo risolvendo anche le criticit&#xE0; all&#x2019;esterno dovute al cattivo tempo di questi giorni - spiega il commissario per l&#x2019;emergenza Covid di Messina <strong>Alberto Firenze</strong> - l&#x2019;ex complesso fieristico di Messina, infatti, a differenza di altre strutture dedicate alle vaccinazioni, non ha una sala d&#x2019;attesa al chiuso ma un piazzale all&#x2019;aperto che comporta disagi per la cittadinanza, cui stiamo ponendo rimedio con montaggio e previsione di tendoni e tenso-strutture riscaldate e con sedie per far accomodare le persone pi&#xF9; vulnerabili, come fragili, anziani o diversamente abili. Ci scusiamo - aggiunge Firenze - per gli inconvenienti non dipendenti dalla nostra volont&#xE0;, stiamo facendo in modo che non accadano pi&#xF9;".</p><p>L&#x2019;accesso in Fiera sar&#xE0; consentito al massimo 10 minuti prima dell&#x2019;orario previsto.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/vaccino/">vaccino</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1401980" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/video/cronaca/2021/03/22/variante-nigeriana-a-messina-i-medici-non-ci-sono-prove-che-il-vaccino-non-funzioni-1f117b5a-61b7-40e7-8f50-003708a75531/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/bd076756539e8fa9b50b1273a15fd0bf-150x100.jpg"
					width="150"
					height="100"
					title="Variante nigeriana a Messina, i medici: &quot;Non ci sono prove che il vaccino non funzioni&quot;"
					alt="Variante nigeriana a Messina, i medici: &quot;Non ci sono prove che il vaccino non funzioni&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/video/cronaca/2021/03/22/variante-nigeriana-a-messina-i-medici-non-ci-sono-prove-che-il-vaccino-non-funzioni-1f117b5a-61b7-40e7-8f50-003708a75531/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/video/cronaca/2021/03/22/variante-nigeriana-a-messina-i-medici-non-ci-sono-prove-che-il-vaccino-non-funzioni-1f117b5a-61b7-40e7-8f50-003708a75531/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INTERVISTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://messina.gds.it/video/cronaca/2021/03/22/variante-nigeriana-a-messina-i-medici-non-ci-sono-prove-che-il-vaccino-non-funzioni-1f117b5a-61b7-40e7-8f50-003708a75531/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Variante nigeriana a Messina, i medici: &quot;Non ci sono prove che il vaccino non funzioni&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2021/03/22/variante-nigeriana-a-messina-i-medici-non-ci-sono-prove-che-il-vaccino-non-funzioni-1f117b5a-61b7-40e7-8f50-003708a75531//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/video/cronaca/2021/03/22/variante-nigeriana-a-messina-i-medici-non-ci-sono-prove-che-il-vaccino-non-funzioni-1f117b5a-61b7-40e7-8f50-003708a75531/">Variante nigeriana a Messina, i medici: &quot;Non ci sono prove che il vaccino non funzioni&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/aumentano-i-contagi-scuole-chiuse-alle-isole-eolie-39f1ce40-4934-4074-aaef-9fcf9aeb01e3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/scuola-1-150x100.jpg"
					width="150"
					height="100"
					title="Aumentano i contagi, scuole chiuse alle isole Eolie"
					alt="Aumentano i contagi, scuole chiuse alle isole Eolie"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/aumentano-i-contagi-scuole-chiuse-alle-isole-eolie-39f1ce40-4934-4074-aaef-9fcf9aeb01e3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">44 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/aumentano-i-contagi-scuole-chiuse-alle-isole-eolie-39f1ce40-4934-4074-aaef-9fcf9aeb01e3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aumentano i contagi, scuole chiuse alle isole Eolie"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/03/23/aumentano-i-contagi-scuole-chiuse-alle-isole-eolie-39f1ce40-4934-4074-aaef-9fcf9aeb01e3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/03/23/aumentano-i-contagi-scuole-chiuse-alle-isole-eolie-39f1ce40-4934-4074-aaef-9fcf9aeb01e3/">Aumentano i contagi, scuole chiuse alle isole Eolie</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/incidente-a-milazzo-auto-sbanda-per-lasfalto-bagnato-e-si-ribalta-ferito-il-conducente-0271a9c2-e3b1-41bc-b828-b17618e53491/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/incidente_milazzo-150x100.jpg"
					width="150"
					height="100"
					title="Incidente a Milazzo, auto sbanda per l'asfalto bagnato e si ribalta: ferito il conducente"
					alt="Incidente a Milazzo, auto sbanda per l'asfalto bagnato e si ribalta: ferito il conducente"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/incidente-a-milazzo-auto-sbanda-per-lasfalto-bagnato-e-si-ribalta-ferito-il-conducente-0271a9c2-e3b1-41bc-b828-b17618e53491/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/incidente-a-milazzo-auto-sbanda-per-lasfalto-bagnato-e-si-ribalta-ferito-il-conducente-0271a9c2-e3b1-41bc-b828-b17618e53491/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Milazzo, auto sbanda per l'asfalto bagnato e si ribalta: ferito il conducente"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/03/23/incidente-a-milazzo-auto-sbanda-per-lasfalto-bagnato-e-si-ribalta-ferito-il-conducente-0271a9c2-e3b1-41bc-b828-b17618e53491/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/03/23/incidente-a-milazzo-auto-sbanda-per-lasfalto-bagnato-e-si-ribalta-ferito-il-conducente-0271a9c2-e3b1-41bc-b828-b17618e53491/">Incidente a Milazzo, auto sbanda per l'asfalto bagnato e si ribalta: ferito il conducente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/disturbavano-la-dad-denunciati-3-giovani-a-messina-e-milano-ce-anche-lo-youtuber-bibo-player-1ec83b44-3f3d-44e4-92b8-cadf18e855dd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/Scuola-didattica-a-distanza-150x100.jpeg"
					width="150"
					height="100"
					title="Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player"
					alt="Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/disturbavano-la-dad-denunciati-3-giovani-a-messina-e-milano-ce-anche-lo-youtuber-bibo-player-1ec83b44-3f3d-44e4-92b8-cadf18e855dd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/03/23/disturbavano-la-dad-denunciati-3-giovani-a-messina-e-milano-ce-anche-lo-youtuber-bibo-player-1ec83b44-3f3d-44e4-92b8-cadf18e855dd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/03/23/disturbavano-la-dad-denunciati-3-giovani-a-messina-e-milano-ce-anche-lo-youtuber-bibo-player-1ec83b44-3f3d-44e4-92b8-cadf18e855dd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/03/23/disturbavano-la-dad-denunciati-3-giovani-a-messina-e-milano-ce-anche-lo-youtuber-bibo-player-1ec83b44-3f3d-44e4-92b8-cadf18e855dd/">Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/22/messina-maestra-precipita-da-viadotto-dopo-incidente-forse-un-suicidio-d4aa75f1-d46d-4e02-9c78-525018db67e8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Messina, maestra precipita da viadotto dopo incidente: forse un suicidio"
					alt="Messina, maestra precipita da viadotto dopo incidente: forse un suicidio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/03/22/messina-maestra-precipita-da-viadotto-dopo-incidente-forse-un-suicidio-d4aa75f1-d46d-4e02-9c78-525018db67e8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">62 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/03/22/messina-maestra-precipita-da-viadotto-dopo-incidente-forse-un-suicidio-d4aa75f1-d46d-4e02-9c78-525018db67e8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, maestra precipita da viadotto dopo incidente: forse un suicidio"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/03/22/messina-maestra-precipita-da-viadotto-dopo-incidente-forse-un-suicidio-d4aa75f1-d46d-4e02-9c78-525018db67e8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/03/22/messina-maestra-precipita-da-viadotto-dopo-incidente-forse-un-suicidio-d4aa75f1-d46d-4e02-9c78-525018db67e8/">Messina, maestra precipita da viadotto dopo incidente: forse un suicidio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/mondo/2021/03/22/mafia-arrestato-in-grecia-il-boss-barcellonese-mario-giulio-calderone-era-tra-i-latitanti-piu-pericolosi-42d66f4c-9f9f-4eea-bf4f-e1b965d5d888/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/Police_Greece-150x100.jpg"
					width="150"
					height="100"
					title="Mafia, arrestato in Grecia il boss barcellonese Calderone: era tra i latitanti pi&ugrave; pericolosi"
					alt="Mafia, arrestato in Grecia il boss barcellonese Calderone: era tra i latitanti pi&ugrave; pericolosi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/mondo/2021/03/22/mafia-arrestato-in-grecia-il-boss-barcellonese-mario-giulio-calderone-era-tra-i-latitanti-piu-pericolosi-42d66f4c-9f9f-4eea-bf4f-e1b965d5d888/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">29 </a>

						<a href="https://messina.gds.it/articoli/mondo/2021/03/22/mafia-arrestato-in-grecia-il-boss-barcellonese-mario-giulio-calderone-era-tra-i-latitanti-piu-pericolosi-42d66f4c-9f9f-4eea-bf4f-e1b965d5d888/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, arrestato in Grecia il boss barcellonese Calderone: era tra i latitanti pi&ugrave; pericolosi"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/mondo/2021/03/22/mafia-arrestato-in-grecia-il-boss-barcellonese-mario-giulio-calderone-era-tra-i-latitanti-piu-pericolosi-42d66f4c-9f9f-4eea-bf4f-e1b965d5d888/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/mondo/2021/03/22/mafia-arrestato-in-grecia-il-boss-barcellonese-mario-giulio-calderone-era-tra-i-latitanti-piu-pericolosi-42d66f4c-9f9f-4eea-bf4f-e1b965d5d888/">Mafia, arrestato in Grecia il boss barcellonese Calderone: era tra i latitanti pi&ugrave; pericolosi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/22/santagata-di-militello-studentessa-precipita-dalla-finestra-della-scuola-e-grave-aperta-inchiesta-3e0360fe-3407-4548-83ef-4e44225775d1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/sant_agata-studentessa-150x100.jpeg"
					width="150"
					height="100"
					title="Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta"
					alt="Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/03/22/santagata-di-militello-studentessa-precipita-dalla-finestra-della-scuola-e-grave-aperta-inchiesta-3e0360fe-3407-4548-83ef-4e44225775d1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">206 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/03/22/santagata-di-militello-studentessa-precipita-dalla-finestra-della-scuola-e-grave-aperta-inchiesta-3e0360fe-3407-4548-83ef-4e44225775d1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/03/22/santagata-di-militello-studentessa-precipita-dalla-finestra-della-scuola-e-grave-aperta-inchiesta-3e0360fe-3407-4548-83ef-4e44225775d1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/03/22/santagata-di-militello-studentessa-precipita-dalla-finestra-della-scuola-e-grave-aperta-inchiesta-3e0360fe-3407-4548-83ef-4e44225775d1/">Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/23/disturbavano-la-dad-denunciati-3-giovani-a-messina-e-milano-ce-anche-lo-youtuber-bibo-player-1ec83b44-3f3d-44e4-92b8-cadf18e855dd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Scuola-didattica-a-distanza-100x75.jpeg"
                	alt="Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player"
                	title="Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/22/santagata-di-militello-studentessa-precipita-dalla-finestra-della-scuola-e-grave-aperta-inchiesta-3e0360fe-3407-4548-83ef-4e44225775d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/sant_agata-studentessa-100x75.jpeg"
                	alt="Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta"
                	title="Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/mondo/2021/03/22/mafia-arrestato-in-grecia-il-boss-barcellonese-mario-giulio-calderone-era-tra-i-latitanti-piu-pericolosi-42d66f4c-9f9f-4eea-bf4f-e1b965d5d888/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Police_Greece-100x75.jpg"
                	alt="Mafia, arrestato in Grecia il boss barcellonese Calderone: era tra i latitanti pi&ugrave; pericolosi"
                	title="Mafia, arrestato in Grecia il boss barcellonese Calderone: era tra i latitanti pi&ugrave; pericolosi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, arrestato in Grecia il boss barcellonese Calderone: era tra i latitanti pi&ugrave; pericolosi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/22/messina-maestra-precipita-da-viadotto-dopo-incidente-forse-un-suicidio-d4aa75f1-d46d-4e02-9c78-525018db67e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Messina, maestra precipita da viadotto dopo incidente: forse un suicidio"
                	title="Messina, maestra precipita da viadotto dopo incidente: forse un suicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, maestra precipita da viadotto dopo incidente: forse un suicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/22/primo-caso-in-sicilia-di-variante-nigeriana-e-un-migrante-di-16-anni-ricoverato-a-messina-5b0ab5a1-6b24-4373-9bd0-a21b970161cb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/02/policlinico-messina-100x75.jpg"
                	alt="Policlinico di Messina"
                	title="Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Primo caso di variante nigeriana in Sicilia: &egrave; un migrante ricoverato a Messina dopo la fuga dal centro di accoglienza</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/22/primo-caso-in-sicilia-di-variante-nigeriana-e-un-migrante-di-16-anni-ricoverato-a-messina-5b0ab5a1-6b24-4373-9bd0-a21b970161cb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/02/policlinico-messina-100x75.jpg"
                	alt="Policlinico di Messina"
                	title="Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Primo caso di variante nigeriana in Sicilia: &egrave; un migrante ricoverato a Messina dopo la fuga dal centro di accoglienza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2021/03/18/salvini-rilancia-il-ponte-sullo-stretto-opera-strategica-non-e-piu-tempo-dei-no-ffe28737-773a-493d-bea6-702f39d800af/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/matteo_salvini-100x75.jpeg"
                	alt="Ponte sullo Stretto, Salvini: &quot;Opera strategica&quot;. Il ministro Giovannini lo gela: &quot;Fuori dai piani&quot;"
                	title="Ponte sullo Stretto, Salvini: &quot;Opera strategica&quot;. Il ministro Giovannini lo gela: &quot;Fuori dai piani&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ponte sullo Stretto, Salvini: &quot;Opera strategica&quot;. Il ministro Giovannini lo gela: &quot;Fuori dai piani&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/22/santagata-di-militello-studentessa-precipita-dalla-finestra-della-scuola-e-grave-aperta-inchiesta-3e0360fe-3407-4548-83ef-4e44225775d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/sant_agata-studentessa-100x75.jpeg"
                	alt="Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta"
                	title="Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sant'Agata di Militello, studentessa precipita dalla finestra della scuola: &egrave; grave, aperta inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/22/messina-maestra-precipita-da-viadotto-dopo-incidente-forse-un-suicidio-d4aa75f1-d46d-4e02-9c78-525018db67e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Messina, maestra precipita da viadotto dopo incidente: forse un suicidio"
                	title="Messina, maestra precipita da viadotto dopo incidente: forse un suicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, maestra precipita da viadotto dopo incidente: forse un suicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/23/disturbavano-la-dad-denunciati-3-giovani-a-messina-e-milano-ce-anche-lo-youtuber-bibo-player-1ec83b44-3f3d-44e4-92b8-cadf18e855dd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Scuola-didattica-a-distanza-100x75.jpeg"
                	alt="Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player"
                	title="Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Disturbavano la dad, denunciati 3 giovani a Messina e Milano: c'&egrave; anche lo youtuber Bibo Player</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/07/il-giallo-di-caronia-nuova-perizia-sui-corpi-viviana-non-e-precipitata-dal-traliccio-e-una-messinscena-27d5f42f-8e49-4300-992b-1a98a1badc86/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana-3-100x75.jpg"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, nuova perizia sui corpi: &quot;Viviana non &egrave; precipitata dal traliccio, &egrave; una messinscena&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/02/lidl-di-milazzo-corsa-al-robot-da-cucina-ressa-e-corsa-allo-scaffale-in-negozio-40655ab3-1ddd-40a4-9458-32cfff167ad8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/lidl_milazzo-100x75.png"
                	alt="Lidl di Milazzo: corsa al robot da cucina, ressa e corsa allo scaffale in negozio"
                	title="Lidl di Milazzo: corsa al robot da cucina, ressa e corsa allo scaffale in negozio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lidl di Milazzo: corsa al robot da cucina, ressa e corsa allo scaffale in negozio</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/01/esplosioni-a-stromboli-cenere-vulcanica-dalletna-ore-di-allerta-in-sicilia-239aab93-4cab-4af1-82b9-1d3ac48e6a54/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/stromboli-100x75.jpg"
                	alt="Esplosioni a Stromboli nella foto dell'Ingv"
                	title="Esplosioni a Stromboli nella foto dell'Ingv"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esplosioni a Stromboli, cenere vulcanica dall'Etna: ore di allerta in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/09/caronia-audio-di-viviana-parisi-postato-su-fb-dal-marito-ho-avuto-paura-voglio-godermi-la-famiglia-b05c65a7-89dc-4f6f-9637-79995e3076d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/daniele_mondello_viviana_parisi-100x75.jpeg"
                	alt="Caronia, audio di Viviana Parisi postato su Fb dal marito: &quot;Ho avuto paura, voglio godermi la famiglia&quot;"
                	title="Caronia, audio di Viviana Parisi postato su Fb dal marito: &quot;Ho avuto paura, voglio godermi la famiglia&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, audio di Viviana Parisi postato su Fb dal marito: &quot;Ho avuto paura, voglio godermi la famiglia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/02/24/messina-cima-di-un-traghetto-si-spezza-colpito-e-ucciso-un-marinaio-8c29a2e4-a25a-4e8e-886e-be54a111653b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/carontetourist-100x75.jpg"
                	alt="Messina, cima di un traghetto si spezza: colpito e ucciso un marinaio"
                	title="Messina, cima di un traghetto si spezza: colpito e ucciso un marinaio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, cima di un traghetto si spezza: colpito e ucciso un marinaio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=298edfcce41a0b4f669cf9f6a7cb06b0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1401980&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '268943', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1401980';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>