<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Bimba di 5 anni positiva a Lipari, classe in quarantena - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nella scuola dell&rsquo;infanzia di Pianoconte, borgata residenziale di Lipari, una bimba di 5 anni &egrave; risultata positiva al covid . Tutta la sua classe &egrave; stata messa..." />
<meta name="news_keywords" content="coronavirus, lipari, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2021/05/30/bimba-di-5-anni-positiva-a-lipari-classe-in-quarantena-eea53579-a7ab-4e4d-afb6-23624a93f0b1/" }, "headline":"Bimba di 5 anni positiva a Lipari, classe in quarantena", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-05-30 10:30:53", "datePublished":"2021-05-30 10:30:53", "dateModified":"2021-05-30 10:30:53", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/07/Scuola-1-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","lipari"], "articleSection":["Cronaca"], "articleBody":"Nella scuola dell’infanzia di Pianoconte, borgata residenziale di Lipari, una bimba di 5 anni è risultata positiva al covid . Tutta la sua classe è stata messa in quarantena. Complessivamente 14 i bimbi e due le maestre nei prossimi giorni saranno sottoposti ai tamponi da parte dei medici dell’Usca. Il dirigente scolastico Renato Candia ha fatto prevedere la sanificazione dei locali, per il resto nel plesso scolastico le lezioni si svolgono regolarmente. Avviata anche le indagini per accertare la situazione dei familiari ed anche tutti i contatti che i bambini hanno avuto negli ultimi tempi. A Lipari vi è un altro contagiato e altri sei sono nella vicina isola di Vulcano." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:173"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Bimba di 5 anni positiva a Lipari, classe in quarantena" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2021/05/30/bimba-di-5-anni-positiva-a-lipari-classe-in-quarantena-eea53579-a7ab-4e4d-afb6-23624a93f0b1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/07/Scuola-1-625x350.jpg" />
<meta property="og:description" content="Nella scuola dell&rsquo;infanzia di Pianoconte, borgata residenziale di Lipari, una bimba di 5 anni &egrave; risultata positiva al covid . Tutta la sua classe &egrave; stata messa..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="lipari" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Bimba di 5 anni positiva a Lipari, classe in quarantena" />
<meta name="twitter:description" content="Nella scuola dell&rsquo;infanzia di Pianoconte, borgata residenziale di Lipari, una bimba di 5 anni &egrave; risultata positiva al covid . Tutta la sua classe &egrave; stata messa..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/07/Scuola-1-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2021/05/30/bimba-di-5-anni-positiva-a-lipari-classe-in-quarantena-eea53579-a7ab-4e4d-afb6-23624a93f0b1/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/07/Scuola-1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/05/30 10:30:00" />
<meta name="EdIdentifier" content="1439873@|EOLIE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2021/05/30/bimba-di-5-anni-positiva-a-lipari-classe-in-quarantena-eea53579-a7ab-4e4d-afb6-23624a93f0b1/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2021/05/30/bimba-di-5-anni-positiva-a-lipari-classe-in-quarantena-eea53579-a7ab-4e4d-afb6-23624a93f0b1/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2ad9ed7ab6" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2021/05/30/bimba-di-5-anni-positiva-a-lipari-classe-in-quarantena-eea53579-a7ab-4e4d-afb6-23624a93f0b1/';
var absolute_url = '/articoli/cronaca/2021/05/30/bimba-di-5-anni-positiva-a-lipari-classe-in-quarantena-eea53579-a7ab-4e4d-afb6-23624a93f0b1/';
var post_id      = 1439873;
var post_title   = 'Bimba di 5 anni positiva a Lipari, classe in quarantena';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '844781';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/matrimoni/">
                        matrimoni                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/matrimoni/">
							matrimoni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/impiccata-con-la-figlia-a-santo-stefano-di-camastra-il-dolore-del-marito-avevamo-litigato-62f7534c-6366-496a-abfc-05973acbbe69/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/carabinieri_santo_stefano-100x75.jpg" alt="Impiccata con la figlia a Santo Stefano di Camastra, il dolore del marito: &quot;Avevamo litigato&quot;" title="Impiccata con la figlia a Santo Stefano di Camastra, il dolore del marito: &quot;Avevamo litigato&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Impiccata con la figlia a Santo Stefano di Camastra, il dolore del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/madre-e-figlia-impiccate-sgomento-a-santo-stefano-di-camastra-ecco-chi-erano-le-vittime-60c10327-f565-4e7f-852f-ecc1cdbb8fe4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/santo-stefano-camastra-100x75.jpg" alt="Madre e figlia impiccate, sgomento a Santo Stefano di Camastra: ecco chi erano le vittime" title="Madre e figlia impiccate, sgomento a Santo Stefano di Camastra: ecco chi erano le vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Madre e figlia impiccate, sgomento a Santo Stefano di Camastra: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/tragedia-a-santo-stefano-di-camastra-mamma-e-figlia-trovate-impiccate-2de78920-f331-4b20-ada1-46a8bc8870ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/mariolina_nigrelli_alessandra_mollica-100x75.jpeg" alt="Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate. Il messaggio: &quot;Porto Alessandra con me&quot;" title="Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate. Il messaggio: &quot;Porto Alessandra con me&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/pesca-illegale-sequestrate-13-tonnellate-di-tonno-rosso-tra-riposto-e-giardini-naxos-454a20ab-587d-4b5a-915a-dfd8b85bff14/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/PALERMO/373868_album/sequestro_tonno1-100x75.jpg" alt="Pesca illegale, sequestrate 13 tonnellate di tonno rosso&nbsp;tra Riposto e Giardini Naxos" title="Pesca illegale, sequestrate 13 tonnellate di tonno rosso&nbsp;tra Riposto e Giardini Naxos" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pesca illegale, sequestrate 13 tonnellate di tonno rosso tra Riposto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/lipari-percepiscono-il-reddito-di-cittadinanza-e-lavorano-in-nero-denunciati-a6bef1d4-ef2f-415a-891c-b1fb60ce7ca5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/reddito_di_cittadinanza-100x75.jpg" alt="Lipari, percepiscono il reddito di cittadinanza e lavorano in nero: denunciati" title="Lipari, percepiscono il reddito di cittadinanza e lavorano in nero: denunciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, percepiscono il reddito di cittadinanza e lavorano in nero:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/30/ultima-domenica-di-stop-per-i-ristoranti-al-chiuso-dall1-giugno-si-riapre-le-regole-per-la-ripartenza-65b079aa-03a1-4d5d-a4c4-2d252f39ebad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/8f74ece7c34915fbc4edb3c07ce9fe8e-100x75.jpg" alt="Ultima domenica di stop per i ristoranti al chiuso, dall'1 giugno si riapre: le regole per la ripartenza" title="Ultima domenica di stop per i ristoranti al chiuso, dall'1 giugno si riapre: le regole per la ripartenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ultima domenica di stop per i ristoranti al chiuso, dall'1 giugno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/30/vaccino-agli-under-40-si-attende-il-via-alle-prenotazioni-ma-le-dosi-scarseggiano-81db97be-1201-48ac-b722-f0cd95bfaaef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/fiera_palermo_vaccino-100x75.jpeg" alt="Vaccino agli under 40: si attende il via alle prenotazioni, ma le dosi scarseggiano" title="Vaccino agli under 40: si attende il via alle prenotazioni, ma le dosi scarseggiano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino agli under 40: si attende il via alle prenotazioni, ma le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2021/05/30/incendio-allalba-a-messina-baracca-piena-di-rifiuti-va-in-fiamme-7544f904-d3f4-402a-af7f-fd4e6fbd8718/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/incendio-baracca-messina3-100x75.jpg" alt="Incendio all'alba a Messina, baracca piena di rifiuti va in fiamme" title="Incendio all'alba a Messina, baracca piena di rifiuti va in fiamme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio all'alba a Messina, baracca piena di rifiuti va in fiamme</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/05/29/covid-alla-regione-siciliana-ricoverati-lassessore-scilla-e-la-moglie-contagiati-due-dello-staff-di-micciche-f2b92965-0bcb-49a0-8e50-889847728131/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Toni-Scilla-assessore-reg-Agricoltura-100x75.jpeg" alt="Covid alla Regione Siciliana, ricoverati l'assessore Scilla e la moglie. Contagiati due dello staff di Miccich&egrave;" title="Covid alla Regione Siciliana, ricoverati l'assessore Scilla e la moglie. Contagiati due dello staff di Miccich&egrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid alla Regione Siciliana, ricoverati l'assessore Scilla e la moglie....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/29/le-eolie-sono-covid-free-ma-restano-pochi-i-posti-sugli-aliscafi-proteste-a-milazzo-8d32ec1f-524c-4b75-b302-bcaa7e8be4b4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/aliscafo-eolie-milazzo-100x75.jpg" alt="Le Eolie sono Covid free ma restano pochi i posti sugli aliscafi: proteste a Milazzo" title="Le Eolie sono Covid free ma restano pochi i posti sugli aliscafi: proteste a Milazzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le Eolie sono Covid free ma restano pochi i posti sugli aliscafi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/05/29/termovalorizzatore-in-sicilia-pronto-il-bando-e-spunta-lipotesi-di-un-secondo-impianto-3267010e-6c0d-47d1-a512-9ee369cefd2e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/discarica1-673x505-100x75.jpg" alt="Termovalorizzatore in Sicilia, pronto il bando: e spunta l'ipotesi di un secondo impianto" title="Termovalorizzatore in Sicilia, pronto il bando: e spunta l'ipotesi di un secondo impianto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Termovalorizzatore in Sicilia, pronto il bando: e spunta l'ipotesi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/29/abusi-sessuali-sulla-figlia-minorenne-42enne-arrestato-a-barcellona-a5dc0a4c-a979-4b6d-b59c-1eff9046edaf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/violenza_minori-100x75.jpg" alt="Abusi sessuali sulla figlia minorenne, 42enne arrestato a Barcellona" title="Abusi sessuali sulla figlia minorenne, 42enne arrestato a Barcellona" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusi sessuali sulla figlia minorenne, 42enne arrestato a Barcellona</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/29/in-sicilia-slitta-la-zona-bianca-cosa-potrebbe-cambiare-dal-21-giugno-le-nuove-regole-9206f2c4-9a90-4cad-9cc4-cf8775a6a52d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Zona_arancionePalermo1-100x75.jpg" alt="In Sicilia slitta la zona bianca: cosa cambia dal 21 giugno, le nuove regole" title="In Sicilia slitta la zona bianca: cosa cambia dal 21 giugno, le nuove regole" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia slitta la zona bianca: cosa cambia dal 21 giugno, le nuove...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/sport/2021/05/29/traversata-dello-stretto-di-messina-in-moto-fallisce-limpresa-di-luca-colombo-0e1a6106-5e1e-456f-bb34-ca31c227734f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/moto_stretto-100x75.jpg" alt="Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo" title="Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traversata dello Stretto di Messina in moto, fallisce l'impresa di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/29/vaccini-in-sicilia-domani-76-100-dosi-di-moderna-e-johnson-johnson-ecco-dove-verranno-consegnate-0e709ef4-5ecf-4d29-b2b2-94cb266747a1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/vaccini-25-milioni-di-dosi-in-arrivo-in-italia-1422711-100x75.jpg" alt="Vaccini, in Sicilia domani 76.100 dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno consegnate" title="Vaccini, in Sicilia domani 76.100 dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno consegnate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia domani 76.100 dosi di Moderna e Johnson & Johnson:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/29/vaccini-in-sicilia-dal-3-giugno-al-via-le-prenotazioni-per-gli-under-40-d0aae7e9-402e-43ea-97d4-964b3b719e57/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Vaccino-100x75.jpg" alt="Vaccini, in Sicilia dal 3 giugno al via le prenotazioni per gli under 40" title="Vaccini, in Sicilia dal 3 giugno al via le prenotazioni per gli under 40" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia dal 3 giugno al via le prenotazioni per gli under...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/28/messina-due-motociclisti-dispersi-nei-boschi-di-mandanici-salvati-dai-vigili-del-fuoco-34103f88-fc76-48b5-927c-a9c4e4383625/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/vigili-del-fuoco-100x75.jpg" alt="Messina, due motociclisti dispersi nei boschi di Mandanici: salvati dai vigili del fuoco" title="Messina, due motociclisti dispersi nei boschi di Mandanici: salvati dai vigili del fuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, due motociclisti dispersi nei boschi di Mandanici: salvati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/28/coronavirus-sicilia-terza-regione-per-contagi-lieve-crescita-di-nuovi-casi-e-9-decessi-73d906d7-c2cb-4a5b-a0a3-f816db2ff060/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/3bd36f702e791c7839142349b3b3ec65-100x75.jpg" alt="Coronavirus, Sicilia terza regione per contagi: lieve crescita di nuovi casi e 9 decessi" title="Coronavirus, Sicilia terza regione per contagi: lieve crescita di nuovi casi e 9 decessi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Sicilia terza regione per contagi: lieve crescita di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/05/28/boom-di-prenotazioni-sulle-navi-per-le-isole-70-sulle-tratte-per-sicilia-sardegna-e-toscana-97cb7ab4-5e37-45c5-a6a7-1bad95a2f800/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/tirrenia-100x75.jpeg" alt="Boom di prenotazioni sulle navi per le isole: + 70% sulle tratte per Sicilia, Sardegna e Toscana" title="Boom di prenotazioni sulle navi per le isole: + 70% sulle tratte per Sicilia, Sardegna e Toscana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Boom di prenotazioni sulle navi per le isole: + 70% sulle tratte per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Bimba di 5 anni positiva a Lipari, classe in quarantena" addthis:description="Nella scuola dell&rsquo;infanzia di Pianoconte, borgata residenziale di Lipari, una bimba di 5 anni &egrave; risultata positiva al covid . Tutta la sua classe &egrave; stata messa..." addthis:url="https://messina.gds.it/articoli/cronaca/2021/05/30/bimba-di-5-anni-positiva-a-lipari-classe-in-quarantena-eea53579-a7ab-4e4d-afb6-23624a93f0b1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Bimba di 5 anni positiva a Lipari, classe in quarantena</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		EOLIE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bimba di 5 anni positiva a Lipari, classe in quarantena</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-05-30T10:30:00+02:00">30 Maggio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/07/Scuola-1.jpg" class="zoom_foto" title="" data-sub-html="<h4>30 Maggio 2021</h4><h3>Bimba di 5 anni positiva a Lipari, classe in quarantena</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2021/05/30/bimba-di-5-anni-positiva-a-lipari-classe-in-quarantena-eea53579-a7ab-4e4d-afb6-23624a93f0b1/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2021/05/30/bimba-di-5-anni-positiva-a-lipari-classe-in-quarantena-eea53579-a7ab-4e4d-afb6-23624a93f0b1/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/07/Scuola-1-625x350.jpg"
				width="625" height="350" alt="coronavirus, lipari, Messina, Cronaca" title="Bimba di 5 anni positiva a Lipari, classe in quarantena"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Bimba di 5 anni positiva a Lipari, classe in quarantena"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Nella scuola dell&#x2019;infanzia di Pianoconte, borgata residenziale di Lipari, una bimba di 5 anni &#xE8; risultata positiva al covid</strong>. Tutta la sua classe &#xE8; stata messa in quarantena.</p><p>Complessivamente 14 i bimbi e due le maestre nei prossimi giorni saranno sottoposti ai tamponi da parte dei medici dell&#x2019;Usca. Il dirigente scolastico Renato Candia ha fatto prevedere la sanificazione dei locali, per il resto nel plesso scolastico le lezioni si svolgono regolarmente.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Avviata anche le indagini per accertare la situazione dei familiari ed anche tutti i contatti che i bambini hanno avuto negli ultimi tempi. A Lipari vi &#xE8; un altro contagiato e altri sei sono nella vicina isola di Vulcano.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/lipari/">lipari</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1439873" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/lipari-percepiscono-il-reddito-di-cittadinanza-e-lavorano-in-nero-denunciati-a6bef1d4-ef2f-415a-891c-b1fb60ce7ca5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/reddito_di_cittadinanza-150x100.jpg"
					width="150"
					height="100"
					title="Lipari, percepiscono il reddito di cittadinanza e lavorano in nero: denunciati"
					alt="Lipari, percepiscono il reddito di cittadinanza e lavorano in nero: denunciati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/lipari-percepiscono-il-reddito-di-cittadinanza-e-lavorano-in-nero-denunciati-a6bef1d4-ef2f-415a-891c-b1fb60ce7ca5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/lipari-percepiscono-il-reddito-di-cittadinanza-e-lavorano-in-nero-denunciati-a6bef1d4-ef2f-415a-891c-b1fb60ce7ca5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lipari, percepiscono il reddito di cittadinanza e lavorano in nero: denunciati"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/05/30/lipari-percepiscono-il-reddito-di-cittadinanza-e-lavorano-in-nero-denunciati-a6bef1d4-ef2f-415a-891c-b1fb60ce7ca5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/05/30/lipari-percepiscono-il-reddito-di-cittadinanza-e-lavorano-in-nero-denunciati-a6bef1d4-ef2f-415a-891c-b1fb60ce7ca5/">Lipari, percepiscono il reddito di cittadinanza e lavorano in nero: denunciati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/impiccata-con-la-figlia-a-santo-stefano-di-camastra-il-dolore-del-marito-avevamo-litigato-62f7534c-6366-496a-abfc-05973acbbe69/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/carabinieri_santo_stefano-150x100.jpg"
					width="150"
					height="100"
					title="Impiccata con la figlia a Santo Stefano di Camastra, il dolore del marito: &quot;Avevamo litigato&quot;"
					alt="Impiccata con la figlia a Santo Stefano di Camastra, il dolore del marito: &quot;Avevamo litigato&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/impiccata-con-la-figlia-a-santo-stefano-di-camastra-il-dolore-del-marito-avevamo-litigato-62f7534c-6366-496a-abfc-05973acbbe69/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/impiccata-con-la-figlia-a-santo-stefano-di-camastra-il-dolore-del-marito-avevamo-litigato-62f7534c-6366-496a-abfc-05973acbbe69/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Impiccata con la figlia a Santo Stefano di Camastra, il dolore del marito: &quot;Avevamo litigato&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/05/30/impiccata-con-la-figlia-a-santo-stefano-di-camastra-il-dolore-del-marito-avevamo-litigato-62f7534c-6366-496a-abfc-05973acbbe69/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/05/30/impiccata-con-la-figlia-a-santo-stefano-di-camastra-il-dolore-del-marito-avevamo-litigato-62f7534c-6366-496a-abfc-05973acbbe69/">Impiccata con la figlia a Santo Stefano di Camastra, il dolore del marito: &quot;Avevamo litigato&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/pesca-illegale-sequestrate-13-tonnellate-di-tonno-rosso-tra-riposto-e-giardini-naxos-454a20ab-587d-4b5a-915a-dfd8b85bff14/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/PALERMO/373868_album/sequestro_tonno1-150x100.jpg"
					width="150"
					height="100"
					title="Pesca illegale, sequestrate 13 tonnellate di tonno rosso&nbsp;tra Riposto e Giardini Naxos"
					alt="Pesca illegale, sequestrate 13 tonnellate di tonno rosso&nbsp;tra Riposto e Giardini Naxos"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/pesca-illegale-sequestrate-13-tonnellate-di-tonno-rosso-tra-riposto-e-giardini-naxos-454a20ab-587d-4b5a-915a-dfd8b85bff14/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/pesca-illegale-sequestrate-13-tonnellate-di-tonno-rosso-tra-riposto-e-giardini-naxos-454a20ab-587d-4b5a-915a-dfd8b85bff14/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pesca illegale, sequestrate 13 tonnellate di tonno rosso&nbsp;tra Riposto e Giardini Naxos"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/05/30/pesca-illegale-sequestrate-13-tonnellate-di-tonno-rosso-tra-riposto-e-giardini-naxos-454a20ab-587d-4b5a-915a-dfd8b85bff14/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/05/30/pesca-illegale-sequestrate-13-tonnellate-di-tonno-rosso-tra-riposto-e-giardini-naxos-454a20ab-587d-4b5a-915a-dfd8b85bff14/">Pesca illegale, sequestrate 13 tonnellate di tonno rosso&nbsp;tra Riposto e Giardini Naxos</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/madre-e-figlia-impiccate-sgomento-a-santo-stefano-di-camastra-ecco-chi-erano-le-vittime-60c10327-f565-4e7f-852f-ecc1cdbb8fe4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/03/santo-stefano-camastra-150x100.jpg"
					width="150"
					height="100"
					title="Madre e figlia impiccate, sgomento a Santo Stefano di Camastra: ecco chi erano le vittime"
					alt="Madre e figlia impiccate, sgomento a Santo Stefano di Camastra: ecco chi erano le vittime"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/madre-e-figlia-impiccate-sgomento-a-santo-stefano-di-camastra-ecco-chi-erano-le-vittime-60c10327-f565-4e7f-852f-ecc1cdbb8fe4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/madre-e-figlia-impiccate-sgomento-a-santo-stefano-di-camastra-ecco-chi-erano-le-vittime-60c10327-f565-4e7f-852f-ecc1cdbb8fe4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Madre e figlia impiccate, sgomento a Santo Stefano di Camastra: ecco chi erano le vittime"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/05/30/madre-e-figlia-impiccate-sgomento-a-santo-stefano-di-camastra-ecco-chi-erano-le-vittime-60c10327-f565-4e7f-852f-ecc1cdbb8fe4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/05/30/madre-e-figlia-impiccate-sgomento-a-santo-stefano-di-camastra-ecco-chi-erano-le-vittime-60c10327-f565-4e7f-852f-ecc1cdbb8fe4/">Madre e figlia impiccate, sgomento a Santo Stefano di Camastra: ecco chi erano le vittime</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/tragedia-a-santo-stefano-di-camastra-mamma-e-figlia-trovate-impiccate-2de78920-f331-4b20-ada1-46a8bc8870ae/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/mariolina_nigrelli_alessandra_mollica-150x100.jpeg"
					width="150"
					height="100"
					title="Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate. Il messaggio: &quot;Porto Alessandra con me&quot;"
					alt="Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate. Il messaggio: &quot;Porto Alessandra con me&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/tragedia-a-santo-stefano-di-camastra-mamma-e-figlia-trovate-impiccate-2de78920-f331-4b20-ada1-46a8bc8870ae/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1557 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/05/30/tragedia-a-santo-stefano-di-camastra-mamma-e-figlia-trovate-impiccate-2de78920-f331-4b20-ada1-46a8bc8870ae/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate. Il messaggio: &quot;Porto Alessandra con me&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/05/30/tragedia-a-santo-stefano-di-camastra-mamma-e-figlia-trovate-impiccate-2de78920-f331-4b20-ada1-46a8bc8870ae/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/05/30/tragedia-a-santo-stefano-di-camastra-mamma-e-figlia-trovate-impiccate-2de78920-f331-4b20-ada1-46a8bc8870ae/">Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate. Il messaggio: &quot;Porto Alessandra con me&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/sport/2021/05/29/traversata-dello-stretto-di-messina-in-moto-fallisce-limpresa-di-luca-colombo-0e1a6106-5e1e-456f-bb34-ca31c227734f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/moto_stretto-150x100.jpg"
					width="150"
					height="100"
					title="Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo"
					alt="Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/sport/2021/05/29/traversata-dello-stretto-di-messina-in-moto-fallisce-limpresa-di-luca-colombo-0e1a6106-5e1e-456f-bb34-ca31c227734f/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/sport/2021/05/29/traversata-dello-stretto-di-messina-in-moto-fallisce-limpresa-di-luca-colombo-0e1a6106-5e1e-456f-bb34-ca31c227734f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/sport/2021/05/29/traversata-dello-stretto-di-messina-in-moto-fallisce-limpresa-di-luca-colombo-0e1a6106-5e1e-456f-bb34-ca31c227734f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/sport/2021/05/29/traversata-dello-stretto-di-messina-in-moto-fallisce-limpresa-di-luca-colombo-0e1a6106-5e1e-456f-bb34-ca31c227734f/">Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/30/tragedia-a-santo-stefano-di-camastra-mamma-e-figlia-trovate-impiccate-2de78920-f331-4b20-ada1-46a8bc8870ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/mariolina_nigrelli_alessandra_mollica-100x75.jpeg"
                	alt="Mariolina Nigrelli con la figlia Alessandra"
                	title="Mariolina Nigrelli con la figlia Alessandra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate. Il messaggio: &quot;Porto Alessandra con me&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/sport/2021/05/29/traversata-dello-stretto-di-messina-in-moto-fallisce-limpresa-di-luca-colombo-0e1a6106-5e1e-456f-bb34-ca31c227734f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/moto_stretto-100x75.jpg"
                	alt="Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo"
                	title="Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/29/abusi-sessuali-sulla-figlia-minorenne-42enne-arrestato-a-barcellona-a5dc0a4c-a979-4b6d-b59c-1eff9046edaf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/violenza_minori-100x75.jpg"
                	alt="Abusi sessuali sulla figlia minorenne, 42enne arrestato a Barcellona"
                	title="Abusi sessuali sulla figlia minorenne, 42enne arrestato a Barcellona"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sulla figlia minorenne, 42enne arrestato a Barcellona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/28/prof-morta-a-messina-dopo-il-vaccino-astrazeneca-scienziati-di-amsterdam-studiano-il-caso-9b0989a1-699d-4e1f-a3d9-fcaa70fe8f8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Augusta_Turiaco1-100x75.jpg"
                	alt="Augusta Turiaco"
                	title="Augusta Turiaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prof morta a Messina dopo il vaccino AstraZeneca, scienziati di Amsterdam studiano il caso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/30/madre-e-figlia-impiccate-sgomento-a-santo-stefano-di-camastra-ecco-chi-erano-le-vittime-60c10327-f565-4e7f-852f-ecc1cdbb8fe4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/santo-stefano-camastra-100x75.jpg"
                	alt="Madre e figlia impiccate, sgomento a Santo Stefano di Camastra: ecco chi erano le vittime"
                	title="Madre e figlia impiccate, sgomento a Santo Stefano di Camastra: ecco chi erano le vittime"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Madre e figlia impiccate, sgomento a Santo Stefano di Camastra: ecco chi erano le vittime</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/30/tragedia-a-santo-stefano-di-camastra-mamma-e-figlia-trovate-impiccate-2de78920-f331-4b20-ada1-46a8bc8870ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/mariolina_nigrelli_alessandra_mollica-100x75.jpeg"
                	alt="Mariolina Nigrelli con la figlia Alessandra"
                	title="Mariolina Nigrelli con la figlia Alessandra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate. Il messaggio: &quot;Porto Alessandra con me&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/23/santagata-militello-giovane-di-26-anni-muore-stroncato-da-un-malore-23758d60-1c22-47fa-b72a-a9c101baf28c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/salvatore_sciano-100x75-1621790245.jpg"
                	alt="Sant&rsquo;Agata Militello, giovane di 26 anni muore stroncato da un malore"
                	title="Sant&rsquo;Agata Militello, giovane di 26 anni muore stroncato da un malore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sant&rsquo;Agata Militello, giovane di 26 anni muore stroncato da un malore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/28/prof-morta-a-messina-dopo-il-vaccino-astrazeneca-scienziati-di-amsterdam-studiano-il-caso-9b0989a1-699d-4e1f-a3d9-fcaa70fe8f8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Augusta_Turiaco1-100x75.jpg"
                	alt="Augusta Turiaco"
                	title="Augusta Turiaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prof morta a Messina dopo il vaccino AstraZeneca, scienziati di Amsterdam studiano il caso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/25/incidente-a-taormina-34enne-muore-nello-scontro-tra-la-sua-moto-e-una-jeep-f47bccd6-4c15-4ba1-81d0-f4f416e29031/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/Edoardo_Liotta-100x75.jpg"
                	alt="Edoardo Liotta"
                	title="Edoardo Liotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Taormina, 34enne muore nello scontro tra la sua moto e una jeep</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/sport/2021/05/29/traversata-dello-stretto-di-messina-in-moto-fallisce-limpresa-di-luca-colombo-0e1a6106-5e1e-456f-bb34-ca31c227734f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/moto_stretto-100x75.jpg"
                	alt="Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo"
                	title="Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traversata dello Stretto di Messina in moto, fallisce l'impresa di Luca Colombo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/30/tragedia-a-santo-stefano-di-camastra-mamma-e-figlia-trovate-impiccate-2de78920-f331-4b20-ada1-46a8bc8870ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/mariolina_nigrelli_alessandra_mollica-100x75.jpeg"
                	alt="Mariolina Nigrelli con la figlia Alessandra"
                	title="Mariolina Nigrelli con la figlia Alessandra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate. Il messaggio: &quot;Porto Alessandra con me&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/23/santagata-militello-giovane-di-26-anni-muore-stroncato-da-un-malore-23758d60-1c22-47fa-b72a-a9c101baf28c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/salvatore_sciano-100x75-1621790245.jpg"
                	alt="Sant&rsquo;Agata Militello, giovane di 26 anni muore stroncato da un malore"
                	title="Sant&rsquo;Agata Militello, giovane di 26 anni muore stroncato da un malore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sant&rsquo;Agata Militello, giovane di 26 anni muore stroncato da un malore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/19/tragedia-a-vulcano-30enne-muore-soffocato-mentre-mangia-un-pezzo-di-formaggio-2bc94cbc-b7a3-4f36-bcb0-b384426e8b3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/ambulanza-100x75.jpg"
                	alt="Tragedia a Vulcano, 30enne di Messina muore soffocato mentre mangia un pezzo di formaggio"
                	title="Tragedia a Vulcano, 30enne di Messina muore soffocato mentre mangia un pezzo di formaggio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Vulcano, 30enne di Messina muore soffocato mentre mangia un pezzo di formaggio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/28/prof-morta-a-messina-dopo-il-vaccino-astrazeneca-scienziati-di-amsterdam-studiano-il-caso-9b0989a1-699d-4e1f-a3d9-fcaa70fe8f8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Augusta_Turiaco1-100x75.jpg"
                	alt="Augusta Turiaco"
                	title="Augusta Turiaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prof morta a Messina dopo il vaccino AstraZeneca, scienziati di Amsterdam studiano il caso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2021/05/14/marina-la-rosa-nuda-su-instagram-lex-gieffina-messinese-basta-essere-intelligente-0559fda9-3cb4-47a4-922f-045736eff073/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/marina_larosa-100x75.jpg"
                	alt="Marina La Rosa nuda su Instagram, l'ex gieffina messinese: &quot;Basta essere intelligente&quot;"
                	title="Marina La Rosa nuda su Instagram, l'ex gieffina messinese: &quot;Basta essere intelligente&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marina La Rosa nuda su Instagram, l'ex gieffina messinese: &quot;Basta essere intelligente&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=8d456762784e7ec2ec75935f4ee91cae&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1439873&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '844781', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1439873';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>