<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Lipari, parto in emergenza all'ospedale: la mamma e il neonato stanno bene - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Luca voleva nascere ieri sera e cos&igrave; &egrave; stato. Sono dovuti rientrare in servizio di corsa all&rsquo;ospedale di Lipari (Messina) i sanitari che hanno permesso a mamma..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/" }, "headline":"Lipari, parto in emergenza all'ospedale: la mamma e il neonato stanno bene", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-03-04 10:01:25", "datePublished":"2022-03-04 10:01:25", "dateModified":"2022-03-04 11:15:15", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/08/ospedale_lipari-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Luca voleva nascere ieri sera e così è stato. Sono dovuti rientrare in servizio di corsa all’ospedale di Lipari (Messina) i sanitari che hanno permesso a mamma Roxana, una donna romena che vive nella più grande delle isole Eolie ormai da anni con il marito Catalin, di dare alla alla luce, alle 20.50, il bimbo di 3 chili e mezzo. Un grande lavoro di squadra da parte dell’ équipe sanitaria che ha lavorato in emergenza per portare a termine il taglio cesareo, considerate le complicanze che sono insorte prima del parto. I neo genitori, con la donna alla 38/ma settimana di gravidanza, ieri mattina, erano andati al Policlinico di Messina, dove, a quanto pare, non era stato notato nulla di particolare. Poi il rientro a casa a Lipari. Ma appena Roxana ha notato che qualcosa non andava, si è fatta subito trasportare nel tardo pomeriggio al pronto soccorso dove sono stati immediatamente allertati tutti i sanitari di turno. «La signora ha dovuto fare un cesareo per una complicazione, siamo intervenuti tempestivamente, il bambino è nato senza problemi, poi abbiamo dovuto. Nel giro di mezz'ora la ginecologa Giulia Graffeo, con la chirurga, l’infermiera, l'ostetrico hanno fatto venire alla luce il bimbo. «Tutto si è svolto serenamente nonostante la complicazione della signora - dice il pediatra Claudio Ardizzone che ha seguito il piccolo Luca - poi abbiamo dovuto trasferire sia la mamma che il bambino a Milazzo per ragioni di sicurezza, proprio per quella complicazione della mamma». Roxana e Luca nella notte sono stati portati con due diversi elicotteri nell’ospedale di Milazzo e stanno bene." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:253"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Lipari, parto in emergenza all'ospedale: la mamma e il neonato stanno bene" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/08/ospedale_lipari-625x350.jpg" />
<meta property="og:description" content="Luca voleva nascere ieri sera e cos&igrave; &egrave; stato. Sono dovuti rientrare in servizio di corsa all&rsquo;ospedale di Lipari (Messina) i sanitari che hanno permesso a mamma..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Lipari, parto in emergenza all'ospedale: la mamma e il neonato stanno bene" />
<meta name="twitter:description" content="Luca voleva nascere ieri sera e cos&igrave; &egrave; stato. Sono dovuti rientrare in servizio di corsa all&rsquo;ospedale di Lipari (Messina) i sanitari che hanno permesso a mamma..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/08/ospedale_lipari-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=534b66bd09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ebadf80beb" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/';
var absolute_url = '/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/';
var post_id      = 1583339;
var post_title   = 'Lipari, parto in emergenza all\'ospedale: la mamma e il neonato stanno bene';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '166529';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/italia/">
                        italia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/televisione/">
                        televisione                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/italia/">
							italia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/televisione/">
							televisione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pooh/">
							pooh 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/04/coronavirus-in-sicilia-scendono-i-nuovi-casi-e-anche-i-tamponi-altri-2-434-positivi-c3cd2047-9ff5-4c48-b0e9-4cd30c00ea86/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/covid-42081-nuovi-casi-e-141-decessi-in-24-ore-1576440-100x75.jpg" alt="Coronavirus: in Sicilia i nuovi casi scendono a 2.434, ancora 28 morti" title="Coronavirus: in Sicilia i nuovi casi scendono a 2.434, ancora 28 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus:  in Sicilia i nuovi casi scendono a 2.434, ancora 28...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/digital-school/2022/03/04/digital-marketing-le-competenze-e-la-sfida-dellautenticita-879ff393-b60f-4628-8450-7be856512318/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/ottavo-100x75.png" alt="Digital Marketing, le competenze e la sfida dell'autenticit&agrave;" title="Digital Marketing, le competenze e la sfida dell'autenticit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Digital Marketing, le competenze e la sfida dell'autenticità</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/04/incidente-sullautostrada-messina-palermo-muore-un-messinese-di-52-anni-grave-il-figlio-e4671a85-d3c9-4f45-9e9c-edf6f0223ff0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/incidente_rometta-100x75.jpeg" alt="Incidente sull'autostrada Messina-Palermo: muore un messinese di 52 anni, grave il figlio" title="Incidente sull'autostrada Messina-Palermo: muore un messinese di 52 anni, grave il figlio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sull'autostrada Messina-Palermo: muore un messinese di 52...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/04/i-sentieri-dellisola-di-stromboli-saranno-inseriti-in-un-network-europeo-c64066a3-6b19-4d67-8977-1162b509f893/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Emblematic-plus_stromboli-meeting-100x75.jpg" alt="I sentieri dell'isola di Stromboli saranno inseriti in un network europeo" title="I sentieri dell'isola di Stromboli saranno inseriti in un network europeo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I sentieri dell'isola di Stromboli saranno inseriti in un network...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2022/03/04/esce-marshmallow-il-nuovo-singolo-della-band-messinese-bar-ponderoso-0f17bf6d-cb66-47f8-96ad-0ff582637eac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Bar-Ponderoso-foto1-1-100x75.jpg" alt="Esce Marshmallow, il nuovo singolo della band messinese Bar Ponderoso" title="Esce Marshmallow, il nuovo singolo della band messinese Bar Ponderoso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esce Marshmallow, il nuovo singolo della band messinese Bar Ponderoso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2022/03/03/unicoop-sicilia-cundari-nuovo-coordinatore-provinciale-di-messina-e3d1242e-cb0c-48cc-ab80-1edd5f2333af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/agatino-cundari-nominato-coordinatore-provinciale-unicoop-messina-100x75.jpg" alt="Unicoop Sicilia, Cundari nuovo coordinatore provinciale di Messina" title="Unicoop Sicilia, Cundari nuovo coordinatore provinciale di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Unicoop Sicilia, Cundari nuovo coordinatore provinciale di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/03/patti-e-morto-monsignor-giovanni-orlando-vicario-generale-emerito-della-diocesi-ed-ex-docente-53f1fda6-4612-43a4-b46f-0a3e83355a90/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Monsignor-Giovanni-Orlando-100x75.jpg" alt="Patti: &egrave; morto monsignor Giovanni Orlando, vicario generale emerito della diocesi ed ex docente" title="Patti: &egrave; morto monsignor Giovanni Orlando, vicario generale emerito della diocesi ed ex docente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Patti: è morto monsignor Giovanni Orlando, vicario generale emerito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/02/vulcano-due-turisti-scalano-il-cratere-nonostante-i-divieti-e-contestano-la-multa-il-cartello-non-ce-c047d859-465f-44ea-8d9c-c18b72ff5fc4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Vulcano-furto-in-tabaccheria-individuato-dai-Cc-l’autore-foto_vulcanocc2_60912340-100x75.jpg" alt="Vulcano, due turisti scalano il cratere nonostante i divieti e contestano la multa: il cartello non c'&egrave;" title="Vulcano, due turisti scalano il cratere nonostante i divieti e contestano la multa: il cartello non c'&egrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vulcano, due turisti scalano il cratere nonostante i divieti e contestano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/03/02/maria-falcone-giulia-giuffre-e-ekatherina-ziuzuk-limpegno-delle-donne-al-congresso-cisl-a723174f-ee8a-4913-ac5c-785a70438299/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/La-repressione-in-Bielorussia-100x75.jpg" alt="Maria Falcone, Giulia Giuffr&egrave; e Ekatherina Ziuzuk: l'impegno delle donne al congresso Cisl" title="Maria Falcone, Giulia Giuffr&egrave; e Ekatherina Ziuzuk: l'impegno delle donne al congresso Cisl" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maria Falcone, Giulia Giuffrè e Ekatherina Ziuzuk: l'impegno delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/politica/2022/03/02/barcellona-ingenti-piogge-creano-voragine-il-sindaco-risolvere-le-criticita-nelle-strade-provinciali-a742ca97-b567-44b0-a6b4-a72665ea8039/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/barcellonapozzodigotto4-100x75.jpg" alt="Barcellona, ingenti piogge creano voragine. Il sindaco: &quot;Risolvere le criticit&agrave; nelle strade provinciali&quot;" title="Barcellona, ingenti piogge creano voragine. Il sindaco: &quot;Risolvere le criticit&agrave; nelle strade provinciali&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona, ingenti piogge creano voragine. Il sindaco: "Risolvere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/02/maschere-di-carnevale-e-costumi-pericolosi-maxi-sequestro-a-messina-a8541903-8bf2-4f59-91ff-0a4ef8f33bdb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/me-100x75.jpg" alt="Maschere di carnevale e costumi pericolosi, maxi sequestro a Messina" title="Maschere di carnevale e costumi pericolosi, maxi sequestro a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maschere di carnevale e costumi pericolosi, maxi sequestro a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/01/grosso-masso-in-autostrada-ore-di-code-sulla-messina-catania-37345b86-2d15-4ee8-9431-a87b637eea45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/masso_autostrada-100x75.jpeg" alt="Grosso masso in autostrada: ore di code sulla Messina-Catania" title="Grosso masso in autostrada: ore di code sulla Messina-Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Grosso masso in autostrada: ore di code sulla Messina-Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/01/truffe-su-fondi-europei-e-reddito-di-cittadinanza-tre-denunciati-a-cesaro-fa627f4e-e2bb-42cf-b426-5bb0c79d34ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Controlli-CC-Cesarò-repertorio-100x75.jpg" alt="Truffe su fondi europei e reddito di cittadinanza, tre denunciati a Cesar&ograve;" title="Truffe su fondi europei e reddito di cittadinanza, tre denunciati a Cesar&ograve;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffe su fondi europei e reddito di cittadinanza, tre denunciati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2022/03/01/sono-russa-ma-sto-con-lucraina-la-storia-di-katia-che-ha-scelto-di-vivere-in-sicilia-276b2966-ee9c-4293-b30f-5c7a20062708/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Katia_Afonina-100x75.jpeg" alt="&quot;Sono russa ma sto con l'Ucraina&quot;, la storia di Katia che ha scelto di vivere in Sicilia" title="&quot;Sono russa ma sto con l'Ucraina&quot;, la storia di Katia che ha scelto di vivere in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Sono russa ma sto con l'Ucraina", la storia di Katia che ha scelto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/28/messina-e-milazzo-a-marzo-cinema-gratis-per-i-bimbi-che-si-vaccinano-contro-il-covid-f9ff677d-eb9b-42be-ad01-4c39d0892271/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/vaccino_bambini-100x75.jpeg" alt="Messina e Milazzo, a marzo cinema gratis per i bimbi che si vaccinano contro il Covid" title="Messina e Milazzo, a marzo cinema gratis per i bimbi che si vaccinano contro il Covid" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina e Milazzo, a marzo cinema gratis per i bimbi che si vaccinano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/28/due-scosse-di-terremoto-al-largo-delle-isole-eolie-64e32231-b9da-4ad3-9d19-7704bd62ca1b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/giornalesicilia6_20220127135223827_c5607e0358c32807f0d1a7748f98267e-100x75.jpg" alt="Due scosse di terremoto al largo delle Isole Eolie" title="Due scosse di terremoto al largo delle Isole Eolie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due scosse di terremoto al largo delle Isole Eolie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/economia/2022/02/27/lipari-il-gruppo-franza-gestira-lo-storico-hotel-carasco-6a7bb279-a50d-4a34-978a-6f9f005bd33d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Lipari-l’Hotel-“Carasco”-sarà-gestito-dalla-“Framon”-del-gruppo-Franza.-Accordo-con-la-famiglia-di-Luca-Del-Bono-foto_liparihotelcarasco_61815756-100x75.jpg" alt="Lipari, il Gruppo Franza gestir&agrave; lo storico Hotel Carasco" title="Lipari, il Gruppo Franza gestir&agrave; lo storico Hotel Carasco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, il Gruppo Franza gestirà lo storico Hotel Carasco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/27/gallerie-della-a20-ai-raggi-x-chiusa-2-giorni-la-tratta-santagata-rocca-di-caprileone-b4dff5ee-70d3-45ac-b5ad-8d9ec25dca07/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Uscita-SantAgata-100x75.png" alt="Gallerie della A20 ai raggi X: chiusa 2 giorni la tratta Sant'Agata-Rocca di Caprileone" title="Gallerie della A20 ai raggi X: chiusa 2 giorni la tratta Sant'Agata-Rocca di Caprileone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gallerie della A20 ai raggi X: chiusa 2 giorni la tratta Sant'Agata-Rocca...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2022/02/27/acireale-e-trapani-pareggiano-licata-paterno-1-0-d158268e-9b3c-4a85-b7c8-f7a158da0114/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/acirealecalcio-2-100x75.jpg" alt="Acireale e Trapani pareggiano, Licata-Patern&ograve; 1-0" title="Acireale e Trapani pareggiano, Licata-Patern&ograve; 1-0" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acireale e Trapani pareggiano, Licata-Paternò 1-0</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Lipari, parto in emergenza all'ospedale: la mamma e il neonato stanno bene" addthis:description="Luca voleva nascere ieri sera e cos&igrave; &egrave; stato. Sono dovuti rientrare in servizio di corsa all&rsquo;ospedale di Lipari (Messina) i sanitari che hanno permesso a mamma..." addthis:url="https://messina.gds.it/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Lipari, parto in emergenza all'ospedale: la mamma e il neonato stanno bene</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SANITÀ	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Lipari, parto in emergenza all'ospedale: la mamma e il neonato stanno bene</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-03-04T10:01:00+02:00">04 Marzo 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/08/ospedale_lipari.jpg" class="zoom_foto" title="L'ospedale di Lipari" data-sub-html="<h4>04 Marzo 2022</h4><h3>Lipari, parto in emergenza all'ospedale: la mamma e il neonato stanno bene</h3>	<p>L'ospedale di Lipari</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/08/ospedale_lipari-625x350.jpg"
				width="625" height="350" alt="Messina, Cronaca" title="Lipari, parto in emergenza all'ospedale: la mamma e il neonato stanno bene"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">L'ospedale di Lipari</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Luca voleva nascere ieri sera e così è stato. Sono dovuti rientrare in servizio di corsa all’ospedale di Lipari (Messina) i sanitari che hanno permesso a mamma Roxana, una donna romena che vive nella più grande delle isole Eolie ormai da anni con il marito Catalin, di dare alla alla luce, alle 20.50, il bimbo di 3 chili e mezzo.</p>
<p>Un grande lavoro di squadra da parte dell’<em>équipe</em> sanitaria che ha lavorato in emergenza per portare a termine il taglio cesareo, considerate le complicanze che sono insorte prima del parto. I neo genitori, con la donna alla 38/ma settimana di gravidanza, ieri mattina, erano andati al Policlinico di Messina, dove, a quanto pare, non era stato notato nulla di particolare. Poi il rientro a casa a Lipari. Ma appena Roxana ha notato che qualcosa non andava, si è fatta subito trasportare nel tardo pomeriggio al pronto soccorso dove sono stati immediatamente allertati tutti i sanitari di turno.</p>
<p>«La signora ha dovuto fare un cesareo per una complicazione, siamo intervenuti tempestivamente, il bambino è nato senza problemi, poi abbiamo dovuto. Nel giro di mezz'ora la ginecologa Giulia Graffeo, con la chirurga, l’infermiera, l'ostetrico hanno fatto venire alla luce il bimbo. «Tutto si è svolto serenamente nonostante la complicazione della signora - dice il pediatra Claudio Ardizzone che ha seguito il piccolo Luca - poi abbiamo dovuto trasferire sia la mamma che il bambino a Milazzo per ragioni di sicurezza, proprio per quella complicazione della mamma». Roxana e Luca nella notte sono stati portati con due diversi elicotteri nell’ospedale di Milazzo e stanno bene.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1583339" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/04/i-sentieri-dellisola-di-stromboli-saranno-inseriti-in-un-network-europeo-c64066a3-6b19-4d67-8977-1162b509f893/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Emblematic-plus_stromboli-meeting-150x100.jpg"
					width="150"
					height="100"
					title="I sentieri dell'isola di Stromboli saranno inseriti in un network europeo"
					alt="I sentieri dell'isola di Stromboli saranno inseriti in un network europeo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/03/04/i-sentieri-dellisola-di-stromboli-saranno-inseriti-in-un-network-europeo-c64066a3-6b19-4d67-8977-1162b509f893/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/03/04/i-sentieri-dellisola-di-stromboli-saranno-inseriti-in-un-network-europeo-c64066a3-6b19-4d67-8977-1162b509f893/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="I sentieri dell'isola di Stromboli saranno inseriti in un network europeo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/03/04/i-sentieri-dellisola-di-stromboli-saranno-inseriti-in-un-network-europeo-c64066a3-6b19-4d67-8977-1162b509f893/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/03/04/i-sentieri-dellisola-di-stromboli-saranno-inseriti-in-un-network-europeo-c64066a3-6b19-4d67-8977-1162b509f893/">I sentieri dell'isola di Stromboli saranno inseriti in un network europeo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/04/incidente-sullautostrada-messina-palermo-muore-un-messinese-di-52-anni-grave-il-figlio-e4671a85-d3c9-4f45-9e9c-edf6f0223ff0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/incidente_rometta-150x100.jpeg"
					width="150"
					height="100"
					title="Incidente sull'autostrada Messina-Palermo: muore un messinese di 52 anni, grave il figlio"
					alt="Incidente sull'autostrada Messina-Palermo: muore un messinese di 52 anni, grave il figlio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/03/04/incidente-sullautostrada-messina-palermo-muore-un-messinese-di-52-anni-grave-il-figlio-e4671a85-d3c9-4f45-9e9c-edf6f0223ff0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">39 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/03/04/incidente-sullautostrada-messina-palermo-muore-un-messinese-di-52-anni-grave-il-figlio-e4671a85-d3c9-4f45-9e9c-edf6f0223ff0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente sull'autostrada Messina-Palermo: muore un messinese di 52 anni, grave il figlio"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/03/04/incidente-sullautostrada-messina-palermo-muore-un-messinese-di-52-anni-grave-il-figlio-e4671a85-d3c9-4f45-9e9c-edf6f0223ff0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/03/04/incidente-sullautostrada-messina-palermo-muore-un-messinese-di-52-anni-grave-il-figlio-e4671a85-d3c9-4f45-9e9c-edf6f0223ff0/">Incidente sull'autostrada Messina-Palermo: muore un messinese di 52 anni, grave il figlio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2022/03/03/unicoop-sicilia-cundari-nuovo-coordinatore-provinciale-di-messina-e3d1242e-cb0c-48cc-ab80-1edd5f2333af/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/agatino-cundari-nominato-coordinatore-provinciale-unicoop-messina-150x100.jpg"
					width="150"
					height="100"
					title="Unicoop Sicilia, Cundari nuovo coordinatore provinciale di Messina"
					alt="Unicoop Sicilia, Cundari nuovo coordinatore provinciale di Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2022/03/03/unicoop-sicilia-cundari-nuovo-coordinatore-provinciale-di-messina-e3d1242e-cb0c-48cc-ab80-1edd5f2333af/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2022/03/03/unicoop-sicilia-cundari-nuovo-coordinatore-provinciale-di-messina-e3d1242e-cb0c-48cc-ab80-1edd5f2333af/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Unicoop Sicilia, Cundari nuovo coordinatore provinciale di Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2022/03/03/unicoop-sicilia-cundari-nuovo-coordinatore-provinciale-di-messina-e3d1242e-cb0c-48cc-ab80-1edd5f2333af/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2022/03/03/unicoop-sicilia-cundari-nuovo-coordinatore-provinciale-di-messina-e3d1242e-cb0c-48cc-ab80-1edd5f2333af/">Unicoop Sicilia, Cundari nuovo coordinatore provinciale di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/03/patti-e-morto-monsignor-giovanni-orlando-vicario-generale-emerito-della-diocesi-ed-ex-docente-53f1fda6-4612-43a4-b46f-0a3e83355a90/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Monsignor-Giovanni-Orlando-150x100.jpg"
					width="150"
					height="100"
					title="Patti: &egrave; morto monsignor Giovanni Orlando, vicario generale emerito della diocesi ed ex docente"
					alt="Patti: &egrave; morto monsignor Giovanni Orlando, vicario generale emerito della diocesi ed ex docente"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/03/03/patti-e-morto-monsignor-giovanni-orlando-vicario-generale-emerito-della-diocesi-ed-ex-docente-53f1fda6-4612-43a4-b46f-0a3e83355a90/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/03/03/patti-e-morto-monsignor-giovanni-orlando-vicario-generale-emerito-della-diocesi-ed-ex-docente-53f1fda6-4612-43a4-b46f-0a3e83355a90/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Patti: &egrave; morto monsignor Giovanni Orlando, vicario generale emerito della diocesi ed ex docente"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/03/03/patti-e-morto-monsignor-giovanni-orlando-vicario-generale-emerito-della-diocesi-ed-ex-docente-53f1fda6-4612-43a4-b46f-0a3e83355a90/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/03/03/patti-e-morto-monsignor-giovanni-orlando-vicario-generale-emerito-della-diocesi-ed-ex-docente-53f1fda6-4612-43a4-b46f-0a3e83355a90/">Patti: &egrave; morto monsignor Giovanni Orlando, vicario generale emerito della diocesi ed ex docente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/03/03/sebastiano-cappuccio-confermato-alla-guida-della-cisl-in-sicilia-78063b63-e948-439e-b2fe-f193b505fe15/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/cappuccio-cisl2_61912082-150x100.jpeg"
					width="150"
					height="100"
					title="Sebastiano Cappuccio confermato alla guida della Cisl in Sicilia"
					alt="Sebastiano Cappuccio confermato alla guida della Cisl in Sicilia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/03/03/sebastiano-cappuccio-confermato-alla-guida-della-cisl-in-sicilia-78063b63-e948-439e-b2fe-f193b505fe15/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">35 </a>

						<a href="https://messina.gds.it/articoli/politica/2022/03/03/sebastiano-cappuccio-confermato-alla-guida-della-cisl-in-sicilia-78063b63-e948-439e-b2fe-f193b505fe15/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sebastiano Cappuccio confermato alla guida della Cisl in Sicilia"  addthis:description="Continueranno ad affiancare il segretario Rosanna Laplaca e Paolo Sanzaro. &laquo;Un partenariato con la Regione per l'impiego dei fondi del Pnrr&raquo;"  addthis:url="https://messina.gds.it/articoli/politica/2022/03/03/sebastiano-cappuccio-confermato-alla-guida-della-cisl-in-sicilia-78063b63-e948-439e-b2fe-f193b505fe15/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/03/03/sebastiano-cappuccio-confermato-alla-guida-della-cisl-in-sicilia-78063b63-e948-439e-b2fe-f193b505fe15/">Sebastiano Cappuccio confermato alla guida della Cisl in Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/03/02/vulcano-due-turisti-scalano-il-cratere-nonostante-i-divieti-e-contestano-la-multa-il-cartello-non-ce-c047d859-465f-44ea-8d9c-c18b72ff5fc4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/Vulcano-furto-in-tabaccheria-individuato-dai-Cc-l’autore-foto_vulcanocc2_60912340-150x100.jpg"
					width="150"
					height="100"
					title="Vulcano, due turisti scalano il cratere nonostante i divieti e contestano la multa: il cartello non c'&egrave;"
					alt="Vulcano, due turisti scalano il cratere nonostante i divieti e contestano la multa: il cartello non c'&egrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/03/02/vulcano-due-turisti-scalano-il-cratere-nonostante-i-divieti-e-contestano-la-multa-il-cartello-non-ce-c047d859-465f-44ea-8d9c-c18b72ff5fc4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/03/02/vulcano-due-turisti-scalano-il-cratere-nonostante-i-divieti-e-contestano-la-multa-il-cartello-non-ce-c047d859-465f-44ea-8d9c-c18b72ff5fc4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vulcano, due turisti scalano il cratere nonostante i divieti e contestano la multa: il cartello non c'&egrave;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/03/02/vulcano-due-turisti-scalano-il-cratere-nonostante-i-divieti-e-contestano-la-multa-il-cartello-non-ce-c047d859-465f-44ea-8d9c-c18b72ff5fc4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/03/02/vulcano-due-turisti-scalano-il-cratere-nonostante-i-divieti-e-contestano-la-multa-il-cartello-non-ce-c047d859-465f-44ea-8d9c-c18b72ff5fc4/">Vulcano, due turisti scalano il cratere nonostante i divieti e contestano la multa: il cartello non c'&egrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/03/04/incidente-sullautostrada-messina-palermo-muore-un-messinese-di-52-anni-grave-il-figlio-e4671a85-d3c9-4f45-9e9c-edf6f0223ff0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/incidente_rometta-100x75.jpeg"
                	alt="L'incidente lungo l'autostrada A20"
                	title="L'incidente lungo l'autostrada A20"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sull'autostrada Messina-Palermo: muore un messinese di 52 anni, grave il figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/03/04/lipari-parto-in-emergenza-allospedale-la-mamma-e-il-neonato-stanno-bene-1decfe68-7b84-4d07-92fe-aabdc95cdabc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/ospedale_lipari-100x75.jpg"
                	alt="L'ospedale di Lipari"
                	title="L'ospedale di Lipari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lipari, parto in emergenza all'ospedale: la mamma e il neonato stanno bene</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/03/03/patti-e-morto-monsignor-giovanni-orlando-vicario-generale-emerito-della-diocesi-ed-ex-docente-53f1fda6-4612-43a4-b46f-0a3e83355a90/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Monsignor-Giovanni-Orlando-100x75.jpg"
                	alt="Monsignor Giovanni Orlando"
                	title="Monsignor Giovanni Orlando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Patti: &egrave; morto monsignor Giovanni Orlando, vicario generale emerito della diocesi ed ex docente</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2022/03/03/unicoop-sicilia-cundari-nuovo-coordinatore-provinciale-di-messina-e3d1242e-cb0c-48cc-ab80-1edd5f2333af/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/agatino-cundari-nominato-coordinatore-provinciale-unicoop-messina-100x75.jpg"
                	alt="Agatino Cundari"
                	title="Agatino Cundari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Unicoop Sicilia, Cundari nuovo coordinatore provinciale di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/03/01/grosso-masso-in-autostrada-ore-di-code-sulla-messina-catania-37345b86-2d15-4ee8-9431-a87b637eea45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/masso_autostrada-100x75.jpeg"
                	alt="Il masso caduto da un tir sulla A18"
                	title="Il masso caduto da un tir sulla A18"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Grosso masso in autostrada: ore di code sulla Messina-Catania</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/26/messina-razzo-anti-sonar-sulla-spiaggia-di-rodia-arriva-da-un-sommergibile-militare-324522bb-1a98-4e7a-a916-ac45db177d52/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/sottomarino-100x75.jpg"
                	alt="Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare"
                	title="Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/03/04/incidente-sullautostrada-messina-palermo-muore-un-messinese-di-52-anni-grave-il-figlio-e4671a85-d3c9-4f45-9e9c-edf6f0223ff0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/incidente_rometta-100x75.jpeg"
                	alt="L'incidente lungo l'autostrada A20"
                	title="L'incidente lungo l'autostrada A20"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sull'autostrada Messina-Palermo: muore un messinese di 52 anni, grave il figlio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/03/01/grosso-masso-in-autostrada-ore-di-code-sulla-messina-catania-37345b86-2d15-4ee8-9431-a87b637eea45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/masso_autostrada-100x75.jpeg"
                	alt="Il masso caduto da un tir sulla A18"
                	title="Il masso caduto da un tir sulla A18"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Grosso masso in autostrada: ore di code sulla Messina-Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/25/spaccio-tra-la-movida-di-taormina-21-condanne-per-150-di-carcere-a902c03a-fd85-4f1d-ac24-adc937279f2c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/operazione-Alcantara-1-100x75.jpg"
                	alt="Spaccio tra la movida di Taormina, in 21 condannati a 150 anni di carcere"
                	title="Spaccio tra la movida di Taormina, in 21 condannati a 150 anni di carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spaccio tra la movida di Taormina, in 21 condannati a 150 anni di carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/02/27/ma-la-sicilia-riparte-a-taormina-il-congresso-regionale-della-cisl-42f402f2-efef-49f9-bbd5-bffc09ac952e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/giornalesicilia6_20220227121143875_fd86b367754284d810ff0d33e22b0367-100x75.jpg"
                	alt="Luigi Sbarra, segretario della Cisl, parteciperà al congresso del sindacato in Sicilia"
                	title="Luigi Sbarra, segretario della Cisl, parteciperà al congresso del sindacato in Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Ma la Sicilia riparte?&raquo;: a Taormina il congresso regionale della Cisl</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/26/messina-razzo-anti-sonar-sulla-spiaggia-di-rodia-arriva-da-un-sommergibile-militare-324522bb-1a98-4e7a-a916-ac45db177d52/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/sottomarino-100x75.jpg"
                	alt="Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare"
                	title="Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/05/milazzo-pescata-una-specie-aliena-il-pesce-coniglio-e-velenoso-1142e0cb-622c-4213-875b-f0d297c2e197/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/pesceconiglio_milazzo-100x75.jpeg"
                	alt="Il pesce Coniglio (foto Carmelo Isgrò)"
                	title="Il pesce Coniglio (foto Carmelo Isgrò)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Milazzo, pescata una specie aliena: il pesce coniglio, &egrave; velenoso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/04/giallo-su-un-giovane-avvocato-di-santagata-di-militello-trovato-morto-a-verona-6527be61-3da2-45aa-b3fa-f3b901ff0922/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Mattia_Catanzaro2-100x75.jpg"
                	alt="Mattia Catanzaro"
                	title="Mattia Catanzaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo su un giovane avvocato di Sant&rsquo;Agata di Militello trovato morto a Verona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/12/incidente-stradale-a-falcone-muore-giovane-chef-ha-lavorato-a-casa-sanremo-65db2bce-233d-44c4-9490-7b2a69ef7cf7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Alessio-Terranova-chef-Falcone-morto-in-incidente-stradale-100x75.jpg"
                	alt="Alessio Terranova al lavoro a Casa Sanremo"
                	title="Alessio Terranova al lavoro a Casa Sanremo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Falcone: muore uno chef reduce da Casa Sanremo, ferito un amico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/03/04/incidente-sullautostrada-messina-palermo-muore-un-messinese-di-52-anni-grave-il-figlio-e4671a85-d3c9-4f45-9e9c-edf6f0223ff0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/incidente_rometta-100x75.jpeg"
                	alt="L'incidente lungo l'autostrada A20"
                	title="L'incidente lungo l'autostrada A20"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sull'autostrada Messina-Palermo: muore un messinese di 52 anni, grave il figlio</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=2ac7a9ee2cb2154759efdd9fea96dfe2&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1583339&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '166529', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1583339';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>