<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Elezioni nelle Eolie, a Malfa un solo candidato a sindaco - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Clara Rametta, sindaco uscente di Malfa, sar&agrave; l&rsquo;unica candidata al posto di primo cittadino di uno dei tre comuni dell&rsquo;isola di Salina, nell&rsquo;arcipelago delle..." />
<meta name="news_keywords" content="amministrative 2022, Messina, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/" }, "headline":"Elezioni nelle Eolie, a Malfa un solo candidato a sindaco", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-05-18 14:16:51", "datePublished":"2022-05-18 14:16:51", "dateModified":"2022-05-18 14:16:51", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/05/Clara_rametta-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["amministrative 2022"], "articleSection":["Politica"], "articleBody":"Clara Rametta, sindaco uscente di Malfa, sarà l’unica candidata al posto di primo cittadino di uno dei tre comuni dell’isola di Salina, nell’arcipelago delle Eolie, dove vivono circa 800 abitanti. A Santa Marina invece i candidati saranno due: il sindaco uscente Domenico Arabia e lo ’sfidantè Santino Ofria. A Lipari sono invece quattro candidati: Annarita Gugliotta, Emanuele Carnevale, Riccardo Gullo e Gaetano Orto." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:94"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Elezioni nelle Eolie, a Malfa un solo candidato a sindaco" />
<meta property="og:url" content="https://messina.gds.it/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/05/Clara_rametta-625x350.png" />
<meta property="og:description" content="Clara Rametta, sindaco uscente di Malfa, sar&agrave; l&rsquo;unica candidata al posto di primo cittadino di uno dei tre comuni dell&rsquo;isola di Salina, nell&rsquo;arcipelago delle..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="amministrative 2022" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Elezioni nelle Eolie, a Malfa un solo candidato a sindaco" />
<meta name="twitter:description" content="Clara Rametta, sindaco uscente di Malfa, sar&agrave; l&rsquo;unica candidata al posto di primo cittadino di uno dei tre comuni dell&rsquo;isola di Salina, nell&rsquo;arcipelago delle..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/05/Clara_rametta-625x350.png" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=acc79b9bb7" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/';
var absolute_url = '/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/';
var post_id      = 1623007;
var post_title   = 'Elezioni nelle Eolie, a Malfa un solo candidato a sindaco';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '687329';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-messina-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amministrative-2022/">
                        amministrative 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cosa-nostra/">
                        Cosa Nostra                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cosa-nostra/">
							cosa nostra 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/etna/">
							etna 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/politica/2022/05/18/messina-cinque-sfidanti-per-la-poltrona-di-sindaco-fa656634-e4c7-4593-873a-c7516a83690c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/elezioni_comunali_05-100x75.jpg" alt="Messina, cinque sfidanti per la poltrona di sindaco" title="Messina, cinque sfidanti per la poltrona di sindaco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, cinque sfidanti per la poltrona di sindaco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/05/18/blitz-contro-i-giochi-illegali-a-messina-catania-e-siracusa-sequestri-e-multe-67251ced-e21b-4493-975f-450fd1f2333f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Foto-2-8-100x75.jpg" alt="Blitz contro i giochi illegali a Messina, Catania e Siracusa: sequestri e multe" title="Blitz contro i giochi illegali a Messina, Catania e Siracusa: sequestri e multe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz contro i giochi illegali a Messina, Catania e Siracusa: sequestri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/05/18/mafia-in-2-comuni-del-messinese-arrestati-sindaco-e-vice-di-moio-alcantara-e-un-assessore-di-malvagna-b0609390-7ad3-4fdc-9d88-77efd30257b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/blitz_mafia_provincia_messina-100x75.png" alt="Mafia in 2 comuni del Messinese: arrestati sindaco e vice di Moio Alcantara e un assessore di Malvagna" title="Mafia in 2 comuni del Messinese: arrestati sindaco e vice di Moio Alcantara e un assessore di Malvagna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia in 2 comuni del Messinese: arrestati sindaco e vice di Moio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/05/18/messina-depositate-le-prime-liste-dei-candidati-a-sindaco-ecco-tutti-i-nomi-06793d49-ea0d-47f8-a3b0-42983968f421/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_messina_palazzo_zanca_600-100x75.jpg" alt="Messina, depositate le liste dei candidati a sindaco: ecco tutti i nomi" title="Messina, depositate le liste dei candidati a sindaco: ecco tutti i nomi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, depositate le liste dei candidati a sindaco: ecco tutti i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2022/05/18/messina-argurio-le-proposte-della-fisac-cgil-contro-usura-e-mafia-e8e858e7-6912-4efd-b51e-7b252bb27195/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Mimma-Argurio-2-100x75.jpg" alt="Messina, Argurio: le proposte della Fisac Cgil contro usura e mafia" title="Messina, Argurio: le proposte della Fisac Cgil contro usura e mafia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, Argurio: le  proposte della Fisac Cgil contro usura e mafia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/05/18/sequestrata-una-cava-inquinante-a-santagata-di-militello-19bfe263-de4e-4cf5-9069-a895e149ce5c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/santagata-cava-1-100x75.jpeg" alt="Sequestrata una cava inquinante a Sant'Agata di Militello" title="Sequestrata una cava inquinante a Sant'Agata di Militello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrata una cava inquinante  a Sant'Agata di Militello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/05/18/a-milazzo-il-festival-della-cultura-nomade-e-itinerante-998bbc24-1cd7-4c74-a988-ada03fdc45e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Palazzo_damico_facciata-750x400-100x75.png" alt="A Milazzo il Festival della cultura nomade e itinerante" title="A Milazzo il Festival della cultura nomade e itinerante" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Milazzo il Festival della cultura nomade e itinerante</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/05/17/messina-de-domenico-designa-i-primi-assessori-28e15743-75c3-49c3-b24d-b9b931cf61da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Zafarana-De-Domenico-1-100x75.jpeg" alt="Messina, De Domenico designa i primi assessori" title="Messina, De Domenico designa i primi assessori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, De Domenico designa i primi assessori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/economia/2022/05/17/caronte-tourist-lancia-sundaily-reggio-e-e-messina-piu-vicine-d159d646-5f9f-494d-979b-ee32eedede05/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/1-14-100x75.jpg" alt="Caronte &amp; Tourist lancia Sundaily: Reggio e&nbsp; Messina ora sono pi&ugrave; vicine" title="Caronte &amp; Tourist lancia Sundaily: Reggio e&nbsp; Messina ora sono pi&ugrave; vicine" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caronte & Tourist lancia Sundaily: Reggio e  Messina ora sono più...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/05/17/covid-risalgono-i-tamponi-e-i-casi-in-sicilia-3281-contagi-e-24-morti-giu-i-ricoveri-3865e3ca-d5c7-43a9-897f-72b0c66ff324/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/ca64f3fc15524ff1ea356d592f26c64c-100x75.jpg" alt="Il Covid corre in Sicilia: 3.281 contagi e 24 morti, gi&ugrave; i ricoveri" title="Il Covid corre in Sicilia: 3.281 contagi e 24 morti, gi&ugrave; i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid corre in Sicilia: 3.281 contagi e 24 morti, giù i ricoveri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/05/17/sequestrati-i-beni-per-un-milione-a-un-boss-mafioso-del-clan-dei-barcellonesi-55e0be3e-8370-476b-89d3-790970d636bd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Polizia-Messina-Dda-100x75.jpg" alt="Barcellona Pozzo di Gotto: sequestrati beni per un milione a Porcino, l'addetto alle estorsioni" title="Barcellona Pozzo di Gotto: sequestrati beni per un milione a Porcino, l'addetto alle estorsioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona Pozzo di Gotto: sequestrati beni per un milione a Porcino,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/05/16/orrore-a-messina-cadavere-di-un-42enne-marocchino-trovato-per-strada-tracce-di-sangue-nella-zona-4ad34feb-c96d-4517-9bb9-870bf2a7952f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Rachid-100x75-1652716097.jpeg" alt="Messina, cadavere di un 42enne marocchino trovato per strada: tracce di sangue nella zona" title="Messina, cadavere di un 42enne marocchino trovato per strada: tracce di sangue nella zona" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, cadavere di un 42enne marocchino trovato per strada: tracce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/politica/2022/05/16/elezioni-a-messina-valentina-zafararana-designata-vice-del-candidato-sindaco-del-centrosinistra-3e4297a2-d284-4980-ad7d-c8ae5e646e44/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Zafarana-De-Domenico-3-100x75.jpeg" alt="Elezioni a Messina, Valentina Zafarana designata vice del candidato sindaco del centrosinistra" title="Elezioni a Messina, Valentina Zafarana designata vice del candidato sindaco del centrosinistra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni a Messina, Valentina Zafarana designata vice del candidato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/viaggi/2022/05/16/the-guardian-celebra-salina-e-una-delle-10-gemme-nascoste-dellitalia-c14e636f-c7a9-4ab1-9504-a8b04cb2548c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/salina_turco_3-100x75.jpg" alt="The Guardian celebra Salina: &laquo;&Egrave; una delle 10 gemme nascoste dell'Italia&raquo;" title="The Guardian celebra Salina: &laquo;&Egrave; una delle 10 gemme nascoste dell'Italia&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>The Guardian celebra Salina: «È una delle 10 gemme nascoste dell'Italia»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/sport/2022/05/15/torrenova-mette-paura-a-roseto-in-gara-1-ma-cede-il-passo-26ebfdf1-4f04-42e8-a69c-b82ca7801de5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/IMG-20220515-WA0041-100x75.jpg" alt="Torrenova mette paura a Roseto in Gara-1 ma cede il passo" title="Torrenova mette paura a Roseto in Gara-1 ma cede il passo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torrenova mette paura a Roseto in Gara-1 ma cede il passo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2022/05/15/santagata-di-militello-gli-studenti-premiati-al-certamen-nebroideum-dedicato-a-vincenzo-consolo-e465634f-56d1-46e1-aff7-57f45a5d57d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/cop-3-100x75.jpg" alt="Sant&rsquo;Agata di Militello, gli studenti premiati al Certamen Nebroideum dedicato a Vincenzo Consolo" title="Sant&rsquo;Agata di Militello, gli studenti premiati al Certamen Nebroideum dedicato a Vincenzo Consolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant’Agata di Militello, gli studenti premiati al Certamen Nebroideum...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/05/15/a-siracusa-e-messina-la-carovana-delleconomia-circolare-3a0800b2-0ab0-49da-86db-2db449ce1404/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/4-5-100x75.jpg" alt="A Siracusa e Messina la Carovana dell'Economia Circolare" title="A Siracusa e Messina la Carovana dell'Economia Circolare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Siracusa e Messina la Carovana dell'Economia Circolare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/05/15/alicudi-turista-si-ferisce-e-perde-sangue-per-salvarlo-arriva-un-elicottero-ddec7d95-b183-4d4a-a6d9-06155db15436/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/IMG-20220515-WA0026-100x75.jpg" alt="Alicudi, turista si ferisce e perde sangue: per salvarlo arriva un elicottero" title="Alicudi, turista si ferisce e perde sangue: per salvarlo arriva un elicottero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alicudi, turista si ferisce e perde sangue: per salvarlo arriva un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/05/14/1620974-3d9b4bb4-ea19-4407-933a-dc7b92d4a259/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Servizio-coordinato-Messina-Centro-1-100x75.jpg" alt="Messina, controlli straordinari dei carabinieri: quattro arrestati" title="Messina, controlli straordinari dei carabinieri: quattro arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, controlli straordinari dei carabinieri: quattro arrestati</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Elezioni nelle Eolie, a Malfa un solo candidato a sindaco" addthis:description="Clara Rametta, sindaco uscente di Malfa, sar&agrave; l&rsquo;unica candidata al posto di primo cittadino di uno dei tre comuni dell&rsquo;isola di Salina, nell&rsquo;arcipelago delle..." addthis:url="https://messina.gds.it/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Elezioni nelle Eolie, a Malfa un solo candidato a sindaco</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		AMMINISTRATIVE 2022	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Elezioni nelle Eolie, a Malfa un solo candidato a sindaco</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-05-18T14:16:00+02:00">18 Maggio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/05/Clara_rametta.png" class="zoom_foto" title="Clara Rametta" data-sub-html="<h4>18 Maggio 2022</h4><h3>Elezioni nelle Eolie, a Malfa un solo candidato a sindaco</h3>	<p>Clara Rametta</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/05/Clara_rametta-625x350.png"
				width="625" height="350" alt="amministrative 2022, Messina, Politica" title="Elezioni nelle Eolie, a Malfa un solo candidato a sindaco"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Clara Rametta</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Clara Rametta, sindaco uscente di Malfa, sarà l’unica candidata al posto di primo cittadino di uno dei tre comuni dell’isola di Salina, nell’arcipelago delle Eolie, dove vivono circa 800 abitanti. A Santa Marina invece i candidati saranno due: il sindaco uscente Domenico Arabia e lo ’sfidantè Santino Ofria. A Lipari sono invece quattro candidati: Annarita Gugliotta, Emanuele Carnevale, Riccardo Gullo e Gaetano Orto.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/amministrative-2022/">amministrative 2022</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1623007" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2022/05/18/a-milazzo-il-festival-della-cultura-nomade-e-itinerante-998bbc24-1cd7-4c74-a988-ada03fdc45e1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Palazzo_damico_facciata-750x400-150x100.png"
					width="150"
					height="100"
					title="A Milazzo il Festival della cultura nomade e itinerante"
					alt="A Milazzo il Festival della cultura nomade e itinerante"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2022/05/18/a-milazzo-il-festival-della-cultura-nomade-e-itinerante-998bbc24-1cd7-4c74-a988-ada03fdc45e1/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cultura/2022/05/18/a-milazzo-il-festival-della-cultura-nomade-e-itinerante-998bbc24-1cd7-4c74-a988-ada03fdc45e1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Milazzo il Festival della cultura nomade e itinerante"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cultura/2022/05/18/a-milazzo-il-festival-della-cultura-nomade-e-itinerante-998bbc24-1cd7-4c74-a988-ada03fdc45e1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2022/05/18/a-milazzo-il-festival-della-cultura-nomade-e-itinerante-998bbc24-1cd7-4c74-a988-ada03fdc45e1/">A Milazzo il Festival della cultura nomade e itinerante</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2022/05/18/messina-argurio-le-proposte-della-fisac-cgil-contro-usura-e-mafia-e8e858e7-6912-4efd-b51e-7b252bb27195/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Mimma-Argurio-2-150x100.jpg"
					width="150"
					height="100"
					title="Messina, Argurio: le proposte della Fisac Cgil contro usura e mafia"
					alt="Messina, Argurio: le proposte della Fisac Cgil contro usura e mafia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2022/05/18/messina-argurio-le-proposte-della-fisac-cgil-contro-usura-e-mafia-e8e858e7-6912-4efd-b51e-7b252bb27195/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2022/05/18/messina-argurio-le-proposte-della-fisac-cgil-contro-usura-e-mafia-e8e858e7-6912-4efd-b51e-7b252bb27195/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, Argurio: le proposte della Fisac Cgil contro usura e mafia"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2022/05/18/messina-argurio-le-proposte-della-fisac-cgil-contro-usura-e-mafia-e8e858e7-6912-4efd-b51e-7b252bb27195/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2022/05/18/messina-argurio-le-proposte-della-fisac-cgil-contro-usura-e-mafia-e8e858e7-6912-4efd-b51e-7b252bb27195/">Messina, Argurio: le proposte della Fisac Cgil contro usura e mafia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/05/18/messina-depositate-le-prime-liste-dei-candidati-a-sindaco-ecco-tutti-i-nomi-06793d49-ea0d-47f8-a3b0-42983968f421/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_messina_palazzo_zanca_600-150x100.jpg"
					width="150"
					height="100"
					title="Messina, depositate le liste dei candidati a sindaco: ecco tutti i nomi"
					alt="Messina, depositate le liste dei candidati a sindaco: ecco tutti i nomi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/05/18/messina-depositate-le-prime-liste-dei-candidati-a-sindaco-ecco-tutti-i-nomi-06793d49-ea0d-47f8-a3b0-42983968f421/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2022/05/18/messina-depositate-le-prime-liste-dei-candidati-a-sindaco-ecco-tutti-i-nomi-06793d49-ea0d-47f8-a3b0-42983968f421/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, depositate le liste dei candidati a sindaco: ecco tutti i nomi"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2022/05/18/messina-depositate-le-prime-liste-dei-candidati-a-sindaco-ecco-tutti-i-nomi-06793d49-ea0d-47f8-a3b0-42983968f421/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/05/18/messina-depositate-le-prime-liste-dei-candidati-a-sindaco-ecco-tutti-i-nomi-06793d49-ea0d-47f8-a3b0-42983968f421/">Messina, depositate le liste dei candidati a sindaco: ecco tutti i nomi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/05/18/sequestrata-una-cava-inquinante-a-santagata-di-militello-19bfe263-de4e-4cf5-9069-a895e149ce5c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/santagata-cava-1-150x100.jpeg"
					width="150"
					height="100"
					title="Sequestrata una cava inquinante a Sant'Agata di Militello"
					alt="Sequestrata una cava inquinante a Sant'Agata di Militello"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/05/18/sequestrata-una-cava-inquinante-a-santagata-di-militello-19bfe263-de4e-4cf5-9069-a895e149ce5c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/05/18/sequestrata-una-cava-inquinante-a-santagata-di-militello-19bfe263-de4e-4cf5-9069-a895e149ce5c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sequestrata una cava inquinante a Sant'Agata di Militello"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/05/18/sequestrata-una-cava-inquinante-a-santagata-di-militello-19bfe263-de4e-4cf5-9069-a895e149ce5c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/05/18/sequestrata-una-cava-inquinante-a-santagata-di-militello-19bfe263-de4e-4cf5-9069-a895e149ce5c/">Sequestrata una cava inquinante a Sant'Agata di Militello</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/05/17/messina-de-domenico-designa-i-primi-assessori-28e15743-75c3-49c3-b24d-b9b931cf61da/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Zafarana-De-Domenico-1-150x100.jpeg"
					width="150"
					height="100"
					title="Messina, De Domenico designa i primi assessori"
					alt="Messina, De Domenico designa i primi assessori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/05/17/messina-de-domenico-designa-i-primi-assessori-28e15743-75c3-49c3-b24d-b9b931cf61da/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2022/05/17/messina-de-domenico-designa-i-primi-assessori-28e15743-75c3-49c3-b24d-b9b931cf61da/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, De Domenico designa i primi assessori"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2022/05/17/messina-de-domenico-designa-i-primi-assessori-28e15743-75c3-49c3-b24d-b9b931cf61da/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/05/17/messina-de-domenico-designa-i-primi-assessori-28e15743-75c3-49c3-b24d-b9b931cf61da/">Messina, De Domenico designa i primi assessori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/05/16/orrore-a-messina-cadavere-di-un-42enne-marocchino-trovato-per-strada-tracce-di-sangue-nella-zona-4ad34feb-c96d-4517-9bb9-870bf2a7952f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Rachid-150x100-1652716086.jpeg"
					width="150"
					height="100"
					title="Messina, cadavere di un 42enne marocchino trovato per strada: tracce di sangue nella zona"
					alt="Messina, cadavere di un 42enne marocchino trovato per strada: tracce di sangue nella zona"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/05/16/orrore-a-messina-cadavere-di-un-42enne-marocchino-trovato-per-strada-tracce-di-sangue-nella-zona-4ad34feb-c96d-4517-9bb9-870bf2a7952f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/05/16/orrore-a-messina-cadavere-di-un-42enne-marocchino-trovato-per-strada-tracce-di-sangue-nella-zona-4ad34feb-c96d-4517-9bb9-870bf2a7952f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, cadavere di un 42enne marocchino trovato per strada: tracce di sangue nella zona"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/05/16/orrore-a-messina-cadavere-di-un-42enne-marocchino-trovato-per-strada-tracce-di-sangue-nella-zona-4ad34feb-c96d-4517-9bb9-870bf2a7952f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/05/16/orrore-a-messina-cadavere-di-un-42enne-marocchino-trovato-per-strada-tracce-di-sangue-nella-zona-4ad34feb-c96d-4517-9bb9-870bf2a7952f/">Messina, cadavere di un 42enne marocchino trovato per strada: tracce di sangue nella zona</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/05/18/sequestrata-una-cava-inquinante-a-santagata-di-militello-19bfe263-de4e-4cf5-9069-a895e149ce5c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/santagata-cava-1-100x75.jpeg"
                	alt="Sequestrata una cava inquinante a Sant'Agata di Militello"
                	title="Sequestrata una cava inquinante a Sant'Agata di Militello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestrata una cava inquinante a Sant'Agata di Militello</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/05/18/messina-depositate-le-prime-liste-dei-candidati-a-sindaco-ecco-tutti-i-nomi-06793d49-ea0d-47f8-a3b0-42983968f421/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_messina_palazzo_zanca_600-100x75.jpg"
                	alt="Palazzo Zanca, sede del Comune di Messina"
                	title="Palazzo Zanca, sede del Comune di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, depositate le liste dei candidati a sindaco: ecco tutti i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/05/18/elezioni-nelle-eolie-a-malfa-un-solo-candidato-a-sindaco-6c35c200-1f5d-417c-985a-2baf41d1889d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Clara_rametta-100x75.png"
                	alt="Clara Rametta"
                	title="Clara Rametta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Elezioni nelle Eolie, a Malfa un solo candidato a sindaco</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/05/17/messina-de-domenico-designa-i-primi-assessori-28e15743-75c3-49c3-b24d-b9b931cf61da/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Zafarana-De-Domenico-1-100x75.jpeg"
                	alt="Valentina Zafarana e Franco De Domenico alla Passeggiata a mare"
                	title="Valentina Zafarana e Franco De Domenico alla Passeggiata a mare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, De Domenico designa i primi assessori</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2022/05/18/messina-argurio-le-proposte-della-fisac-cgil-contro-usura-e-mafia-e8e858e7-6912-4efd-b51e-7b252bb27195/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Mimma-Argurio-2-100x75.jpg"
                	alt="Messina, Argurio: le proposte della Fisac Cgil contro usura e mafia"
                	title="Messina, Argurio: le proposte della Fisac Cgil contro usura e mafia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, Argurio: le proposte della Fisac Cgil contro usura e mafia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/05/13/forte-esplosione-sullo-stromboli-mentre-si-registra-la-serie-tv-con-ambra-b62fb8dd-e164-4156-89a7-5a0252b7a7a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/stromboli-1-100x75.jpg"
                	alt="La forte esplosione, avvertita distintamente dalla popolazione, sul vulcano Stromboli"
                	title="La forte esplosione, avvertita distintamente dalla popolazione, sul vulcano Stromboli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spenti gli incendi sullo Stromboli, l'esplosione mentre si girava la serie tv con Ambra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/viaggi/2022/05/16/the-guardian-celebra-salina-e-una-delle-10-gemme-nascoste-dellitalia-c14e636f-c7a9-4ab1-9504-a8b04cb2548c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/salina_turco_3-100x75.jpg"
                	alt="Vedute mozzafiato a Salina"
                	title="Vedute mozzafiato a Salina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">The Guardian celebra Salina: &laquo;&Egrave; una delle 10 gemme nascoste dell'Italia&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/05/14/tremano-le-case-ad-alicudi-e-filicudi-terremoto-in-mare-di-magnitudo-3-8-24689c88-b55f-4342-883b-f81b83b400e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/giornalesicilia6_20211205135848776_7ad98f34cc500d2d4a988617b2389e7c-100x75.jpg"
                	alt="L'isola di Alicudi, alle Eolie"
                	title="L'isola di Alicudi, alle Eolie"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tremano le case ad Alicudi e Filicudi: terremoto in mare di magnitudo 3.8</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/05/16/orrore-a-messina-cadavere-di-un-42enne-marocchino-trovato-per-strada-tracce-di-sangue-nella-zona-4ad34feb-c96d-4517-9bb9-870bf2a7952f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Rachid-100x75-1652716097.jpeg"
                	alt="Rachid, la vittima"
                	title="Rachid, la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, cadavere di un 42enne marocchino trovato per strada: tracce di sangue nella zona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/05/18/sequestrata-una-cava-inquinante-a-santagata-di-militello-19bfe263-de4e-4cf5-9069-a895e149ce5c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/santagata-cava-1-100x75.jpeg"
                	alt="Sequestrata una cava inquinante a Sant'Agata di Militello"
                	title="Sequestrata una cava inquinante a Sant'Agata di Militello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestrata una cava inquinante a Sant'Agata di Militello</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/sport/2022/05/09/il-giro-ditalia-fara-tappa-a-messina-ecco-il-percorso-previsto-b2881760-cb3d-457d-a0c0-cd66688fe891/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ciclismo-10-100x75.jpeg"
                	alt="Il Giro d&rsquo;Italia far&agrave; tappa a Messina, ecco il percorso previsto"
                	title="Il Giro d&rsquo;Italia far&agrave; tappa a Messina, ecco il percorso previsto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Giro d&rsquo;Italia far&agrave; tappa a Messina, ecco il percorso previsto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/05/01/primo-maggio-manifesti-provocatori-a-lipari-cercasi-schiavo-a-800-euro-al-mese-b1525934-44f7-4fe6-b70c-9bb345779e04/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Cercasi-schiavo-1-100x75-1651413918.jpg"
                	alt="Il manifesto apparso oggi a Lipari (foto notiziarioeolie.it)"
                	title="Il manifesto apparso oggi a Lipari (foto notiziarioeolie.it)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Primo maggio, manifesti provocatori a Lipari: &laquo;Cercasi schiavo a 800 euro al mese&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/04/24/passeggero-di-lipari-muore-nel-porto-di-milazzo-a-giudizio-tre-marittimi-8f8d01a3-55ad-4c97-a705-b4633f7d2941/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/porto_milazzo-100x75.jpg"
                	alt="Porto di"
                	title="Porto di"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Passeggero di Lipari muore nel porto di Milazzo, a giudizio tre marittimi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/05/13/forte-esplosione-sullo-stromboli-mentre-si-registra-la-serie-tv-con-ambra-b62fb8dd-e164-4156-89a7-5a0252b7a7a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/stromboli-1-100x75.jpg"
                	alt="La forte esplosione, avvertita distintamente dalla popolazione, sul vulcano Stromboli"
                	title="La forte esplosione, avvertita distintamente dalla popolazione, sul vulcano Stromboli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spenti gli incendi sullo Stromboli, l'esplosione mentre si girava la serie tv con Ambra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/05/04/lipari-gli-autori-dei-manifesti-cercasi-schiavo-escono-allo-scoperto-ricatti-dietro-le-assunzioni-96adc1c8-0076-425e-9d71-59a065677b0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Cercasi-schiavo-1-100x75-1651413918.jpg"
                	alt="Lipari, gli autori dei manifesti &laquo;Cercasi Schiavo&raquo; allo scoperto: &laquo;Ricatti dietro le assunzioni&raquo;"
                	title="Lipari, gli autori dei manifesti &laquo;Cercasi Schiavo&raquo; allo scoperto: &laquo;Ricatti dietro le assunzioni&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lipari, gli autori dei manifesti &laquo;Cercasi Schiavo&raquo; allo scoperto: &laquo;Ricatti dietro le assunzioni&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=3e92972ae78141ce405978eb9f7a6c6b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1623007&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '687329', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1623007';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>