<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Salina, a Malfa il Museo dell'Emigrazione ricorda gli eoliani sparsi nel mondo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il museo eoliano dell&rsquo;emigrazione ha aperto i battenti il 14 febbraio del 1999 a Salina. E&rsquo; stato voluto da Marcello Saija, gi&agrave; docente universitario nella..." />
<meta name="news_keywords" content="Messina, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/video/cultura/2022/11/19/salina-a-malfa-il-museo-dellemigrazione-ricorda-gli-eoliani-sparsi-nel-mondo-f3219367-d147-4925-80f2-edb26b4a4396/" }, "headline":"Salina, a Malfa il Museo dell'Emigrazione ricorda gli eoliani sparsi nel mondo", "author":{ "@type":"Person", "name":"Bartolino Leone" ,"url":"https://gds.it/autori/bartolino-leone/" }, "dateCreated":"2022-11-19 11:08:21", "datePublished":"2022-11-19 11:08:21", "dateModified":"2022-11-19 11:09:13", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/11/1-15-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Salina, a Malfa il Museo dell'Emigrazione ricorda gli eoliani sparsi nel mondo", "description": "Il museo eoliano dell’emigrazione ha aperto i battenti il 14 febbraio del 1999 a Salina. E’ stato voluto da...", "thumbnailUrl": "https://gdsit.cdn-immedia.net/video-repository-preview/malfa-4413889520.jpg", "uploadDate": "2022-11-19T11:08:02+01:00", "duration": "PT02M50S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/malfa-4413889520.mp4", "embedUrl": "https://gds.it/embed/1cf2df5e-e8a3-458d-8357-4aa4b5f91d2a/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cultura"], "articleBody":"Il museo eoliano dell’emigrazione ha aperto i battenti il 14 febbraio del 1999 a Salina. E’ stato voluto da Marcello Saija, già docente universitario nella facoltà di scienze politiche a Palermo, fondatore-direttore. Si è dotato nel tempo di un grande immobile in proprietà’ che permette ampi spazi espositivi e di un cospicuo patrimonio di documenti foto filmati ed oggetti prodotti dalla “Grande Migrazione Eoliana” a cavallo tra Ottocento e Novecento. “La scelta operata dal comitato scientifico – spiega il professor Saija - e’ stata quella di raccontare la storia migratoria seguendo una rigida scansione cronologica e mostrando la successione degli eventi dal momento in cui l’emigrante matura la decisione di partire fino ai processi di integrazione nelle terre d’accoglienza. Il gradimento dei visitatori e’ palpabile ed i successi ottenuti in tutti questi anni ci spingono ad andare avanti nella ricerca e nei contatti con le comunità d’oltreoceano nella prospettiva di rendere ancora più’ corposo il flusso del cosiddetto turismo del ritorno”.ù “La guida in italiano ed inglese di cui ci siamo dotati – aggiunge - grazie all’assessorato regionale al turismo e’ ormai presente in parecchie comunità di eoliani oltreoceano e ancora organizzati in social club. Nei frequenti contatti che manteniamo con questi sodalizi avvertiamo un crescente interesse a riscoprire le radici che oggi ci appare la più’ preziosa remunerazione al nostro lavoro”. Gli eoliani sono sparsi in tantissimi paesi del mondo. Ma la grandissima comunità è in Australia che è considerata l’ottava isola delle Eolie per via dei 40 mila isolani che vivono tra Sydney e Melbourne. Molti di loro quest’anno sono rientrati dopo il fermo per la pandemia. E l’unico vero rimpianto è che in agenzia degli aliscafi devono pagare il biglietto come turisti, pur essendo nativi di queste isole. Il sindaco Riccardo Gullo dopo un incontro al Comune con una delegazione ha promesso che in un prossimo incontro ne parlerà a Roma al ministero preposto." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:39"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Salina, a Malfa il Museo dell'Emigrazione ricorda gli eoliani sparsi nel mondo" />
<meta property="og:url" content="https://messina.gds.it/video/cultura/2022/11/19/salina-a-malfa-il-museo-dellemigrazione-ricorda-gli-eoliani-sparsi-nel-mondo-f3219367-d147-4925-80f2-edb26b4a4396/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/11/1-15-625x350.jpg" />
<meta property="og:description" content="Il museo eoliano dell&rsquo;emigrazione ha aperto i battenti il 14 febbraio del 1999 a Salina. E&rsquo; stato voluto da Marcello Saija, gi&agrave; docente universitario nella..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Salina, a Malfa il Museo dell'Emigrazione ricorda gli eoliani sparsi nel mondo" />
<meta name="twitter:description" content="Il museo eoliano dell&rsquo;emigrazione ha aperto i battenti il 14 febbraio del 1999 a Salina. E&rsquo; stato voluto da Marcello Saija, gi&agrave; docente universitario nella..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/11/1-15-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/video/cultura/2022/11/19/salina-a-malfa-il-museo-dellemigrazione-ricorda-gli-eoliani-sparsi-nel-mondo-f3219367-d147-4925-80f2-edb26b4a4396/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/video/cultura/2022/11/19/salina-a-malfa-il-museo-dellemigrazione-ricorda-gli-eoliani-sparsi-nel-mondo-f3219367-d147-4925-80f2-edb26b4a4396/" />

<link rel="amphtml" href="https://messina.gds.it/video/cultura/2022/11/19/salina-a-malfa-il-museo-dellemigrazione-ricorda-gli-eoliani-sparsi-nel-mondo-f3219367-d147-4925-80f2-edb26b4a4396/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f18a7c60e7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=da45682b6e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/video/cultura/2022/11/19/salina-a-malfa-il-museo-dellemigrazione-ricorda-gli-eoliani-sparsi-nel-mondo-f3219367-d147-4925-80f2-edb26b4a4396/';
var absolute_url = '/video/cultura/2022/11/19/salina-a-malfa-il-museo-dellemigrazione-ricorda-gli-eoliani-sparsi-nel-mondo-f3219367-d147-4925-80f2-edb26b4a4396/';
var post_id      = 1715395;
var post_title   = 'Salina, a Malfa il Museo dell\'Emigrazione ricorda gli eoliani sparsi nel mondo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '790875';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-messina-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/migranti/">
                        migranti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente-sul-lavoro/">
                        incidente sul lavoro                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente-sul-lavoro/">
							incidente sul lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ottava-circoscrizione-palermo/">
							ottava circoscrizione palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/11/19/acqua-tre-giorni-di-disagi-a-messina-per-lavori-le-zone-in-cui-verra-interrotta-lerogazione-732c6fce-825b-4358-b85d-54f313b5ec9c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/planimetria_intervento_Piazza_dArmi_CS_18.11.2022-100x75.png" alt="Acqua, tre giorni di disagi a Messina per lavori: le zone in cui verr&agrave; interrotta l'erogazione" title="Acqua, tre giorni di disagi a Messina per lavori: le zone in cui verr&agrave; interrotta l'erogazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acqua, tre giorni di disagi  a Messina per lavori: le zone in cui...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/11/19/palazzo-zanca-illuminato-di-bianco-messina-aderisce-alla-campagna-contro-il-cancro-al-polmone-a227e18f-2336-4579-9935-4536c968b694/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune-messina-palazzo-zanca-100x75.jpg" alt="Palazzo Zanca illuminato di bianco, Messina aderisce alla campagna contro il cancro al polmone" title="Palazzo Zanca illuminato di bianco, Messina aderisce alla campagna contro il cancro al polmone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palazzo Zanca illuminato di bianco, Messina aderisce alla campagna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/11/19/lipari-le-gatte-di-colonia-potranno-essere-sterilizzate-3f630fca-dd96-46f8-a999-7a377b4f58ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/gattisterilizzati-100x75.jpg" alt="Lipari, le gatte di colonia potranno essere sterilizzate" title="Lipari, le gatte di colonia potranno essere sterilizzate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, le gatte di colonia potranno essere sterilizzate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/11/18/terremoto-di-magnitudo-2-9-al-largo-delle-coste-messinesi-535b1ab0-1bb5-49e6-af74-b83632265e85/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Terremoto-coste-messinesi-100x75.jpg" alt="Terremoto di magnitudo 2.9 al largo delle coste messinesi" title="Terremoto di magnitudo 2.9 al largo delle coste messinesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto di magnitudo 2.9 al largo delle coste messinesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cultura/2022/11/18/concerti-mostre-ed-eventi-per-il-tao-christmas-fest-2022-ecco-il-calendario-765c2c13-5bff-4bb6-b483-a271770d14da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Tao-Fest-2022-100x75.jpg" alt="Concerti, mostre ed eventi per il Tao Christmas Fest 2022: ecco il calendario" title="Concerti, mostre ed eventi per il Tao Christmas Fest 2022: ecco il calendario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concerti, mostre ed eventi per il Tao Christmas Fest 2022: ecco il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/11/18/lipari-incendio-a-lami-preoccupazione-per-il-forte-vento-fe007e24-c698-4e67-a31c-b24608105090/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/lami-100x75.jpg" alt="Lipari, incendio a Lami: preoccupazione per il forte vento" title="Lipari, incendio a Lami: preoccupazione per il forte vento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, incendio a Lami: preoccupazione per il forte vento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/11/18/si-guastano-i-freni-e-finisce-contro-un-palo-automobilista-in-ospedale-a-lipari-779bba24-2fb3-4b04-8f66-24a90d120a42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/autobis-100x75.jpg" alt="Si guastano i freni e finisce contro un palo, automobilista in ospedale a Lipari" title="Si guastano i freni e finisce contro un palo, automobilista in ospedale a Lipari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si guastano i freni  e finisce contro un palo, automobilista in ospedale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/economia/2022/11/18/pme-day-gli-studenti-incontrano-le-aziende-a-palermo-messina-e-ragusa-5a577c2b-405a-47d2-8766-d7d9020f2478/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/WhatsApp-Image-2022-11-18-at-10.35.114-100x75.jpeg" alt="Pmi Day: gli studenti incontrano le aziende a Palermo, Messina e Ragusa" title="Pmi Day: gli studenti incontrano le aziende a Palermo, Messina e Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pmi Day: gli studenti incontrano le  aziende a Palermo, Messina e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/economia/2022/11/18/unicredit-inaugurata-la-rinnovata-filiale-di-messina-cairoli-e3f8565f-c346-4dc6-a5b6-9e73d019c2e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/1-14-100x75.jpg" alt="UniCredit: inaugurata la rinnovata filiale di Messina Cairoli" title="UniCredit: inaugurata la rinnovata filiale di Messina Cairoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>UniCredit: inaugurata la rinnovata filiale di Messina Cairoli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2022/11/18/policlinico-di-messina-concorso-per-12-posti-di-dirigente-medico-come-partecipare-ddfee02b-0c62-448d-a5c8-8d327be5c988/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/policlinico_messina-100x75.jpeg" alt="Policlinico di Messina: concorso per 12 posti di dirigente medico, come partecipare" title="Policlinico di Messina: concorso per 12 posti di dirigente medico, come partecipare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Policlinico di Messina: concorso per 12 posti di dirigente medico,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/11/17/false-assunzioni-per-truffare-lo-stato-51-indagati-interdetti-sei-imprenditori-e-un-consulente-del-lavoro-d98218d0-c58b-449d-8273-6ef331d5b19f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Guardia-di-finanza-Compagnia-di-Milazzo-100x75.jpg" alt="False assunzioni per truffare lo Stato: 51 indagati, interdetti sei imprenditori e un consulente" title="False assunzioni per truffare lo Stato: 51 indagati, interdetti sei imprenditori e un consulente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>False assunzioni per truffare lo Stato: 51 indagati, interdetti sei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/11/17/tale-e-quale-show-in-finale-tra-i-migliori-anche-la-messinese-cannavo-a805c4a0-af1f-4649-a757-0eb9b42402bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Tale-e-Quale-Show-Rosalinda-Cannavò-2-100x75.jpg" alt="&quot;Tale e quale show&quot;, in finale tra i migliori anche la messinese Cannav&ograve;" title="&quot;Tale e quale show&quot;, in finale tra i migliori anche la messinese Cannav&ograve;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Tale e quale show", in finale tra i migliori anche la messinese Cannavò</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/11/17/ponte-sullo-stretto-salvini-spinge-avvio-dei-lavori-in-2-anni-la-ue-faccia-la-sua-parte-03869dd2-a290-4a82-a33a-024958627c3e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Ponte-Stretto-Giovannini-non-è-stato-messo-da-parte_62013407-100x75.jpg" alt="Ponte sullo Stretto, Salvini spinge: avvio dei lavori in 2 anni, la Ue faccia la sua parte" title="Ponte sullo Stretto, Salvini spinge: avvio dei lavori in 2 anni, la Ue faccia la sua parte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ponte sullo Stretto, Salvini spinge: avvio dei lavori in 2 anni, la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/11/16/messina-la-droga-era-tra-frutta-e-verdura-sequestrati-oltre-20-chili-di-cocaina-e-marijuana-d10d0e04-25cd-455d-a69a-dde3b1db2c1f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/droga-100x75.jpg" alt="Messina, la droga era tra frutta e verdura: sequestrati oltre 20 chili di cocaina e marijuana" title="Messina, la droga era tra frutta e verdura: sequestrati oltre 20 chili di cocaina e marijuana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, la droga era tra frutta e verdura: sequestrati oltre 20 chili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/politica/2022/11/16/lipari-botta-e-risposta-sul-bilancio-del-comune-tra-il-gruppo-orto-e-gullo-56d7dafc-8487-41f3-8ccb-00413fe9534e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/gortogruppocons-100x75.jpg" alt="Lipari, botta e risposta sul bilancio del Comune tra il gruppo Orto e Gullo" title="Lipari, botta e risposta sul bilancio del Comune tra il gruppo Orto e Gullo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, botta e risposta sul bilancio del Comune tra il gruppo Orto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/11/16/salvini-nella-manovra-verra-riattivata-la-societa-che-dovra-realizzare-il-ponte-sullo-stretto-0dc451ad-cce8-4742-b4a2-92a3944983ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Salvini-orgoglioso-del-Governo-segnali-e-strada-giusta-_66996005-100x75.jpg" alt="Salvini: &laquo;Nella manovra verr&agrave; riattivata la societ&agrave; che dovr&agrave; realizzare il Ponte sullo Stretto&raquo;" title="Salvini: &laquo;Nella manovra verr&agrave; riattivata la societ&agrave; che dovr&agrave; realizzare il Ponte sullo Stretto&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvini: «Nella manovra verrà riattivata la società che dovrà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/11/16/lipari-si-ferma-per-la-festa-del-patrono-san-bartolomeo-folla-di-fedeli-in-cattedrale-fe1df691-9cf3-47d9-a6a8-ec1b2756f74e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/lipari-1-100x75.jpg" alt="Lipari si ferma per la festa del patrono San Bartolomeo: folla di fedeli in cattedrale" title="Lipari si ferma per la festa del patrono San Bartolomeo: folla di fedeli in cattedrale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari si ferma per la festa del patrono San Bartolomeo: folla di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/11/16/il-blitz-antimafia-di-catania-i-nomi-dei-24-arresti-gli-imprenditori-taglieggiati-non-denunciano-da91cb4f-f502-4760-bc92-75a46757d3c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Droga-mafia-Catania-100x75.jpg" alt="Il blitz antimafia di Catania, i nomi dei 24 arrestati. Gli imprenditori taglieggiati non denunciano" title="Il blitz antimafia di Catania, i nomi dei 24 arrestati. Gli imprenditori taglieggiati non denunciano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il blitz antimafia di Catania, i nomi dei 24 arrestati. Gli imprenditori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/11/16/stromboli-trabocco-lavico-dallarea-craterica-nord-8d21e60d-5f6a-4d46-9930-5f2ae65777f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/INGV-stromboli-100x75.jpg" alt="Stromboli, trabocco lavico dall'area craterica nord" title="Stromboli, trabocco lavico dall'area craterica nord" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stromboli, trabocco lavico dall'area craterica nord</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Salina, a Malfa il Museo dell'Emigrazione ricorda gli eoliani sparsi nel mondo" addthis:description="Il museo eoliano dell&rsquo;emigrazione ha aperto i battenti il 14 febbraio del 1999 a Salina. E&rsquo; stato voluto da Marcello Saija, gi&agrave; docente universitario nella..." addthis:url="https://messina.gds.it/video/cultura/2022/11/19/salina-a-malfa-il-museo-dellemigrazione-ricorda-gli-eoliani-sparsi-nel-mondo-f3219367-d147-4925-80f2-edb26b4a4396/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/video/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Salina, a Malfa il Museo dell'Emigrazione ricorda gli eoliani sparsi nel mondo</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-11-19T11:08:00+02:00">
                            19 Novembre 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Salina, a Malfa il Museo dell'Emigrazione ricorda gli eoliani sparsi nel mondo<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/bartolino-leone/"><span itemprop="name">Bartolino Leone</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src='https://geo.dailymotion.com/player/x8bly.js' data-video='x8fndx6' data-params='customConfig[customParams]=advon&mute=true'></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>Il museo eoliano dell’emigrazione ha aperto i battenti il 14 febbraio del 1999 a Salina. E’ stato voluto da Marcello Saija, già docente universitario nella facoltà di scienze politiche a Palermo, fondatore-direttore. Si è dotato nel tempo di un grande immobile in proprietà’ che permette ampi spazi espositivi e di un cospicuo patrimonio di documenti foto filmati ed oggetti prodotti dalla “Grande Migrazione Eoliana” a cavallo tra Ottocento e Novecento. “La scelta operata dal comitato scientifico – spiega il professor Saija - e’ stata quella di raccontare la storia migratoria seguendo una rigida scansione cronologica e mostrando la successione degli eventi dal momento in cui l’emigrante matura la decisione di partire fino ai processi di integrazione nelle terre d’accoglienza. Il gradimento dei visitatori e’ palpabile ed i successi ottenuti in tutti questi anni ci spingono ad andare avanti nella ricerca e nei contatti con le comunità d’oltreoceano nella prospettiva di rendere ancora più’ corposo il flusso del cosiddetto turismo del ritorno”.ù “La guida in italiano ed inglese di cui ci siamo dotati – aggiunge - grazie all’assessorato regionale al turismo e’ ormai presente in parecchie comunità di eoliani oltreoceano e ancora organizzati in social club. Nei frequenti contatti che manteniamo con questi sodalizi avvertiamo un crescente interesse a riscoprire le radici che oggi ci appare la più’ preziosa remunerazione al nostro lavoro”. Gli eoliani sono sparsi in tantissimi paesi del mondo. Ma la grandissima comunità è in Australia che è considerata l’ottava isola delle Eolie per via dei 40 mila isolani che vivono tra Sydney e Melbourne. Molti di loro quest’anno sono rientrati dopo il fermo per la pandemia. E l’unico vero rimpianto è che in agenzia degli aliscafi devono pagare il biglietto come turisti, pur essendo nativi di queste isole. Il sindaco Riccardo Gullo dopo un incontro al Comune con una delegazione ha promesso che in un prossimo incontro ne parlerà a Roma al ministero preposto.</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    
                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catania.gds.it/video/cultura/2022/11/19/lassessore-amata-esulta-per-le-teste-elleniche-recuperate-sui-due-reperti-effettuate-scrupolose-verifiche-d9549667-1540-4af8-a7c7-0d4d47c84669/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="L'assessore Amata esulta per le teste elleniche recuperate, sui due reperti effettuate scrupolose verifiche"
						alt="L'assessore Amata esulta per le teste elleniche recuperate, sui due reperti effettuate scrupolose verifiche"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/11/teste-625x350-1-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catania.gds.it/video/cultura/2022/11/19/lassessore-amata-esulta-per-le-teste-elleniche-recuperate-sui-due-reperti-effettuate-scrupolose-verifiche-d9549667-1540-4af8-a7c7-0d4d47c84669/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'assessore Amata esulta per le teste elleniche recuperate, sui due reperti effettuate scrupolose verifiche"  addthis:description=""  addthis:url="https://catania.gds.it/video/cultura/2022/11/19/lassessore-amata-esulta-per-le-teste-elleniche-recuperate-sui-due-reperti-effettuate-scrupolose-verifiche-d9549667-1540-4af8-a7c7-0d4d47c84669/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catania.gds.it/video/cultura/2022/11/19/lassessore-amata-esulta-per-le-teste-elleniche-recuperate-sui-due-reperti-effettuate-scrupolose-verifiche-d9549667-1540-4af8-a7c7-0d4d47c84669/">L'assessore Amata esulta per le teste elleniche recuperate, sui due reperti effettuate scrupolose verifiche</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/cultura/2022/11/18/concerti-mostre-ed-eventi-per-il-tao-christmas-fest-2022-ecco-il-calendario-765c2c13-5bff-4bb6-b483-a271770d14da/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Concerti, mostre ed eventi per il Tao Christmas Fest 2022: ecco il calendario"
						alt="Concerti, mostre ed eventi per il Tao Christmas Fest 2022: ecco il calendario"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/11/Tao-Fest-2022-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gds.it/video/cultura/2022/11/18/concerti-mostre-ed-eventi-per-il-tao-christmas-fest-2022-ecco-il-calendario-765c2c13-5bff-4bb6-b483-a271770d14da/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Concerti, mostre ed eventi per il Tao Christmas Fest 2022: ecco il calendario"  addthis:description=""  addthis:url="https://gds.it/video/cultura/2022/11/18/concerti-mostre-ed-eventi-per-il-tao-christmas-fest-2022-ecco-il-calendario-765c2c13-5bff-4bb6-b483-a271770d14da/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/cultura/2022/11/18/concerti-mostre-ed-eventi-per-il-tao-christmas-fest-2022-ecco-il-calendario-765c2c13-5bff-4bb6-b483-a271770d14da/">Concerti, mostre ed eventi per il Tao Christmas Fest 2022: ecco il calendario</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/economia/2022/11/18/la-regione-in-campo-per-salvare-la-lukoil-schifani-e-tamajo-massima-sinergia-con-roma-22abfc01-9c40-4e62-8041-30650715ffb0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="La Regione in campo per la Lukoil, Schifani e Tamajo: &laquo;Massima sinergia con Roma&raquo;"
						alt="La Regione in campo per la Lukoil, Schifani e Tamajo: &laquo;Massima sinergia con Roma&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/11/abe3ac9da3aa6eaf0939209f1319ee06-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">36 </a>
							<a href="https://gds.it/video/economia/2022/11/18/la-regione-in-campo-per-salvare-la-lukoil-schifani-e-tamajo-massima-sinergia-con-roma-22abfc01-9c40-4e62-8041-30650715ffb0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La Regione in campo per la Lukoil, Schifani e Tamajo: &laquo;Massima sinergia con Roma&raquo;"  addthis:description=""  addthis:url="https://gds.it/video/economia/2022/11/18/la-regione-in-campo-per-salvare-la-lukoil-schifani-e-tamajo-massima-sinergia-con-roma-22abfc01-9c40-4e62-8041-30650715ffb0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/economia/2022/11/18/la-regione-in-campo-per-salvare-la-lukoil-schifani-e-tamajo-massima-sinergia-con-roma-22abfc01-9c40-4e62-8041-30650715ffb0/">La Regione in campo per la Lukoil, Schifani e Tamajo: &laquo;Massima sinergia con Roma&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/cronaca/2022/11/16/messina-la-droga-era-tra-frutta-e-verdura-sequestrati-oltre-20-chili-di-cocaina-e-marijuana-d10d0e04-25cd-455d-a69a-dde3b1db2c1f/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Messina, la droga era tra frutta e verdura: sequestrati oltre 20 chili di cocaina e marijuana"
						alt="Messina, la droga era tra frutta e verdura: sequestrati oltre 20 chili di cocaina e marijuana"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/11/droga-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">15 </a>
							<a href="https://messina.gds.it/video/cronaca/2022/11/16/messina-la-droga-era-tra-frutta-e-verdura-sequestrati-oltre-20-chili-di-cocaina-e-marijuana-d10d0e04-25cd-455d-a69a-dde3b1db2c1f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, la droga era tra frutta e verdura: sequestrati oltre 20 chili di cocaina e marijuana"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2022/11/16/messina-la-droga-era-tra-frutta-e-verdura-sequestrati-oltre-20-chili-di-cocaina-e-marijuana-d10d0e04-25cd-455d-a69a-dde3b1db2c1f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/cronaca/2022/11/16/messina-la-droga-era-tra-frutta-e-verdura-sequestrati-oltre-20-chili-di-cocaina-e-marijuana-d10d0e04-25cd-455d-a69a-dde3b1db2c1f/">Messina, la droga era tra frutta e verdura: sequestrati oltre 20 chili di cocaina e marijuana</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catania.gds.it/video/cronaca/2022/11/16/grimaldelli-spadini-centraline-nel-video-gli-attrezzi-usati-dalla-banda-catanese-per-rubare-le-auto-0d071d54-0d84-4add-8c5c-4449a8518acd/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Grimaldelli, spadini, centraline: nel video gli attrezzi usati dalla banda catanese per rubare le auto"
						alt="Grimaldelli, spadini, centraline: nel video gli attrezzi usati dalla banda catanese per rubare le auto"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/11/Spadino-auto-ribate-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">31 </a>
							<a href="https://catania.gds.it/video/cronaca/2022/11/16/grimaldelli-spadini-centraline-nel-video-gli-attrezzi-usati-dalla-banda-catanese-per-rubare-le-auto-0d071d54-0d84-4add-8c5c-4449a8518acd/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Grimaldelli, spadini, centraline: nel video gli attrezzi usati dalla banda catanese per rubare le auto"  addthis:description=""  addthis:url="https://catania.gds.it/video/cronaca/2022/11/16/grimaldelli-spadini-centraline-nel-video-gli-attrezzi-usati-dalla-banda-catanese-per-rubare-le-auto-0d071d54-0d84-4add-8c5c-4449a8518acd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catania.gds.it/video/cronaca/2022/11/16/grimaldelli-spadini-centraline-nel-video-gli-attrezzi-usati-dalla-banda-catanese-per-rubare-le-auto-0d071d54-0d84-4add-8c5c-4449a8518acd/">Grimaldelli, spadini, centraline: nel video gli attrezzi usati dalla banda catanese per rubare le auto</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catania.gds.it/video/cronaca/2022/11/16/operazione-antimafia-tra-la-sicilia-e-la-lombardia-misure-cautelari-per-24-persone-c1734fb5-0b4b-4746-a793-6c6eebf92693/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Operazione antimafia tra la Sicilia e la Lombardia: misure cautelari per 24 persone"
						alt="Operazione antimafia tra la Sicilia e la Lombardia: misure cautelari per 24 persone"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/11/Guardia-di-finanza-operazione-Tuppetturu-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catania.gds.it/video/cronaca/2022/11/16/operazione-antimafia-tra-la-sicilia-e-la-lombardia-misure-cautelari-per-24-persone-c1734fb5-0b4b-4746-a793-6c6eebf92693/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Operazione antimafia tra la Sicilia e la Lombardia: misure cautelari per 24 persone"  addthis:description="Inchiesta su estorsioni, droga, armi e trasferimento valori. I provvedimenti eseguiti dalla guardia di finanza"  addthis:url="https://catania.gds.it/video/cronaca/2022/11/16/operazione-antimafia-tra-la-sicilia-e-la-lombardia-misure-cautelari-per-24-persone-c1734fb5-0b4b-4746-a793-6c6eebf92693/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catania.gds.it/video/cronaca/2022/11/16/operazione-antimafia-tra-la-sicilia-e-la-lombardia-misure-cautelari-per-24-persone-c1734fb5-0b4b-4746-a793-6c6eebf92693/">Operazione antimafia tra la Sicilia e la Lombardia: misure cautelari per 24 persone</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/11/18/terremoto-di-magnitudo-2-9-al-largo-delle-coste-messinesi-535b1ab0-1bb5-49e6-af74-b83632265e85/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Terremoto-coste-messinesi-100x75.jpg"
                	alt="Terremoto di magnitudo 2.9 al largo delle coste messinesi"
                	title="Terremoto di magnitudo 2.9 al largo delle coste messinesi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto di magnitudo 2.9 al largo delle coste messinesi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2022/11/17/tale-e-quale-show-in-finale-tra-i-migliori-anche-la-messinese-cannavo-a805c4a0-af1f-4649-a757-0eb9b42402bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Tale-e-Quale-Show-Rosalinda-Cannavò-2-100x75.jpg"
                	alt="La messinese Rosalinda Cannavò"
                	title="La messinese Rosalinda Cannavò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Tale e quale show&quot;, in finale tra i migliori anche la messinese Cannav&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/11/19/acqua-tre-giorni-di-disagi-a-messina-per-lavori-le-zone-in-cui-verra-interrotta-lerogazione-732c6fce-825b-4358-b85d-54f313b5ec9c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/planimetria_intervento_Piazza_dArmi_CS_18.11.2022-100x75.png"
                	alt="Acqua, tre giorni di disagi a Messina per lavori: le zone in cui verr&agrave; interrotta l'erogazione"
                	title="Acqua, tre giorni di disagi a Messina per lavori: le zone in cui verr&agrave; interrotta l'erogazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acqua, tre giorni di disagi a Messina per lavori: le zone in cui verr&agrave; interrotta l'erogazione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2022/11/09/natale-2022-a-messina-il-comune-lancia-un-bando-per-animare-la-citta-ab9f6db4-e0b3-436d-a31b-b127c791346c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Isola-pedonale-Messina-luci-Natale-100x75.jpg"
                	alt="Natale a Messina (foto archivio)"
                	title="Natale a Messina (foto archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Natale 2022 a Messina, il Comune lancia un bando per animare la citt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/11/12/lipari-maltrattamenti-e-violenza-sessuale-alla-ex-compagna-condannato-a-5-anni-d1a901cb-4118-4ccf-ac5f-4a53dba77911/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/tribunale-barcellona-pozzo-di-gotto-100x75.jpg"
                	alt="Tribunale di Barcellona Pozzo di Gotto"
                	title="Tribunale di Barcellona Pozzo di Gotto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lipari, maltrattamenti e violenza sessuale alla ex compagna: condannato a 5 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/11/15/rifiuti-a-messina-indagato-lex-sindaco-cateno-de-luca-con-altri-due-dcabc571-32a4-46b6-a063-dbde72cbfe1d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Cateno-De-Luca-candidato-presidente-della-Regione-siciliana_66014654-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti a Messina: indagato l'ex sindaco Cateno De Luca con altri due</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2022/11/13/comune-di-messina-oltre-600-assunzioni-entro-il-2024-tutti-i-profili-cercati-d4c7217c-93d9-4180-ae8b-9608e8a44bd5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/Comune-Messina-100x75.jpg"
                	alt="Comune di Messina"
                	title="Comune di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Comune di Messina, oltre 600 assunzioni entro il 2024: tutti i profili richiesti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/11/14/la-studentessa-di-messina-violentata-a-torino-laggressore-ha-confessato-5f792735-d9e6-40a4-a16f-f45dcedc90bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Ragazza-aggredita-da-uomo-in-campus-Torino-ricoverata-_66691372-100x75.jpg"
                	alt="La residenza universitaria Borsellino"
                	title="La residenza universitaria Borsellino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La studentessa di Messina violentata a Torino, l'aggressore ha confessato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/11/13/da-un-incidente-mortale-a-giardini-naxos-nasce-lindagine-tre-arrestati-per-furti-in-casa-e-droga-bb0fc04a-ccd8-46ea-9ef8-ba0d0f835249/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/CC-GIARDINI-NAXOS-100x75.jpg"
                	alt="Da un incidente mortale a Giardini Naxos nasce l'indagine: tre arrestati per furti in casa e droga"
                	title="Da un incidente mortale a Giardini Naxos nasce l'indagine: tre arrestati per furti in casa e droga"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da un incidente mortale a Giardini Naxos nasce l'indagine: tre arrestati per furti in casa e droga</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/11/15/studio-rivela-bacini-di-gas-sotto-il-mare-pressano-sulle-isole-eolie-28f6c25c-ec64-4574-9f4f-b5995186b6ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/vulcanocratere-100x75.jpg"
                	alt="Foto Notiziarioeolie.it"
                	title="Foto Notiziarioeolie.it"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Studio rivela: bacini di gas sotto il mare pressano sulle isole Eolie</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/10/30/vulcano-sub-di-35-anni-di-troina-stroncato-da-un-malore-mentre-e-in-immersione-8ff718a1-7235-4c05-bfbc-bc7576fd0383/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Sub-morto-a-Vulcano-100x75.jpeg"
                	alt="Giuseppe Giuliano era un appassionato di pesca subacquea"
                	title="Giuseppe Giuliano era un appassionato di pesca subacquea"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vulcano, sub di Troina muore in immersione: lascia la moglie e una bambina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/11/03/per-28-anni-ha-finto-di-essere-cieco-e-ha-incassato-oltre-900-euro-al-mese-denunciato-03c5406a-b56e-4eb2-af60-cd547c0270fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/CC-Milazzo-repertorio-100x75.jpg"
                	alt="Per 28 anni ha finto di essere cieco e ha incassato oltre 900 euro al mese: denunciato"
                	title="Per 28 anni ha finto di essere cieco e ha incassato oltre 900 euro al mese: denunciato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Per 28 anni ha finto di essere cieco e ha incassato oltre 900 euro al mese: denunciato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/11/15/rifiuti-a-messina-indagato-lex-sindaco-cateno-de-luca-con-altri-due-dcabc571-32a4-46b6-a063-dbde72cbfe1d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Cateno-De-Luca-candidato-presidente-della-Regione-siciliana_66014654-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti a Messina: indagato l'ex sindaco Cateno De Luca con altri due</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/10/24/cateno-de-luca-al-policlinico-di-messina-per-un-improvviso-malore-b065cda8-bf7c-4b91-8bb1-584b55ce051a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Cateno-De-Luca-candidato-presidente-della-Regione-siciliana_66014654-100x75.jpg"
                	alt="Il leader di "Sud chiama Nord" Cateno De Luca"
                	title="Il leader di "Sud chiama Nord" Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cateno De Luca al Policlinico di Messina per un improvviso malore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/calcio/2022/11/06/messina-il-portoere-lewandowski-segna-con-un-rinvio-da-90-metri-3-2-al-monterosi-716147dc-07fe-4864-9f5b-52aaf086162f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/gol-100x75.jpg"
                	alt="I compagni si congratulano con Lewandowski"
                	title="I compagni si congratulano con Lewandowski"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, il portiere Lewandowski in gol con un rinvio da 90 metri: 3-2 al Monterosi. IL VIDEO</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=2379535f04c424814b3ff8e6ed6acb84&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1715395&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '790875', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1715395';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>