<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>L&rsquo;Igea Virtus torna alla vittoria, Sancataldese ko - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L&rsquo;Igea Virtus torna alla vittoria interna a distanza di tre mesi con una Sancataldese che ha davvero fatto poco per evitare la sconfitta al D&rsquo;Alcontres-Barone..." />
<meta name="news_keywords" content="Igea Virtus - Sancataldese, Messina, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://messina.gds.it/2018/12/24/ligea-virtus-torna-alla-vittoria-sancataldese-ko_973483/" }, "headline":"L&rsquo;Igea Virtus torna alla vittoria, Sancataldese ko", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-12-24 12:00:32", "datePublished":"2018-12-24 12:00:32", "dateModified":"2018-12-24 11:15:05", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/12/igea-virtus-625x350-1545639750.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Igea Virtus - Sancataldese"], "articleSection":["Sport"], "articleBody":"L’Igea Virtus torna alla vittoria interna a distanza di tre mesi con una Sancataldese che ha davvero fatto poco per evitare la sconfitta al D’Alcontres-Barone di Barcellona Pozzo di Gotto. La squadra di casa ha messo in campo la necessaria determinazione per conquistare un successo, il terzo stagionale, che in casa mancata dal derby contro il Messina della seconda giornata. Allegra e compagni hanno dimostrato di credere nella rincorsa verso la salvezza, al cospetto di un avversario che non ha interpretato al meglio l’ultima partita dell’anno. Sarà quindi un Natale più sereno per i colori giallorossi, che attendono il regalo del presidente Filippo Grillo, sotto forma di un attaccante in grado di finalizzare il gioco della squadra, e un po’ amaro per i gialloneroverdi, che proseguono nel loro momento negativa e che dovranno sfruttare la sosta per riordinare le idee. L'articolo completo nell'edizione di oggi del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:4"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="L&rsquo;Igea Virtus torna alla vittoria, Sancataldese ko" />
<meta property="og:url" content="http://messina.gds.it/2018/12/24/ligea-virtus-torna-alla-vittoria-sancataldese-ko_973483/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/12/igea-virtus-625x350-1545639750.jpg" />
<meta property="og:description" content="L&rsquo;Igea Virtus torna alla vittoria interna a distanza di tre mesi con una Sancataldese che ha davvero fatto poco per evitare la sconfitta al D&rsquo;Alcontres-Barone..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Igea Virtus - Sancataldese" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="L&rsquo;Igea Virtus torna alla vittoria, Sancataldese ko" />
<meta name="twitter:description" content="L&rsquo;Igea Virtus torna alla vittoria interna a distanza di tre mesi con una Sancataldese che ha davvero fatto poco per evitare la sconfitta al D&rsquo;Alcontres-Barone..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/12/igea-virtus-625x350-1545639750.jpg" />
<meta name="twitter:url" content="http://messina.gds.it/2018/12/24/ligea-virtus-torna-alla-vittoria-sancataldese-ko_973483/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/12/igea-virtus-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/12/24 12:00:00" />
<meta name="EdIdentifier" content="973483@|SERIE D@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://messina.gds.it/2018/12/24/ligea-virtus-torna-alla-vittoria-sancataldese-ko_973483/" />
<link rel="shortlink" href="http://messina.gds.it/?p=973483" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=e262fbad96" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6c25f0128a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://messina.gds.it/2018/12/24/ligea-virtus-torna-alla-vittoria-sancataldese-ko_973483/';
var absolute_url = '/2018/12/24/ligea-virtus-torna-alla-vittoria-sancataldese-ko_973483/';
var post_id      = 973483;
var post_title   = 'L&rsquo;Igea Virtus torna alla vittoria, Sancataldese ko';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '134395';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/morte-martorana/">
					Morte Martorana 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/serie-b-palermo/">
					serie B Palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/famiglia/">
					famiglia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incidente-lentini/">
					incidente lentini 
				</a>
			</li>
		</ul>
	</div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/morte-martorana/">
							morte martorana 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/serie-b-palermo/">
							serie b palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/famiglia/">
							famiglia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-lentini/">
							incidente lentini 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/circoncisione-roma/">
							circoncisione roma 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/24/lipari-maltrattava-la-moglie-e-la-figlia-maggiore-condannato-a-4-anni-un-54enne_973540/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/a70fbb6530f9c35244c4f8c63785edb3-100x75.jpg" alt="Lipari, maltrattava la moglie e la figlia maggiore: condannato a 4 anni un 54enne" title="Lipari, maltrattava la moglie e la figlia maggiore: condannato a 4 anni un 54enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, maltrattava la moglie e la figlia maggiore: condannato a 4...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/24/aggredisce-due-poliziotti-a-taormina-arrestato-evaso-da-una-struttura-psichiatrica_973516/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/polizia-ferroviaria-100x75.jpg" alt="Aggredisce due poliziotti a Taormina, arrestato evaso da una struttura psichiatrica" title="Aggredisce due poliziotti a Taormina, arrestato evaso da una struttura psichiatrica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggredisce due poliziotti a Taormina, arrestato evaso da una struttura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/24/frana-nel-messinese-chiude-al-traffico-la-statale-114-orientale-sicula-allaltezza-di-ali-terme_973508/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/ss114-alì-terme-100x75.jpg" alt="Frana nel Messinese, chiude al traffico la statale 114 Orientale Sicula all'altezza di Alì Terme" title="Frana nel Messinese, chiude al traffico la statale 114 Orientale Sicula all'altezza di Alì Terme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frana nel Messinese, chiude al traffico la statale 114 Orientale Sicula...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/24/il-messina-non-riesce-a-vincere-fischi-dalla-curva-per-biagioni_973497/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/biagioni-100x75.jpg" alt="Il Messina non riesce a vincere, fischi dalla curva per Biagioni  " title="Il Messina non riesce a vincere, fischi dalla curva per Biagioni  " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Messina non riesce a vincere, fischi dalla curva per Biagioni </h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/23/mafia-arrestato-nel-messinese-un-33enne-appartenente-al-clan-dei-barcellonesi_973233/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Carabinieri-Terme-Vigliatore-100x75.jpg" alt="Mafia, arrestato nel Messinese un 33enne appartenente al clan dei "barcellonesi"" title="Mafia, arrestato nel Messinese un 33enne appartenente al clan dei "barcellonesi"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, arrestato nel Messinese un 33enne appartenente al clan dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/23/troppo-traffico-a-messina-lisola-pedonale-nel-centro-storico-viene-ridotta_973086/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Isola-pedonale-Messina-luci-Natale-100x75.jpg" alt="Troppo traffico, a Messina l'isola pedonale nel centro storico viene ridotta" title="Troppo traffico, a Messina l'isola pedonale nel centro storico viene ridotta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troppo traffico, a Messina l'isola pedonale nel centro storico viene...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/23/proroga-dei-contratti-per-ottanta-precari-della-ex-provincia-di-messina_973090/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Messina-centro-100x75.jpg" alt="Proroga dei contratti per ottanta precari della ex Provincia di Messina" title="Proroga dei contratti per ottanta precari della ex Provincia di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Proroga dei contratti per ottanta precari della ex Provincia di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/23/nascondono-hashish-in-un-calzino-nel-cassetto-della-biancheria-arrestati-padre-e-figlio-a-lipari_973259/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/20181223-Foto-Lipari-arresto-100x75.jpg" alt="Nascondono hashish in un calzino nel cassetto della biancheria: arrestati padre e figlio a Lipari" title="Nascondono hashish in un calzino nel cassetto della biancheria: arrestati padre e figlio a Lipari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondono hashish in un calzino nel cassetto della biancheria: arrestati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/23/natale-in-jazz-standing-ovation-a-messina-per-il-concerto-dellex-arbitro-di-serie-a-riccardo-pirrone_973255/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/CONCERTO-PIRRONE-MESSINA-100x75.jpeg" alt="Natale in jazz: standing ovation a Messina per il concerto dell'ex arbitro di serie A Riccardo Pirrone" title="Natale in jazz: standing ovation a Messina per il concerto dell'ex arbitro di serie A Riccardo Pirrone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Natale in jazz: standing ovation a Messina per il concerto dell'ex...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/23/sfugge-allalt-e-va-fuori-strada-maxi-multa-da-15-mila-euro-a-messina_973098/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/664a17e0ebcef801f2a4c2cf6a781f1a-100x75.jpg" alt="Sfugge all’alt e va fuori strada, maxi multa da 15 mila euro a Messina" title="Sfugge all’alt e va fuori strada, maxi multa da 15 mila euro a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sfugge all’alt e va fuori strada, maxi multa da 15 mila euro a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/23/cinque-scosse-di-terremoto-nel-messinese-lieve-sciame-al-largo-di-oliveri-nessun-danno_973069/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/terremoto-costa-messina-100x75.jpg" alt="Cinque scosse di terremoto nel Messinese: nessun danno" title="Cinque scosse di terremoto nel Messinese: nessun danno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cinque scosse di terremoto nel Messinese: nessun danno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/23/servizio-antidroga-tunisino-19enne-sorpreso-allinterno-di-una-scuola-di-capo-dorlando_973147/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Polizia-volanti-generica-100x75.jpg" alt="Servizio antidroga, tunisino 19enne sorpreso all'interno di una scuola di Capo d'Orlando" title="Servizio antidroga, tunisino 19enne sorpreso all'interno di una scuola di Capo d'Orlando" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Servizio antidroga, tunisino 19enne sorpreso all'interno di una scuola...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/22/operazione-traffic-maria-a-messina-la-cassazione-conferma-quasi-tutte-le-pene_972795/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/CORTE-CASSAZIONE-100x75.jpg" alt="Operazione "Traffic Maria" a Messina, la Cassazione conferma quasi tutte le pene" title="Operazione "Traffic Maria" a Messina, la Cassazione conferma quasi tutte le pene" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Operazione "Traffic Maria" a Messina, la Cassazione conferma quasi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/22/distribuzione-idrica-potenziata-a-messina-grossi-benefici-nella-zona-sud_972786/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/Amam-Messina-100x75.jpg" alt="Distribuzione idrica potenziata a Messina, grossi benefici nella zona sud" title="Distribuzione idrica potenziata a Messina, grossi benefici nella zona sud" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Distribuzione idrica potenziata a Messina, grossi benefici nella zona...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/22/incendi-a-caronia-slitta-a-maggio-il-processo_972546/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/10/Tribunale-Patti-100x75.jpg" alt="Incendi a Caronia, slitta a maggio il processo" title="Incendi a Caronia, slitta a maggio il processo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi a Caronia, slitta a maggio il processo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/22/a-patti-un-presepe-vivente-con-disabili-psichici-e-i-minori-delle-comunita_972568/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/presepe-disabili-foto-100x75.jpg" alt="A Patti un presepe vivente con disabili psichici e i minori delle comunità" title="A Patti un presepe vivente con disabili psichici e i minori delle comunità" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Patti un presepe vivente con disabili psichici e i minori delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/21/estorsioni-nel-messinese-due-persone-finiscono-in-carcere_972452/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Carabinieri-Marsala-100x75.jpg" alt="Estorsioni nel Messinese, due persone finiscono in carcere" title="Estorsioni nel Messinese, due persone finiscono in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estorsioni nel Messinese, due persone finiscono in carcere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/21/nascondono-due-chili-di-marijuana-sotto-il-materasso-a-messina-arrestati-nonno-e-nipote_972364/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/20181220-Sequestro-marjuana-ME-GAZZI-100x75-1545395802.jpg" alt="Nascondono due chili di marijuana sotto il materasso a Messina, arrestati nonno e nipote" title="Nascondono due chili di marijuana sotto il materasso a Messina, arrestati nonno e nipote" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondono due chili di marijuana sotto il materasso a Messina, arrestati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/21/patti-verso-la-realizzazione-del-parco-archeologico-di-tyndaris_972336/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/mauro_aquino-100x75.jpg" alt="Patti, verso la realizzazione del parco archeologico di Tyndaris" title="Patti, verso la realizzazione del parco archeologico di Tyndaris" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Patti, verso la realizzazione del parco archeologico di Tyndaris</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/12/21/universita-di-messina-51-milioni-di-euro-per-ristrutturazioni-e-nuovi-laboratori_972310/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/02/UNIVERSITA-MESSINA-100x75.jpg" alt="Università di Messina, 51 milioni di euro per ristrutturazioni e nuovi laboratori" title="Università di Messina, 51 milioni di euro per ristrutturazioni e nuovi laboratori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Università di Messina, 51 milioni di euro per ristrutturazioni e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="L&rsquo;Igea Virtus torna alla vittoria, Sancataldese ko" addthis:description="L&rsquo;Igea Virtus torna alla vittoria interna a distanza di tre mesi con una Sancataldese che ha davvero fatto poco per evitare la sconfitta al D&rsquo;Alcontres-Barone..." addthis:url="http://messina.gds.it/2018/12/24/ligea-virtus-torna-alla-vittoria-sancataldese-ko_973483/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://messina.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://messina.gds.it/2018/12/24/ligea-virtus-torna-alla-vittoria-sancataldese-ko_973483/" itemprop="url">
			<span itemprop="title">L&rsquo;Igea Virtus torna alla vittoria, Sancataldese ko</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		SERIE D	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">L’Igea Virtus torna alla vittoria, Sancataldese ko</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-12-24T12:00:00+02:00">24 Dicembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img src="https://gdsit.cdn-immedia.net/2018/12/igea-virtus-625x350-1545639750.jpg" width="625" height="350" alt="Igea Virtus - Sancataldese, Messina, Sport" title="L&rsquo;Igea Virtus torna alla vittoria, Sancataldese ko" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="L&rsquo;Igea Virtus torna alla vittoria, Sancataldese ko"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">L&#x2019;Igea Virtus torna alla vittoria interna a distanza di tre mesi con una Sancataldese che ha davvero fatto poco per evitare la sconfitta al D&#x2019;Alcontres-Barone di Barcellona Pozzo di Gotto. La squadra di casa ha messo in campo la necessaria determinazione per conquistare un successo, il terzo stagionale, che in casa mancata dal derby contro il Messina della seconda giornata.</p><p style="text-align: justify;">Allegra e compagni hanno dimostrato di credere nella rincorsa verso la salvezza, al cospetto di un avversario che non ha interpretato al meglio l&#x2019;ultima partita dell&#x2019;anno.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p style="text-align: justify;">Sar&#xE0; quindi un Natale pi&#xF9; sereno per i colori giallorossi, che attendono il regalo del presidente Filippo Grillo, sotto forma di un attaccante in grado di finalizzare il gioco della squadra, e un po&#x2019; amaro per i gialloneroverdi, che proseguono nel loro momento negativa e che dovranno sfruttare la sosta per riordinare le idee.</p><p><em>L'articolo completo nell'edizione di oggi del Giornale di Sicilia</em></p><p style="text-align: justify;">
</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/igea-virtus-sancataldese/">Igea Virtus - Sancataldese</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="973483" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/12/24/il-messina-non-riesce-a-vincere-fischi-dalla-curva-per-biagioni_973497/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/biagioni-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il Messina non riesce a vincere, fischi dalla curva per Biagioni &nbsp;" 
				alt="Il Messina non riesce a vincere, fischi dalla curva per Biagioni &nbsp;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/12/24/il-messina-non-riesce-a-vincere-fischi-dalla-curva-per-biagioni_973497/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/12/24/il-messina-non-riesce-a-vincere-fischi-dalla-curva-per-biagioni_973497/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Messina non riesce a vincere, fischi dalla curva per Biagioni &nbsp;"  addthis:description=""  addthis:url="http://messina.gds.it/2018/12/24/il-messina-non-riesce-a-vincere-fischi-dalla-curva-per-biagioni_973497/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/12/24/il-messina-non-riesce-a-vincere-fischi-dalla-curva-per-biagioni_973497/">Il Messina non riesce a vincere, fischi dalla curva per Biagioni &nbsp;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/12/24/lipari-maltrattava-la-moglie-e-la-figlia-maggiore-condannato-a-4-anni-un-54enne_973540/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/02/a70fbb6530f9c35244c4f8c63785edb3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lipari, maltrattava la moglie e la figlia maggiore: condannato a 4 anni un 54enne" 
				alt="Lipari, maltrattava la moglie e la figlia maggiore: condannato a 4 anni un 54enne" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/12/24/lipari-maltrattava-la-moglie-e-la-figlia-maggiore-condannato-a-4-anni-un-54enne_973540/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/12/24/lipari-maltrattava-la-moglie-e-la-figlia-maggiore-condannato-a-4-anni-un-54enne_973540/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lipari, maltrattava la moglie e la figlia maggiore: condannato a 4 anni un 54enne"  addthis:description=""  addthis:url="http://messina.gds.it/2018/12/24/lipari-maltrattava-la-moglie-e-la-figlia-maggiore-condannato-a-4-anni-un-54enne_973540/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/12/24/lipari-maltrattava-la-moglie-e-la-figlia-maggiore-condannato-a-4-anni-un-54enne_973540/">Lipari, maltrattava la moglie e la figlia maggiore: condannato a 4 anni un 54enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/12/24/aggredisce-due-poliziotti-a-taormina-arrestato-evaso-da-una-struttura-psichiatrica_973516/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/10/polizia-ferroviaria-150x100.jpg" 
				width="150" 
				height="100" 
				title="Aggredisce due poliziotti a Taormina, arrestato evaso da una struttura psichiatrica" 
				alt="Aggredisce due poliziotti a Taormina, arrestato evaso da una struttura psichiatrica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/12/24/aggredisce-due-poliziotti-a-taormina-arrestato-evaso-da-una-struttura-psichiatrica_973516/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">9 </a>

						<a href="http://messina.gds.it/2018/12/24/aggredisce-due-poliziotti-a-taormina-arrestato-evaso-da-una-struttura-psichiatrica_973516/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aggredisce due poliziotti a Taormina, arrestato evaso da una struttura psichiatrica"  addthis:description=""  addthis:url="http://messina.gds.it/2018/12/24/aggredisce-due-poliziotti-a-taormina-arrestato-evaso-da-una-struttura-psichiatrica_973516/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/12/24/aggredisce-due-poliziotti-a-taormina-arrestato-evaso-da-una-struttura-psichiatrica_973516/">Aggredisce due poliziotti a Taormina, arrestato evaso da una struttura psichiatrica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/12/24/frana-nel-messinese-chiude-al-traffico-la-statale-114-orientale-sicula-allaltezza-di-ali-terme_973508/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/ss114-alì-terme-150x100.jpg" 
				width="150" 
				height="100" 
				title="Frana nel Messinese, chiude al traffico la statale 114 Orientale Sicula all'altezza di Al&igrave; Terme" 
				alt="Frana nel Messinese, chiude al traffico la statale 114 Orientale Sicula all'altezza di Al&igrave; Terme" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/12/24/frana-nel-messinese-chiude-al-traffico-la-statale-114-orientale-sicula-allaltezza-di-ali-terme_973508/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">4 </a>

						<a href="http://messina.gds.it/2018/12/24/frana-nel-messinese-chiude-al-traffico-la-statale-114-orientale-sicula-allaltezza-di-ali-terme_973508/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Frana nel Messinese, chiude al traffico la statale 114 Orientale Sicula all'altezza di Al&igrave; Terme"  addthis:description=""  addthis:url="http://messina.gds.it/2018/12/24/frana-nel-messinese-chiude-al-traffico-la-statale-114-orientale-sicula-allaltezza-di-ali-terme_973508/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/12/24/frana-nel-messinese-chiude-al-traffico-la-statale-114-orientale-sicula-allaltezza-di-ali-terme_973508/">Frana nel Messinese, chiude al traffico la statale 114 Orientale Sicula all'altezza di Al&igrave; Terme</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/12/23/record-a-lipari-una-donna-ha-compiuto-110-anni-e-la-17esima-piu-longeva-ditalia_973345/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/adele-carnevale-150x100.jpg" 
				width="150" 
				height="100" 
				title="Record a Lipari, una donna ha compiuto 110 anni: &egrave; la 17esima pi&ugrave; longeva d'Italia" 
				alt="Record a Lipari, una donna ha compiuto 110 anni: &egrave; la 17esima pi&ugrave; longeva d'Italia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/12/23/record-a-lipari-una-donna-ha-compiuto-110-anni-e-la-17esima-piu-longeva-ditalia_973345/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">202 </a>

						<a href="http://messina.gds.it/2018/12/23/record-a-lipari-una-donna-ha-compiuto-110-anni-e-la-17esima-piu-longeva-ditalia_973345/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Record a Lipari, una donna ha compiuto 110 anni: &egrave; la 17esima pi&ugrave; longeva d'Italia"  addthis:description=""  addthis:url="http://messina.gds.it/2018/12/23/record-a-lipari-una-donna-ha-compiuto-110-anni-e-la-17esima-piu-longeva-ditalia_973345/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/12/23/record-a-lipari-una-donna-ha-compiuto-110-anni-e-la-17esima-piu-longeva-ditalia_973345/">Record a Lipari, una donna ha compiuto 110 anni: &egrave; la 17esima pi&ugrave; longeva d'Italia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://messina.gds.it/2018/12/23/sfugge-allalt-e-va-fuori-strada-maxi-multa-da-15-mila-euro-a-messina_973098/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/11/664a17e0ebcef801f2a4c2cf6a781f1a-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sfugge all&rsquo;alt e va fuori strada, maxi multa da 15 mila euro a Messina" 
				alt="Sfugge all&rsquo;alt e va fuori strada, maxi multa da 15 mila euro a Messina" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://messina.gds.it/2018/12/23/sfugge-allalt-e-va-fuori-strada-maxi-multa-da-15-mila-euro-a-messina_973098/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://messina.gds.it/2018/12/23/sfugge-allalt-e-va-fuori-strada-maxi-multa-da-15-mila-euro-a-messina_973098/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sfugge all&rsquo;alt e va fuori strada, maxi multa da 15 mila euro a Messina"  addthis:description=""  addthis:url="http://messina.gds.it/2018/12/23/sfugge-allalt-e-va-fuori-strada-maxi-multa-da-15-mila-euro-a-messina_973098/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://messina.gds.it/2018/12/23/sfugge-allalt-e-va-fuori-strada-maxi-multa-da-15-mila-euro-a-messina_973098/">Sfugge all&rsquo;alt e va fuori strada, maxi multa da 15 mila euro a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://messina.gds.it/2018/12/24/ligea-virtus-torna-alla-vittoria-sancataldese-ko_973483/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://messina.gds.it/2018/12/24/ligea-virtus-torna-alla-vittoria-sancataldese-ko_973483/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/12/23/record-a-lipari-una-donna-ha-compiuto-110-anni-e-la-17esima-piu-longeva-ditalia_973345/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/adele-carnevale-100x75.jpg" 
                	alt="Adele Carnevale durante i festeggiamenti (foto da Lipari.net)" 
                	title="Adele Carnevale durante i festeggiamenti (foto da Lipari.net)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Record a Lipari, una donna ha compiuto 110 anni: &egrave; la 17esima pi&ugrave; longeva d'Italia</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/23/cinque-scosse-di-terremoto-nel-messinese-lieve-sciame-al-largo-di-oliveri-nessun-danno_973069/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/terremoto-costa-messina-100x75.jpg" 
                	alt="Cinque scosse di terremoto nel Messinese: nessun danno" 
                	title="Cinque scosse di terremoto nel Messinese: nessun danno" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cinque scosse di terremoto nel Messinese: nessun danno</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/23/mafia-arrestato-nel-messinese-un-33enne-appartenente-al-clan-dei-barcellonesi_973233/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/Carabinieri-Terme-Vigliatore-100x75.jpg" 
                	alt="Mafia, arrestato nel Messinese un 33enne appartenente al clan dei &quot;barcellonesi&quot;" 
                	title="Mafia, arrestato nel Messinese un 33enne appartenente al clan dei &quot;barcellonesi&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia, arrestato nel Messinese un 33enne appartenente al clan dei &quot;barcellonesi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/23/natale-in-jazz-standing-ovation-a-messina-per-il-concerto-dellex-arbitro-di-serie-a-riccardo-pirrone_973255/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/CONCERTO-PIRRONE-MESSINA-100x75.jpeg" 
                	alt="Natale in jazz: standing ovation a Messina per il concerto dell'ex arbitro di serie A Riccardo Pirrone" 
                	title="Natale in jazz: standing ovation a Messina per il concerto dell'ex arbitro di serie A Riccardo Pirrone" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Natale in jazz: standing ovation a Messina per il concerto dell'ex arbitro di serie A Riccardo Pirrone</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/23/sfugge-allalt-e-va-fuori-strada-maxi-multa-da-15-mila-euro-a-messina_973098/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/664a17e0ebcef801f2a4c2cf6a781f1a-100x75.jpg" 
                	alt="Carabinieri" 
                	title="Carabinieri" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sfugge all&rsquo;alt e va fuori strada, maxi multa da 15 mila euro a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/12/19/cede-grata-alluniversita-di-messina-studentessa-precipita-per-5-metri-e-finisce-in-ospedale_971502/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/Ospedale-Papardo-Pronto-Soccorso-100x75.jpg" 
                	alt="Cede grata all'universit&agrave; di Messina, studentessa precipita per 5 metri e finisce in ospedale" 
                	title="Cede grata all'universit&agrave; di Messina, studentessa precipita per 5 metri e finisce in ospedale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cede grata all'universit&agrave; di Messina, studentessa precipita per 5 metri e finisce in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/18/bancarotta-ai-domiciliari-giuseppe-statuto-proprietario-dellhotel-san-domenico-di-taormina_970408/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/03/albergo-hotel-san-domenico-taormina-100x75.jpg" 
                	alt="Bancarotta, ai domiciliari Statuto: proprietario dell'hotel San Domenico di Taormina" 
                	title="Bancarotta, ai domiciliari Statuto: proprietario dell'hotel San Domenico di Taormina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Bancarotta, ai domiciliari Statuto: proprietario dell'hotel San Domenico di Taormina</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/19/picchiano-commerciante-per-non-pagare-e-poi-si-scattano-un-selfie-4-arresti-nel-messinese_970951/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg" 
                	alt="Picchiano commerciante per non pagare e poi si scattano un selfie: 4 arresti nel Messinese" 
                	title="Picchiano commerciante per non pagare e poi si scattano un selfie: 4 arresti nel Messinese" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Picchiano commerciante per non pagare e poi si scattano un selfie: 4 arresti nel Messinese</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/17/eros-ramazzotti-in-concerto-al-teatro-antico-di-taormina-tre-tappe-speciali-ad-agosto_969975/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/EROS-RAMAZZOTTI-100x75-1545046732.jpg" 
                	alt="Eros Ramazzotti" 
                	title="Eros Ramazzotti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Eros Ramazzotti in concerto al Teatro Antico di Taormina, tre tappe speciali ad agosto</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/18/messina-accompagna-la-figlia-di-9-anni-a-letto-cade-dalle-scale-e-muore_970514/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/lorenzo-seglimbene-morto-messina-100x75.jpg" 
                	alt="Messina: accompagna la figlia di 9 anni a letto, cade dalle scale e muore" 
                	title="Messina: accompagna la figlia di 9 anni a letto, cade dalle scale e muore" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina: accompagna la figlia di 9 anni a letto, cade dalle scale e muore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2018/12/09/messina-muore-maurizio-attina-mondo-della-pallavolo-in-lutto_965467/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/attina-100x75.jpg" 
                	alt="Messina, muore Maurizio Attin&agrave;: mondo della pallavolo in lutto" 
                	title="Messina, muore Maurizio Attin&agrave;: mondo della pallavolo in lutto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Messina, muore Maurizio Attin&agrave;: mondo della pallavolo in lutto</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/19/cede-grata-alluniversita-di-messina-studentessa-precipita-per-5-metri-e-finisce-in-ospedale_971502/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/Ospedale-Papardo-Pronto-Soccorso-100x75.jpg" 
                	alt="Cede grata all'universit&agrave; di Messina, studentessa precipita per 5 metri e finisce in ospedale" 
                	title="Cede grata all'universit&agrave; di Messina, studentessa precipita per 5 metri e finisce in ospedale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cede grata all'universit&agrave; di Messina, studentessa precipita per 5 metri e finisce in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/15/pioggia-nel-messinese-disagi-a-furci-siculo-e-spiagge-imbiancate-a-roccalumera_968982/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/roccalumera-100x75-1544867173.jpg" 
                	alt="Pioggia e grandine nel Messinese: disagi a Furci Siculo e spiagge imbiancate a Roccalumera" 
                	title="Pioggia e grandine nel Messinese: disagi a Furci Siculo e spiagge imbiancate a Roccalumera" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pioggia e grandine nel Messinese: disagi a Furci Siculo e spiagge imbiancate a Roccalumera</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/11/27/gratta-e-vinci-fortunato-a-messina-vinti-due-milioni-di-euro_958011/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/NuovoMegaMiliardario-100x75.png" 
                	alt="Gratta e vinci fortunato a Messina, vinti due milioni di euro" 
                	title="Gratta e vinci fortunato a Messina, vinti due milioni di euro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Gratta e vinci fortunato a Messina, vinti due milioni di euro</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/14/mafia-pizzo-sui-lavori-pubblici-colpo-al-clan-dei-batanesi-4-arresti-in-provincia-di-messina_968230/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/08/carabinieri-messina-100x75.jpg" 
                	alt="Mafia dei Nebrodi, pizzo sui lavori pubblici: blitz con quattro arresti" 
                	title="Mafia dei Nebrodi, pizzo sui lavori pubblici: blitz con quattro arresti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia dei Nebrodi, pizzo sui lavori pubblici: blitz con quattro arresti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=a312dad63eb50787e513166b46f8c14b&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=973483&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '134395', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '973483';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
