<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Black out all'ospedale di Lipari, aperta inchiesta dall'Asp - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L'Asp di Messina ha aperto un'inchiesta per indagare le cause del black out elettrico avvenuto sabato scorso all'ospedale di Lipari . Dalla direzione generale si..." />
<meta name="news_keywords" content="OSPEDALI, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/" }, "headline":"Black out all'ospedale di Lipari, aperta inchiesta dall'Asp", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-09-23 08:59:01", "datePublished":"2019-09-23 08:59:01", "dateModified":"2019-09-23 08:59:01", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/07/ospedale-lipari-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["OSPEDALI"], "articleSection":["Cronaca"], "articleBody":"L'Asp di Messina ha aperto un'inchiesta per indagare le cause del black out elettrico avvenuto sabato scorso all'ospedale di Lipari . Dalla direzione generale si intende accertare eventuali responsabilità da parte della ditta che gestisce i generatori elettrici d'emergenza nel blocco operatorio che non si sono attivati automaticamente. Il black out ha messo in serio rischio la vita del paziente in sala operatoria e per il quale è stato necessario richiedere l'intervento dell'elisoccorso per il trasferimento all'ospedale più vicino. L'articolo completo di Rita Serra nell'edizione del Giornale di Sicilia di oggi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:30"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Black out all'ospedale di Lipari, aperta inchiesta dall'Asp" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/07/ospedale-lipari-625x350.jpg" />
<meta property="og:description" content="L'Asp di Messina ha aperto un'inchiesta per indagare le cause del black out elettrico avvenuto sabato scorso all'ospedale di Lipari . Dalla direzione generale si..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="OSPEDALI" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Black out all'ospedale di Lipari, aperta inchiesta dall'Asp" />
<meta name="twitter:description" content="L'Asp di Messina ha aperto un'inchiesta per indagare le cause del black out elettrico avvenuto sabato scorso all'ospedale di Lipari . Dalla direzione generale si..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/07/ospedale-lipari-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/07/ospedale-lipari-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/09/23 08:59:00" />
<meta name="EdIdentifier" content="1121877@|DA GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/" />
<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d14c6b6034" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/';
var absolute_url = '/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/';
var post_id      = 1121877;
var post_title   = 'Black out all\'ospedale di Lipari, aperta inchiesta dall\'Asp';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '54401';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/tumori/">
                        tumori                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/divorzio/">
                        divorzio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/matrimonio/">
                        matrimonio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/gossip/">
                        gossip                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/tumori/">
							tumori 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/divorzio/">
							divorzio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/matrimonio/">
							matrimonio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gossip/">
							gossip 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/23/il-nuovo-piano-dellitalia-sui-migranti-sbarco-a-messina-ce-pure-una-neonata-38bb18a0-303b-4850-938a-df187e7cc474/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/migranti_ocean_viking-100x75.jpg" alt="Il nuovo piano dell'Italia sui migranti, sbarco a Messina: c'è pure una neonata" title="Il nuovo piano dell'Italia sui migranti, sbarco a Messina: c'è pure una neonata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il nuovo piano dell'Italia sui migranti, sbarco a Messina: c'è pure...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/22/sparatoria-a-messina-25enne-gambizzato-con-7-colpi-di-pistola-indagini-in-corso-86c6afd1-0723-44ef-a518-9a455b3ca288/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Messina_gambizzato-100x75.jpg" alt="Sparatoria a Messina, 25enne gambizzato con 7 colpi di pistola" title="Sparatoria a Messina, 25enne gambizzato con 7 colpi di pistola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparatoria a Messina, 25enne gambizzato con 7 colpi di pistola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/09/21/corsi-doro-ecco-tutti-i-condannati-lavvocato-di-genovese-assolto-dal-riciclaggio-153639ec-11a7-4412-80b9-53a9ab8c33e0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Genovese_sentenza-100x75.jpg" alt="Corsi d'oro, ecco tutti i condannati. L'avvocato di Genovese: "Assolto dal riciclaggio"" title="Corsi d'oro, ecco tutti i condannati. L'avvocato di Genovese: "Assolto dal riciclaggio"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corsi d'oro, ecco tutti i condannati. L'avvocato di Genovese: "Assolto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/09/22/malfa-il-turismo-del-futuro-con-la-fibra-ottica-32ff7226-9ab9-48a0-b0de-b9c3b6338693/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Salina-100x75.jpg" alt="Malfa, il turismo del futuro con la fibra ottica" title="Malfa, il turismo del futuro con la fibra ottica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Malfa, il turismo del futuro con la fibra ottica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-punta-alla-finale-ecco-come-votare-20089383-e387-4609-b5ec-1e092212877b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/CASTELMOLA-100x75.jpg" alt="Borgo dei Borghi, Castelmola punta alla finale: ecco come votare" title="Borgo dei Borghi, Castelmola punta alla finale: ecco come votare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Borgo dei Borghi, Castelmola punta alla finale: ecco come votare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/societa/2019/09/22/eletta-a-messina-la-prima-miss-peperoncino-rosso-749d40f7-a947-4828-ae43-c667957d6566/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/MISS-PEPERONCINO-TOSCANO-2-100x75.jpeg" alt="Eletta a Messina la prima "Miss peperoncino rosso"" title="Eletta a Messina la prima "Miss peperoncino rosso"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eletta a Messina la prima "Miss peperoncino rosso"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/21/si-scontrano-sulla-pista-ciclabile-a-messina-17enne-perde-un-rene-3996ef0e-d67c-4c5c-b9e6-17bd4169fc44/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_papardo_messina-100x75.jpg" alt="Si scontrano sulla pista ciclabile a Messina: 17enne perde un rene" title="Si scontrano sulla pista ciclabile a Messina: 17enne perde un rene" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si scontrano sulla pista ciclabile a Messina: 17enne perde un rene</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/20/terme-vigliatore-fabbricati-abusivi-sullalveo-del-fiume-scatta-il-sequestro-23d75c6c-302a-4ddf-a432-550ea0d5bfae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Carabinieri-Terme-Vigliatore-100x75.jpg" alt="Terme Vigliatore, fabbricati abusivi sull'alveo del fiume: scatta il sequestro" title="Terme Vigliatore, fabbricati abusivi sull'alveo del fiume: scatta il sequestro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terme Vigliatore, fabbricati abusivi sull'alveo del fiume: scatta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/20/stromboli-torna-lallarme-possibili-intense-esplosioni-d307108b-cb21-4c32-9eac-bca271994219/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/strombolieruzione2-100x75.png" alt="Stromboli, torna l'allarme: possibili intense esplosioni" title="Stromboli, torna l'allarme: possibili intense esplosioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stromboli, torna l'allarme: possibili intense esplosioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/09/20/messina-sciopero-dei-lavoratori-blujet-stop-ai-collegamenti-sullo-stretto-7f886c73-1c4b-4e2b-9476-513e0eb3af10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/STRETTO-DI-MESSINA-100x75.jpg" alt="Messina, sciopero dei lavoratori Blujet: stop ai collegamenti sullo Stretto" title="Messina, sciopero dei lavoratori Blujet: stop ai collegamenti sullo Stretto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, sciopero dei lavoratori Blujet: stop ai collegamenti sullo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/economia/2019/09/20/dissesto-idrogeologico-a-pettineo-pubblicato-bando-per-due-interventi-b97a4444-0641-48ba-8aa8-3abe1919bb67/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/pettineo_3-100x75.png" alt="Dissesto idrogeologico a Pettineo, pubblicato bando per due interventi: foto" title="Dissesto idrogeologico a Pettineo, pubblicato bando per due interventi: foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico a Pettineo, pubblicato bando per due interventi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2019/09/20/etna-e-alcantara-al-via-il-nuovo-itinerario-turistico-di-antonio-presti-a795e7bc-df78-47e5-a9c1-560e169f08ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/Gole-Alcantara-100x75.jpg" alt="Etna e Alcantara, al via il nuovo itinerario turistico di Antonio Presti" title="Etna e Alcantara, al via il nuovo itinerario turistico di Antonio Presti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Etna e Alcantara, al via il nuovo itinerario turistico di Antonio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/19/stromboli-lingv-attivita-persistente-possibili-nuove-esplosioni-2cf99a71-31d0-43f0-a1a0-b387dba941bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/strombolieruzione2-100x75.png" alt="Stromboli, il Consiglio dei Ministri dichiara lo stato d'emergenza" title="Stromboli, il Consiglio dei Ministri dichiara lo stato d'emergenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stromboli, il Consiglio dei Ministri dichiara lo stato d'emergenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/19/incidente-a-messina-motociclista-si-scontra-con-due-cinghiali-ferito-95e6ae1b-fe6d-4707-93d9-c0edc711317b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/cinghiali_messina-100x75.jpg" alt="Incidente a Messina, motociclista si scontra con due cinghiali: ferito" title="Incidente a Messina, motociclista si scontra con due cinghiali: ferito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Messina, motociclista si scontra con due cinghiali: ferito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/societa/2019/09/19/a-brolo-il-bimbo-con-13-nonni-in-una-settimana-il-pieno-di-regali-48a3c318-3b71-4226-a385-75a525876197/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/nonni_brolo2-100x75.jpeg" alt="A Brolo il bimbo con 13 nonni: in una settimana il pieno di regali" title="A Brolo il bimbo con 13 nonni: in una settimana il pieno di regali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Brolo il bimbo con 13 nonni: in una settimana il pieno di regali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2019/09/19/santa-lucia-del-mela-restaurato-il-trionfo-del-santissimo-sacramento-e-santi-e5e354ca-4008-4f89-b739-0a2805e22d5f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Chiesa_dellAnnunziata_Santa_Lucia_del_Mela-100x75.jpg" alt="Santa Lucia del Mela, restaurato il “Trionfo del Santissimo Sacramento e Santi”" title="Santa Lucia del Mela, restaurato il “Trionfo del Santissimo Sacramento e Santi”" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santa Lucia del Mela, restaurato il “Trionfo del Santissimo Sacramento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2019/09/19/bioparco-di-mortelle-a-messina-in-primavera-il-parto-dellasina-andromaca-ffd04652-0f6f-4345-9032-bbccd04812a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/asinella-2-100x75.jpeg" alt="Bioparco di Mortelle a Messina, in primavera il parto dell'asina Andromaca" title="Bioparco di Mortelle a Messina, in primavera il parto dell'asina Andromaca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bioparco di Mortelle a Messina, in primavera il parto dell'asina Andromaca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2019/09/19/marsala-torna-in-scena-lo-spettacolo-judas-f5adbdc0-b6c4-4d37-b769-cc4e27d3b62a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/jUDAS-SELINUNT-FOTO-FRANCESCO-PICCOLO-21-100x75.jpg" alt="Marsala, torna in scena lo spettacolo "Judas"" title="Marsala, torna in scena lo spettacolo "Judas"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, torna in scena lo spettacolo "Judas"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/18/novantenne-violentata-da-2-minori-a-messina-e-sotto-choc-con-fratture-e-lesioni-f1456de5-a8b4-4a9d-8bff-d57c9459d434/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/giovanni_puglionisi-100x75.jpeg" alt="La novantenne violentata da 2 minori a Messina: è sotto choc con fratture e lesioni" title="La novantenne violentata da 2 minori a Messina: è sotto choc con fratture e lesioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La novantenne violentata da 2 minori a Messina: è sotto choc con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Black out all'ospedale di Lipari, aperta inchiesta dall'Asp" addthis:description="L'Asp di Messina ha aperto un'inchiesta per indagare le cause del black out elettrico avvenuto sabato scorso all'ospedale di Lipari . Dalla direzione generale si..." addthis:url="https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/" itemprop="url">
			<span itemprop="title">Black out all'ospedale di Lipari, aperta inchiesta dall'Asp</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Black out all'ospedale di Lipari, aperta inchiesta dall'Asp</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-09-23T08:59:00+02:00">23 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/07/ospedale-lipari.jpg" class="zoom_foto" title="" data-sub-html="<h4>23 Settembre 2019</h4><h3>Black out all'ospedale di Lipari, aperta inchiesta dall'Asp</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2016/07/ospedale-lipari-625x350.jpg"
				width="625" height="350" alt="OSPEDALI, Messina, Cronaca" title="Black out all'ospedale di Lipari, aperta inchiesta dall'Asp"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Black out all'ospedale di Lipari, aperta inchiesta dall'Asp"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>L'Asp di Messina ha aperto<strong> un'inchiesta per indagare le cause del black out elettrico avvenuto sabato scorso all'ospedale di Lipari</strong>. Dalla direzione generale si intende accertare&#xA0;eventuali responsabilit&#xE0; da parte della ditta che gestisce i generatori elettrici d'emergenza nel blocco operatorio che non si sono attivati automaticamente.</p><p>Il black out ha messo in serio rischio la vita del paziente in sala operatoria e per il quale &#xE8; stato necessario richiedere l'intervento dell'elisoccorso per il trasferimento all'ospedale pi&#xF9; vicino.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p><em>L'articolo completo di Rita Serra nell'edizione del Giornale di Sicilia di oggi.</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/ospedali/">OSPEDALI</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1121877" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/23/il-nuovo-piano-dellitalia-sui-migranti-sbarco-a-messina-ce-pure-una-neonata-38bb18a0-303b-4850-938a-df187e7cc474/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/migranti_ocean_viking-150x100.jpg"
					width="150"
					height="100"
					title="Il nuovo piano dell'Italia sui migranti, sbarco a Messina: c'&egrave; pure una neonata"
					alt="Il nuovo piano dell'Italia sui migranti, sbarco a Messina: c'&egrave; pure una neonata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/09/23/il-nuovo-piano-dellitalia-sui-migranti-sbarco-a-messina-ce-pure-una-neonata-38bb18a0-303b-4850-938a-df187e7cc474/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">149 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/09/23/il-nuovo-piano-dellitalia-sui-migranti-sbarco-a-messina-ce-pure-una-neonata-38bb18a0-303b-4850-938a-df187e7cc474/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il nuovo piano dell'Italia sui migranti, sbarco a Messina: c'&egrave; pure una neonata"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/09/23/il-nuovo-piano-dellitalia-sui-migranti-sbarco-a-messina-ce-pure-una-neonata-38bb18a0-303b-4850-938a-df187e7cc474/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/09/23/il-nuovo-piano-dellitalia-sui-migranti-sbarco-a-messina-ce-pure-una-neonata-38bb18a0-303b-4850-938a-df187e7cc474/">Il nuovo piano dell'Italia sui migranti, sbarco a Messina: c'&egrave; pure una neonata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2019/09/22/malfa-il-turismo-del-futuro-con-la-fibra-ottica-32ff7226-9ab9-48a0-b0de-b9c3b6338693/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/08/Salina-150x100.jpg"
					width="150"
					height="100"
					title="Malfa, il turismo del futuro con la fibra ottica"
					alt="Malfa, il turismo del futuro con la fibra ottica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2019/09/22/malfa-il-turismo-del-futuro-con-la-fibra-ottica-32ff7226-9ab9-48a0-b0de-b9c3b6338693/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2019/09/22/malfa-il-turismo-del-futuro-con-la-fibra-ottica-32ff7226-9ab9-48a0-b0de-b9c3b6338693/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Malfa, il turismo del futuro con la fibra ottica"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2019/09/22/malfa-il-turismo-del-futuro-con-la-fibra-ottica-32ff7226-9ab9-48a0-b0de-b9c3b6338693/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2019/09/22/malfa-il-turismo-del-futuro-con-la-fibra-ottica-32ff7226-9ab9-48a0-b0de-b9c3b6338693/">Malfa, il turismo del futuro con la fibra ottica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-punta-alla-finale-ecco-come-votare-20089383-e387-4609-b5ec-1e092212877b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/CASTELMOLA-150x100.jpg"
					width="150"
					height="100"
					title="Borgo dei Borghi, Castelmola punta alla finale: ecco come votare"
					alt="Borgo dei Borghi, Castelmola punta alla finale: ecco come votare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-punta-alla-finale-ecco-come-votare-20089383-e387-4609-b5ec-1e092212877b/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">104 </a>

						<a href="https://messina.gds.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-punta-alla-finale-ecco-come-votare-20089383-e387-4609-b5ec-1e092212877b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Borgo dei Borghi, Castelmola punta alla finale: ecco come votare"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-punta-alla-finale-ecco-come-votare-20089383-e387-4609-b5ec-1e092212877b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-punta-alla-finale-ecco-come-votare-20089383-e387-4609-b5ec-1e092212877b/">Borgo dei Borghi, Castelmola punta alla finale: ecco come votare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/22/sparatoria-a-messina-25enne-gambizzato-con-7-colpi-di-pistola-indagini-in-corso-86c6afd1-0723-44ef-a518-9a455b3ca288/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Messina_gambizzato-150x100.jpg"
					width="150"
					height="100"
					title="Sparatoria a Messina, 25enne gambizzato con 7 colpi di pistola"
					alt="Sparatoria a Messina, 25enne gambizzato con 7 colpi di pistola"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/09/22/sparatoria-a-messina-25enne-gambizzato-con-7-colpi-di-pistola-indagini-in-corso-86c6afd1-0723-44ef-a518-9a455b3ca288/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/09/22/sparatoria-a-messina-25enne-gambizzato-con-7-colpi-di-pistola-indagini-in-corso-86c6afd1-0723-44ef-a518-9a455b3ca288/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sparatoria a Messina, 25enne gambizzato con 7 colpi di pistola"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/09/22/sparatoria-a-messina-25enne-gambizzato-con-7-colpi-di-pistola-indagini-in-corso-86c6afd1-0723-44ef-a518-9a455b3ca288/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/09/22/sparatoria-a-messina-25enne-gambizzato-con-7-colpi-di-pistola-indagini-in-corso-86c6afd1-0723-44ef-a518-9a455b3ca288/">Sparatoria a Messina, 25enne gambizzato con 7 colpi di pistola</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/21/si-scontrano-sulla-pista-ciclabile-a-messina-17enne-perde-un-rene-3996ef0e-d67c-4c5c-b9e6-17bd4169fc44/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_papardo_messina-150x100.jpg"
					width="150"
					height="100"
					title="Si scontrano sulla pista ciclabile a Messina: 17enne perde un rene"
					alt="Si scontrano sulla pista ciclabile a Messina: 17enne perde un rene"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/09/21/si-scontrano-sulla-pista-ciclabile-a-messina-17enne-perde-un-rene-3996ef0e-d67c-4c5c-b9e6-17bd4169fc44/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/09/21/si-scontrano-sulla-pista-ciclabile-a-messina-17enne-perde-un-rene-3996ef0e-d67c-4c5c-b9e6-17bd4169fc44/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Si scontrano sulla pista ciclabile a Messina: 17enne perde un rene"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/09/21/si-scontrano-sulla-pista-ciclabile-a-messina-17enne-perde-un-rene-3996ef0e-d67c-4c5c-b9e6-17bd4169fc44/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/09/21/si-scontrano-sulla-pista-ciclabile-a-messina-17enne-perde-un-rene-3996ef0e-d67c-4c5c-b9e6-17bd4169fc44/">Si scontrano sulla pista ciclabile a Messina: 17enne perde un rene</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/20/terme-vigliatore-fabbricati-abusivi-sullalveo-del-fiume-scatta-il-sequestro-23d75c6c-302a-4ddf-a432-550ea0d5bfae/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/Carabinieri-Terme-Vigliatore-150x100.jpg"
					width="150"
					height="100"
					title="Terme Vigliatore, fabbricati abusivi sull'alveo del fiume: scatta il sequestro"
					alt="Terme Vigliatore, fabbricati abusivi sull'alveo del fiume: scatta il sequestro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/09/20/terme-vigliatore-fabbricati-abusivi-sullalveo-del-fiume-scatta-il-sequestro-23d75c6c-302a-4ddf-a432-550ea0d5bfae/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/09/20/terme-vigliatore-fabbricati-abusivi-sullalveo-del-fiume-scatta-il-sequestro-23d75c6c-302a-4ddf-a432-550ea0d5bfae/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Terme Vigliatore, fabbricati abusivi sull'alveo del fiume: scatta il sequestro"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/09/20/terme-vigliatore-fabbricati-abusivi-sullalveo-del-fiume-scatta-il-sequestro-23d75c6c-302a-4ddf-a432-550ea0d5bfae/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/09/20/terme-vigliatore-fabbricati-abusivi-sullalveo-del-fiume-scatta-il-sequestro-23d75c6c-302a-4ddf-a432-550ea0d5bfae/">Terme Vigliatore, fabbricati abusivi sull'alveo del fiume: scatta il sequestro</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/09/23/black-out-allospedale-di-lipari-aperta-inchiesta-dallasp-fcd52554-bcd8-4108-9461-08a5f66f62b8/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2019/09/22/borgo-dei-borghi-castelmola-punta-alla-finale-ecco-come-votare-20089383-e387-4609-b5ec-1e092212877b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/CASTELMOLA-100x75.jpg"
                	alt="Borgo dei Borghi, Castelmola punta alla finale: ecco come votare"
                	title="Borgo dei Borghi, Castelmola punta alla finale: ecco come votare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Borgo dei Borghi, Castelmola punta alla finale: ecco come votare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/22/sparatoria-a-messina-25enne-gambizzato-con-7-colpi-di-pistola-indagini-in-corso-86c6afd1-0723-44ef-a518-9a455b3ca288/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Messina_gambizzato-100x75.jpg"
                	alt="Sparatoria a Messina, 25enne gambizzato con 7 colpi di pistola"
                	title="Sparatoria a Messina, 25enne gambizzato con 7 colpi di pistola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria a Messina, 25enne gambizzato con 7 colpi di pistola</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/23/il-nuovo-piano-dellitalia-sui-migranti-sbarco-a-messina-ce-pure-una-neonata-38bb18a0-303b-4850-938a-df187e7cc474/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/migranti_ocean_viking-100x75.jpg"
                	alt="I migranti della Ocean Viking"
                	title="I migranti della Ocean Viking"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il nuovo piano dell'Italia sui migranti, sbarco a Messina: c'&egrave; pure una neonata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/09/14/a-brolo-e-nato-nicolo-il-bimbo-con-13-nonni-318e5ef2-f933-4e11-9c00-d8c7a467f35c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/bimbo_13_nonni-100x75.jpg"
                	alt="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	title="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/18/novantenne-violentata-da-2-minori-a-messina-e-sotto-choc-con-fratture-e-lesioni-f1456de5-a8b4-4a9d-8bff-d57c9459d434/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/giovanni_puglionisi-100x75.jpeg"
                	alt="Il capo della squadra Volanti di Messina, Giovanni Puglionisi"
                	title="Il capo della squadra Volanti di Messina, Giovanni Puglionisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La novantenne violentata da 2 minori a Messina: &egrave; sotto choc con fratture e lesioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/17/picchiano-derubano-e-violentano-una-90enne-a-messina-due-arresti-02ec34d2-1c70-441d-8316-8b39f2a4e1ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg"
                	alt="Derubano e violentano una 90enne a Messina: arrestati 2 minorenni"
                	title="Derubano e violentano una 90enne a Messina: arrestati 2 minorenni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Derubano e violentano una 90enne a Messina: arrestati 2 minorenni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/18/novantenne-violentata-da-2-minori-a-messina-e-sotto-choc-con-fratture-e-lesioni-f1456de5-a8b4-4a9d-8bff-d57c9459d434/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/giovanni_puglionisi-100x75.jpeg"
                	alt="Il capo della squadra Volanti di Messina, Giovanni Puglionisi"
                	title="Il capo della squadra Volanti di Messina, Giovanni Puglionisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La novantenne violentata da 2 minori a Messina: &egrave; sotto choc con fratture e lesioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/09/14/a-brolo-e-nato-nicolo-il-bimbo-con-13-nonni-318e5ef2-f933-4e11-9c00-d8c7a467f35c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/bimbo_13_nonni-100x75.jpg"
                	alt="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	title="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/16/nasconde-lhiv-e-contagia-donne-muore-lex-compagna-arrestato-messinese-ec1c9f54-9eae-45d6-b8e9-2bf40f539728/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/800px-Tribunale_di_Messina-100x75.jpg"
                	alt="Il Palazzo di giustizia di Messina"
                	title="Il Palazzo di giustizia di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nasconde l&rsquo;Hiv e contagia almeno 4 donne: una muore, arrestato messinese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/18/tragedia-a-messina-morti-due-gemellini-neonati-a15f44c7-44d3-4146-ac2b-d5f802e0c18b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/2760papardo-100x75.jpg"
                	alt="Policlinico di Messina"
                	title="Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Messina, morti due gemellini neonati: aperta un'inchiesta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/09/14/a-brolo-e-nato-nicolo-il-bimbo-con-13-nonni-318e5ef2-f933-4e11-9c00-d8c7a467f35c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/bimbo_13_nonni-100x75.jpg"
                	alt="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	title="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/17/picchiano-derubano-e-violentano-una-90enne-a-messina-due-arresti-02ec34d2-1c70-441d-8316-8b39f2a4e1ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg"
                	alt="Derubano e violentano una 90enne a Messina: arrestati 2 minorenni"
                	title="Derubano e violentano una 90enne a Messina: arrestati 2 minorenni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Derubano e violentano una 90enne a Messina: arrestati 2 minorenni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/18/novantenne-violentata-da-2-minori-a-messina-e-sotto-choc-con-fratture-e-lesioni-f1456de5-a8b4-4a9d-8bff-d57c9459d434/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/giovanni_puglionisi-100x75.jpeg"
                	alt="Il capo della squadra Volanti di Messina, Giovanni Puglionisi"
                	title="Il capo della squadra Volanti di Messina, Giovanni Puglionisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La novantenne violentata da 2 minori a Messina: &egrave; sotto choc con fratture e lesioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/12/giardini-naxos-incidente-nellautorimessa-macchina-travolge-e-uccide-limpiegata-2a4e02d4-4f31-4615-8042-202f6d521ea6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Giardini Naxos, dramma in autorimessa: macchina travolge e uccide l'impiegata"
                	title="Giardini Naxos, dramma in autorimessa: macchina travolge e uccide l'impiegata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giardini Naxos, dramma in autorimessa: macchina travolge e uccide l'impiegata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/09/02/miss-italia-serena-petralia-voglio-portare-la-corona-a-taormina-df60b365-f78e-4b6a-b2fd-69fdcb10a5d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Serena-Petralia-100x75-1567425746.jpg"
                	alt="Serena Petralia"
                	title="Serena Petralia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Miss Italia 2019, Serena Petralia: &quot;Voglio portare la corona a Taormina&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=84fb5b5dabfb34aa91765970e6ab2718&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1121877&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '54401', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1121877';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>