<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Sant&rsquo;Agata di Militello, donato all'ospedale un paesaggio in pasta di zucchero - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il progetto di solidariet&agrave; pediatrica 2020 &egrave; congegnato ed ideato da Sebastiano Cavallaro delegato regionale della FIPGC Federazione Internazionale Pasticceria..." />
<meta name="news_keywords" content="Sant'Agata di Militello, solidarietà, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2020/12/17/santagata-di-militello-donato-allospedale-un-paesaggio-in-pasta-di-zucchero-aa06e805-a6d8-41f2-bc31-9fbb785d6712/" }, "headline":"Sant&rsquo;Agata di Militello, donato all'ospedale un paesaggio in pasta di zucchero", "author":{ "@type":"Person", "name":"Francesca Alascia" ,"url":"https://gds.it/autori/francesca-alascia/" }, "dateCreated":"2020-12-17 13:23:29", "datePublished":"2020-12-17 13:23:29", "dateModified":"2020-12-17 13:23:29", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/12/sant-agata-solidarietà-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Sant'Agata di Militello","solidarietà"], "articleSection":["Cronaca"], "articleBody":"Il progetto di solidarietà pediatrica 2020 è congegnato ed ideato da Sebastiano Cavallaro delegato regionale della FIPGC Federazione Internazionale Pasticceria Gelateria Cioccolateria, insieme alla delegata regionale del Cake Design, Alfonsa Micaela Lanza, di Sant’Agata Militello e ad altri associati , attraverso una speciale divisione della nostra Federazione “Emergency Division”. “L’iniziativa “Solidarietà Pediatrica”, ha avuto luogo ieri dalle ore 11, all’esterno del nosocomio di via Medici, i componenti della Federazione hanno donato un paesaggio con soggetti in pasta di zucchero realizzati dagli associati FIPGC che hanno aderito al progetto. “ Abbiamo lavorato con grande spirito di collaborazione e comunione di intenti- afferma Alfonsa Lanza- Per regalare un sorriso ai bambini ricoverati, per noi è un onore poter fare qualcosa di bello per rallegrare i loro cuori”. “In questo momento di pandemia- spiega il delegato regionale della FIPGC, Sebastiano Cavallaro- Ognuno dei partecipanti al progetto ha fatto la sua parte, realizzando parte del paesaggio e dei suoi personaggi che poi sono stati assemblati, con l’utilizzo di colla di pesce, zucchero e miele. Dopo la pandemia ci proponiamo di porre in essere tanti e nuovi progetti”. Alla realizzazione della fantastica struttura hanno partecipato oltre a Sebastiano Cavallaro ed alla santagatese Alfonsa Lanza, anche i maestri: Cono Serio, Claudio Zirilli, Diana Evola, Filippo Nici, Filippo Gallea, Francesco La Bella, Gaetano Lipari, Giulia Bordino, Giuseppe Bellia, Giuseppe Zito, Jasmine Costa, Lorena Cavallaro, Maria Strano, Noemi Borzì, Rossella Lizio, Salvatore Di Paola e Valentina Fallico.Alla consegna della struttura non commestibile e dei suoi meravigliosi personaggi hanno preso parte il dirigente medico del reparto di Pediatria, Giuseppe Velardi: “Chi rivolge il proprio sguardo ai più deboli e bisognosi di attenzione davvero meritevole di lode. Questo è un ospedale strategico, a volte trascurato, ma dove ci sono grandi professionisti che si impegnano e lavorano anche nelle difficoltà per fare il meglio possibile per i propri pazienti e manifestazioni come questa, ci danno ulteriore forza ed energia per andare avanti”. Presenti inoltre Daniela Ullo, Pediatra e l’assessore Valeria Fazio , in rappresentanza dell’amministrazione comunale." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:24"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Sant&rsquo;Agata di Militello, donato all'ospedale un paesaggio in pasta di zucchero" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2020/12/17/santagata-di-militello-donato-allospedale-un-paesaggio-in-pasta-di-zucchero-aa06e805-a6d8-41f2-bc31-9fbb785d6712/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/12/sant-agata-solidarietà-625x350.jpg" />
<meta property="og:description" content="Il progetto di solidariet&agrave; pediatrica 2020 &egrave; congegnato ed ideato da Sebastiano Cavallaro delegato regionale della FIPGC Federazione Internazionale Pasticceria..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Sant'Agata di Militello" />
<meta property="article:tag" content="solidarietà" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Sant&rsquo;Agata di Militello, donato all'ospedale un paesaggio in pasta di zucchero" />
<meta name="twitter:description" content="Il progetto di solidariet&agrave; pediatrica 2020 &egrave; congegnato ed ideato da Sebastiano Cavallaro delegato regionale della FIPGC Federazione Internazionale Pasticceria..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/12/sant-agata-solidarietà-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2020/12/17/santagata-di-militello-donato-allospedale-un-paesaggio-in-pasta-di-zucchero-aa06e805-a6d8-41f2-bc31-9fbb785d6712/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/12/sant-agata-solidarietà-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/12/17 13:23:00" />
<meta name="EdIdentifier" content="1349748@|SOLIDARIETA'@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2020/12/17/santagata-di-militello-donato-allospedale-un-paesaggio-in-pasta-di-zucchero-aa06e805-a6d8-41f2-bc31-9fbb785d6712/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2020/12/17/santagata-di-militello-donato-allospedale-un-paesaggio-in-pasta-di-zucchero-aa06e805-a6d8-41f2-bc31-9fbb785d6712/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=48e41a5848" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=573e988ebd" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2020/12/17/santagata-di-militello-donato-allospedale-un-paesaggio-in-pasta-di-zucchero-aa06e805-a6d8-41f2-bc31-9fbb785d6712/';
var absolute_url = '/articoli/cronaca/2020/12/17/santagata-di-militello-donato-allospedale-un-paesaggio-in-pasta-di-zucchero-aa06e805-a6d8-41f2-bc31-9fbb785d6712/';
var post_id      = 1349748;
var post_title   = 'Sant&rsquo;Agata di Militello, donato all\'ospedale un paesaggio in pasta di zucchero';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '492941';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/capodanno/">
                        capodanno                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sanremo-/">
                        sanremo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/libia/">
                        libia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/capodanno/">
							capodanno 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sanremo-/">
							sanremo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/libia/">
							libia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/12/17/coronavirus-furnari-neo-commissario-per-lasp-di-messina-dd2e2e98-d90d-434d-892b-ce5fb78347a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Maria-Grazia-Furnari-100x75.jpg" alt="Coronavirus, Furnari neo commissario per l'Asp di Messina" title="Coronavirus, Furnari neo commissario per l'Asp di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Furnari neo commissario per l'Asp di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2020/12/17/gasolio-agricolo-agli-autotrasportatori-blitz-con-4-arresti-a-messina-a60ecc89-aee1-4245-a5f5-369e6ff45e9d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/arresti_finanza_messina-100x75.png" alt="Gasolio agricolo agli autotrasportatori, blitz con 4 arresti a Messina" title="Gasolio agricolo agli autotrasportatori, blitz con 4 arresti a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gasolio agricolo agli autotrasportatori, blitz con 4 arresti a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/coronavirus-messinese-muore-a-soli-40-anni-5-giorni-fa-era-deceduta-anche-la-madre-b905c265-b12a-475a-b5b8-7e6b3eb37312/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/vincenzo_crisafulli-100x75-1608126239.jpg" alt="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre" title="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/comitato-daffari-tra-politici-e-imprenditori-a-messina-pene-ridotte-in-appello-i-nomi-e-le-condanne-8b30a74a-bbc2-4d7d-9e96-0c29bcd2ea2d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/tribunale_messina-100x75.jpeg" alt="Comitato d'affari tra politici e imprenditori a Messina, pene ridotte: i nomi e le condanne" title="Comitato d'affari tra politici e imprenditori a Messina, pene ridotte: i nomi e le condanne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comitato d'affari tra politici e imprenditori a Messina, pene ridotte:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/traffico-e-smaltimento-di-rifiuti-pericolosi-16-arresti-in-provincia-di-messina-56745f39-24ff-4738-a6b0-5bf66f94020b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Carabinieri-Messina-100x75.jpg" alt="Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina" title="Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/violenta-lite-in-famiglia-a-milazzo-ex-sottufficiale-accoltella-il-figlio-fermato-590334e3-9f1a-4f14-aafd-800b59ab706b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg" alt="Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato" title="Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/15/azienda-agricola-fantasma-e-truffe-allinps-denunciati-156-falsi-braccianti-nei-nebrodi-c2ca7d1f-9918-4446-89d3-8280fe8a423a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/agricoltura-uila-uil-8220chiarezza-su-fabbisogno-occupazionale8221-1231866-100x75.jpg" alt="Azienda agricola &quot;fantasma&quot; e truffe all'Inps, denunciati 156 falsi braccianti nei Nebrodi" title="Azienda agricola &quot;fantasma&quot; e truffe all'Inps, denunciati 156 falsi braccianti nei Nebrodi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Azienda agricola "fantasma" e truffe all'Inps, denunciati 156 falsi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/15/clochard-trovato-morto-a-messina-si-ipotizza-per-un-malore-c039c0d0-3bbb-413a-b5b8-d1efc8e3f24a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/12/poveri-clochard-100x75.jpg" alt="Clochard trovato morto su una panchina a Messina" title="Clochard trovato morto su una panchina a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Clochard trovato morto su una panchina a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2020/12/15/coronavirus-al-porto-di-messina-proseguono-i-tamponi-per-chi-attraversa-lo-stretto-054e1da4-8f77-4b2d-9a4f-26ce4865e22c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/controlli_messina-100x75.png" alt="Coronavirus, al porto di Messina proseguono i tamponi per chi attraversa lo Stretto" title="Coronavirus, al porto di Messina proseguono i tamponi per chi attraversa lo Stretto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, al porto di Messina proseguono i tamponi per chi attraversa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/15/lavori-allo-svincolo-di-taormina-chiuso-il-casello-per-lautostrada-8bc5efbb-2c6c-431b-b0d0-7ccf97b72c4e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/casello-taormina-100x75.png" alt="Lavori allo svincolo di Taormina, chiuso il casello per l'autostrada" title="Lavori allo svincolo di Taormina, chiuso il casello per l'autostrada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavori allo svincolo di Taormina, chiuso il casello per l'autostrada</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/12/14/coronavirus-a-palermo-si-conferma-laumento-della-mortalita-64-a-novembre-1337539f-8187-4b4c-aee0-65d28922184d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/mortalita_palermo-100x75.jpeg" alt="Coronavirus in Sicilia, aumentano le vittime a novembre: Palermo +64%, Catania +69%, Messina +6%" title="Coronavirus in Sicilia, aumentano le vittime a novembre: Palermo +64%, Catania +69%, Messina +6%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia, aumentano le vittime a novembre: Palermo +64%,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/14/morte-ylenia-rimane-in-carcere-la-donna-accusata-di-omicidio-a-catania-38e227aa-780e-4312-94f2-785e63ae5088/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Ylenia-Bonavera-100x75-1607634139.jpg" alt="Morte Ylenia, rimane in carcere la donna accusata di omicidio a Catania" title="Morte Ylenia, rimane in carcere la donna accusata di omicidio a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morte Ylenia, rimane in carcere la donna accusata di omicidio a Catania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2020/12/14/rientri-in-sicilia-controlli-e-tamponi-per-chi-attraversa-lo-stretto-di-messina-736969ab-fc8e-4dea-a485-9faecab78b01/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/controlli_stretto-1-100x75.png" alt="Rientri in Sicilia, controlli e tamponi per chi attraversa lo Stretto di Messina" title="Rientri in Sicilia, controlli e tamponi per chi attraversa lo Stretto di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rientri in Sicilia, controlli e tamponi per chi attraversa lo Stretto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/12/14/due-nuovi-treni-pop-per-la-sicilia-sulla-tratta-palermo-messina-siracusa-3762ef62-9d81-47fd-9ece-35e6e736ca27/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Pop1-100x75.jpg" alt="Due nuovi treni Pop per la Sicilia sulla tratta Palermo-Messina-Siracusa" title="Due nuovi treni Pop per la Sicilia sulla tratta Palermo-Messina-Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due nuovi treni Pop per la Sicilia sulla tratta Palermo-Messina-Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/14/dissesto-a-itala-al-via-progetto-per-il-centro-abitato-20b0daeb-1a09-4222-9061-e2e509817b73/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/WhatsApp-Image-2020-12-14-at-08.15.57-100x75.jpeg" alt="Dissesto a Itala, al via progetto per il centro abitato" title="Dissesto a Itala, al via progetto per il centro abitato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto a Itala, al via progetto per il centro abitato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/13/alicudi-anziana-precipita-in-una-voragine-e-viene-soccorsa-in-elicottero-3599783c-441b-4b03-ab28-19f978c965fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/elicottero-vigili-del-fuoco-100x75.jpg" alt="Alicudi, anziana cade in un dirupo: salvata in elicottero dopo due giorni al gelo" title="Alicudi, anziana cade in un dirupo: salvata in elicottero dopo due giorni al gelo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alicudi, anziana cade in un dirupo: salvata in elicottero dopo due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/13/essiccava-la-marijuana-in-balcone-arrestato-un-uomo-a-giardini-naxos-912d7ba0-cd98-4428-a971-12d38bb27713/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/marijuana-100x75.jpg" alt="Essiccava la marijuana in balcone, arrestato un uomo a Giardini Naxos" title="Essiccava la marijuana in balcone, arrestato un uomo a Giardini Naxos" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Essiccava la marijuana in balcone, arrestato un uomo a Giardini Naxos</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/12/presentata-a-messina-la-nuova-nave-della-guardia-costiera-porta-il-nome-dellufficiale-de-grazia-94036893-1d12-4a7b-b000-94907121db81/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Nave_guardia_costiera_Messina-100x75.jpg" alt="Presentata a Messina la nuova nave della guardia costiera: porta il nome dell'ufficiale De Grazia" title="Presentata a Messina la nuova nave della guardia costiera: porta il nome dell'ufficiale De Grazia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Presentata a Messina la nuova nave della guardia costiera: porta il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2020/12/12/maltempo-temporali-venti-e-mareggiate-in-gran-parte-della-sicilia-scatta-lallerta-arancione-deb8f710-395b-42ba-9b50-2248c9813f65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Allerta_arancione-100x75.jpg" alt="Maltempo: temporali, venti e mareggiate. Allerta arancione a Palermo" title="Maltempo: temporali, venti e mareggiate. Allerta arancione a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo: temporali, venti e mareggiate. Allerta arancione a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Sant&rsquo;Agata di Militello, donato all'ospedale un paesaggio in pasta di zucchero" addthis:description="Il progetto di solidariet&agrave; pediatrica 2020 &egrave; congegnato ed ideato da Sebastiano Cavallaro delegato regionale della FIPGC Federazione Internazionale Pasticceria..." addthis:url="https://messina.gds.it/articoli/cronaca/2020/12/17/santagata-di-militello-donato-allospedale-un-paesaggio-in-pasta-di-zucchero-aa06e805-a6d8-41f2-bc31-9fbb785d6712/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Sant&rsquo;Agata di Militello, donato all'ospedale un paesaggio in pasta di zucchero</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SOLIDARIETA'	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Sant’Agata di Militello, donato all'ospedale un paesaggio in pasta di zucchero</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/francesca-alascia/"><span itemprop="name">Francesca Alascia</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-12-17T13:23:00+02:00">17 Dicembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/12/sant-agata-solidarietà.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Dicembre 2020</h4><h3>Sant&rsquo;Agata di Militello, donato all'ospedale un paesaggio in pasta di zucchero</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2020/12/17/santagata-di-militello-donato-allospedale-un-paesaggio-in-pasta-di-zucchero-aa06e805-a6d8-41f2-bc31-9fbb785d6712/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2020/12/17/santagata-di-militello-donato-allospedale-un-paesaggio-in-pasta-di-zucchero-aa06e805-a6d8-41f2-bc31-9fbb785d6712/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/12/sant-agata-solidarietà-625x350.jpg"
				width="625" height="350" alt="Sant'Agata di Militello, solidarietà, Messina, Cronaca" title="Sant&rsquo;Agata di Militello, donato all'ospedale un paesaggio in pasta di zucchero"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Sant&rsquo;Agata di Militello, donato all'ospedale un paesaggio in pasta di zucchero"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il progetto di solidariet&#xE0; pediatrica 2020 &#xE8; congegnato ed ideato da Sebastiano Cavallaro delegato regionale della FIPGC Federazione Internazionale Pasticceria Gelateria Cioccolateria, insieme alla delegata regionale del Cake Design, Alfonsa Micaela Lanza, di Sant&#x2019;Agata Militello e ad altri associati , attraverso una speciale divisione della nostra Federazione &#x201C;Emergency Division&#x201D;.</p><p><strong>&#x201C;L&#x2019;iniziativa &#x201C;Solidariet&#xE0; Pediatrica&#x201D;, ha avuto luogo ieri dalle ore 11, all&#x2019;esterno del nosocomio di via Medici,</strong> i componenti della Federazione hanno donato un paesaggio con soggetti in pasta di zucchero realizzati dagli associati FIPGC che hanno aderito al progetto. &#x201C; Abbiamo lavorato con grande spirito di collaborazione e comunione di intenti- afferma Alfonsa Lanza- Per regalare un sorriso ai bambini ricoverati, per noi &#xE8; un onore poter fare qualcosa di bello per rallegrare i loro cuori&#x201D;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>&#x201C;In questo momento di pandemia- spiega il delegato regionale della FIPGC, Sebastiano Cavallaro- Ognuno dei partecipanti al progetto ha fatto la sua parte, realizzando parte del paesaggio e dei suoi personaggi che poi sono stati assemblati, con l&#x2019;utilizzo di colla di pesce, zucchero e miele. Dopo la pandemia ci proponiamo di porre in essere tanti e nuovi progetti&#x201D;.</p><p>Alla realizzazione della fantastica struttura hanno partecipato oltre a Sebastiano Cavallaro ed alla santagatese Alfonsa Lanza, anche i maestri: Cono Serio, Claudio Zirilli, Diana Evola, Filippo Nici, Filippo Gallea, Francesco La Bella, Gaetano Lipari, Giulia Bordino, Giuseppe Bellia, Giuseppe Zito, Jasmine Costa, Lorena Cavallaro, Maria Strano, Noemi Borz&#xEC;, Rossella Lizio, Salvatore Di Paola e Valentina Fallico.Alla consegna della struttura non commestibile e dei suoi meravigliosi personaggi hanno preso parte il dirigente medico del reparto di Pediatria, Giuseppe Velardi: &#x201C;Chi rivolge il proprio sguardo ai pi&#xF9; deboli e bisognosi di attenzione davvero meritevole di lode. Questo &#xE8; un ospedale strategico, a volte trascurato, ma dove ci sono grandi professionisti che si impegnano e lavorano anche nelle difficolt&#xE0; per fare il meglio possibile per i propri pazienti e manifestazioni come questa, ci danno ulteriore forza ed energia per andare avanti&#x201D;. Presenti inoltre Daniela Ullo, Pediatra e l&#x2019;assessore Valeria Fazio , in rappresentanza dell&#x2019;amministrazione comunale.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/santagata-di-militello/">Sant'Agata di Militello</a></strong>, <strong><a rel="tag" href="/tag/solidarieta/">solidarietà</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1349748" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2020/12/17/coronavirus-furnari-neo-commissario-per-lasp-di-messina-dd2e2e98-d90d-434d-892b-ce5fb78347a2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/Maria-Grazia-Furnari-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, Furnari neo commissario per l'Asp di Messina"
					alt="Coronavirus, Furnari neo commissario per l'Asp di Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2020/12/17/coronavirus-furnari-neo-commissario-per-lasp-di-messina-dd2e2e98-d90d-434d-892b-ce5fb78347a2/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2020/12/17/coronavirus-furnari-neo-commissario-per-lasp-di-messina-dd2e2e98-d90d-434d-892b-ce5fb78347a2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, Furnari neo commissario per l'Asp di Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2020/12/17/coronavirus-furnari-neo-commissario-per-lasp-di-messina-dd2e2e98-d90d-434d-892b-ce5fb78347a2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2020/12/17/coronavirus-furnari-neo-commissario-per-lasp-di-messina-dd2e2e98-d90d-434d-892b-ce5fb78347a2/">Coronavirus, Furnari neo commissario per l'Asp di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/comitato-daffari-tra-politici-e-imprenditori-a-messina-pene-ridotte-in-appello-i-nomi-e-le-condanne-8b30a74a-bbc2-4d7d-9e96-0c29bcd2ea2d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/tribunale_messina-150x100.jpeg"
					width="150"
					height="100"
					title="Comitato d'affari tra politici e imprenditori a Messina, pene ridotte: i nomi e le condanne"
					alt="Comitato d'affari tra politici e imprenditori a Messina, pene ridotte: i nomi e le condanne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/comitato-daffari-tra-politici-e-imprenditori-a-messina-pene-ridotte-in-appello-i-nomi-e-le-condanne-8b30a74a-bbc2-4d7d-9e96-0c29bcd2ea2d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/comitato-daffari-tra-politici-e-imprenditori-a-messina-pene-ridotte-in-appello-i-nomi-e-le-condanne-8b30a74a-bbc2-4d7d-9e96-0c29bcd2ea2d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Comitato d'affari tra politici e imprenditori a Messina, pene ridotte: i nomi e le condanne"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/12/16/comitato-daffari-tra-politici-e-imprenditori-a-messina-pene-ridotte-in-appello-i-nomi-e-le-condanne-8b30a74a-bbc2-4d7d-9e96-0c29bcd2ea2d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/12/16/comitato-daffari-tra-politici-e-imprenditori-a-messina-pene-ridotte-in-appello-i-nomi-e-le-condanne-8b30a74a-bbc2-4d7d-9e96-0c29bcd2ea2d/">Comitato d'affari tra politici e imprenditori a Messina, pene ridotte: i nomi e le condanne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/coronavirus-messinese-muore-a-soli-40-anni-5-giorni-fa-era-deceduta-anche-la-madre-b905c265-b12a-475a-b5b8-7e6b3eb37312/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/vincenzo_crisafulli-150x100-1608126230.jpg"
					width="150"
					height="100"
					title="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre"
					alt="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/coronavirus-messinese-muore-a-soli-40-anni-5-giorni-fa-era-deceduta-anche-la-madre-b905c265-b12a-475a-b5b8-7e6b3eb37312/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/coronavirus-messinese-muore-a-soli-40-anni-5-giorni-fa-era-deceduta-anche-la-madre-b905c265-b12a-475a-b5b8-7e6b3eb37312/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/12/16/coronavirus-messinese-muore-a-soli-40-anni-5-giorni-fa-era-deceduta-anche-la-madre-b905c265-b12a-475a-b5b8-7e6b3eb37312/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/12/16/coronavirus-messinese-muore-a-soli-40-anni-5-giorni-fa-era-deceduta-anche-la-madre-b905c265-b12a-475a-b5b8-7e6b3eb37312/">Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/violenta-lite-in-famiglia-a-milazzo-ex-sottufficiale-accoltella-il-figlio-fermato-590334e3-9f1a-4f14-aafd-800b59ab706b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-150x100.jpg"
					width="150"
					height="100"
					title="Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato"
					alt="Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/violenta-lite-in-famiglia-a-milazzo-ex-sottufficiale-accoltella-il-figlio-fermato-590334e3-9f1a-4f14-aafd-800b59ab706b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/violenta-lite-in-famiglia-a-milazzo-ex-sottufficiale-accoltella-il-figlio-fermato-590334e3-9f1a-4f14-aafd-800b59ab706b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/12/16/violenta-lite-in-famiglia-a-milazzo-ex-sottufficiale-accoltella-il-figlio-fermato-590334e3-9f1a-4f14-aafd-800b59ab706b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/12/16/violenta-lite-in-famiglia-a-milazzo-ex-sottufficiale-accoltella-il-figlio-fermato-590334e3-9f1a-4f14-aafd-800b59ab706b/">Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/traffico-e-smaltimento-di-rifiuti-pericolosi-16-arresti-in-provincia-di-messina-56745f39-24ff-4738-a6b0-5bf66f94020b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/Carabinieri-Messina-150x100.jpg"
					width="150"
					height="100"
					title="Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina"
					alt="Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/traffico-e-smaltimento-di-rifiuti-pericolosi-16-arresti-in-provincia-di-messina-56745f39-24ff-4738-a6b0-5bf66f94020b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/12/16/traffico-e-smaltimento-di-rifiuti-pericolosi-16-arresti-in-provincia-di-messina-56745f39-24ff-4738-a6b0-5bf66f94020b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/12/16/traffico-e-smaltimento-di-rifiuti-pericolosi-16-arresti-in-provincia-di-messina-56745f39-24ff-4738-a6b0-5bf66f94020b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/12/16/traffico-e-smaltimento-di-rifiuti-pericolosi-16-arresti-in-provincia-di-messina-56745f39-24ff-4738-a6b0-5bf66f94020b/">Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/12/15/lavori-allo-svincolo-di-taormina-chiuso-il-casello-per-lautostrada-8bc5efbb-2c6c-431b-b0d0-7ccf97b72c4e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/casello-taormina-150x100.png"
					width="150"
					height="100"
					title="Lavori allo svincolo di Taormina, chiuso il casello per l'autostrada"
					alt="Lavori allo svincolo di Taormina, chiuso il casello per l'autostrada"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/12/15/lavori-allo-svincolo-di-taormina-chiuso-il-casello-per-lautostrada-8bc5efbb-2c6c-431b-b0d0-7ccf97b72c4e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/12/15/lavori-allo-svincolo-di-taormina-chiuso-il-casello-per-lautostrada-8bc5efbb-2c6c-431b-b0d0-7ccf97b72c4e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lavori allo svincolo di Taormina, chiuso il casello per l'autostrada"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/12/15/lavori-allo-svincolo-di-taormina-chiuso-il-casello-per-lautostrada-8bc5efbb-2c6c-431b-b0d0-7ccf97b72c4e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/12/15/lavori-allo-svincolo-di-taormina-chiuso-il-casello-per-lautostrada-8bc5efbb-2c6c-431b-b0d0-7ccf97b72c4e/">Lavori allo svincolo di Taormina, chiuso il casello per l'autostrada</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/16/coronavirus-messinese-muore-a-soli-40-anni-5-giorni-fa-era-deceduta-anche-la-madre-b905c265-b12a-475a-b5b8-7e6b3eb37312/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/vincenzo_crisafulli-100x75-1608126239.jpg"
                	alt="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre"
                	title="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/16/traffico-e-smaltimento-di-rifiuti-pericolosi-16-arresti-in-provincia-di-messina-56745f39-24ff-4738-a6b0-5bf66f94020b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Carabinieri-Messina-100x75.jpg"
                	alt="Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina"
                	title="Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/16/violenta-lite-in-famiglia-a-milazzo-ex-sottufficiale-accoltella-il-figlio-fermato-590334e3-9f1a-4f14-aafd-800b59ab706b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg"
                	alt="Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato"
                	title="Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/01/giallo-di-caronia-il-procuratore-cavallo-viviana-e-gioele-non-sono-stati-aggrediti-a1c85c2a-4cca-4b83-bee3-a74f35ae5b4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, il procuratore Cavallo: &quot;Ipotesi che Gioele sia stato soffocato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/16/comitato-daffari-tra-politici-e-imprenditori-a-messina-pene-ridotte-in-appello-i-nomi-e-le-condanne-8b30a74a-bbc2-4d7d-9e96-0c29bcd2ea2d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/tribunale_messina-100x75.jpeg"
                	alt="Comitato d'affari tra politici e imprenditori a Messina, pene ridotte: i nomi e le condanne"
                	title="Comitato d'affari tra politici e imprenditori a Messina, pene ridotte: i nomi e le condanne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Comitato d'affari tra politici e imprenditori a Messina, pene ridotte: i nomi e le condanne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/16/coronavirus-messinese-muore-a-soli-40-anni-5-giorni-fa-era-deceduta-anche-la-madre-b905c265-b12a-475a-b5b8-7e6b3eb37312/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/vincenzo_crisafulli-100x75-1608126239.jpg"
                	alt="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre"
                	title="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/15/azienda-agricola-fantasma-e-truffe-allinps-denunciati-156-falsi-braccianti-nei-nebrodi-c2ca7d1f-9918-4446-89d3-8280fe8a423a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/agricoltura-uila-uil-8220chiarezza-su-fabbisogno-occupazionale8221-1231866-100x75.jpg"
                	alt="Azienda agricola &quot;fantasma&quot; e truffe all'Inps, denunciati 156 falsi braccianti nei Nebrodi"
                	title="Azienda agricola &quot;fantasma&quot; e truffe all'Inps, denunciati 156 falsi braccianti nei Nebrodi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Azienda agricola &quot;fantasma&quot; e truffe all'Inps, denunciati 156 falsi braccianti nei Nebrodi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/16/traffico-e-smaltimento-di-rifiuti-pericolosi-16-arresti-in-provincia-di-messina-56745f39-24ff-4738-a6b0-5bf66f94020b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Carabinieri-Messina-100x75.jpg"
                	alt="Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina"
                	title="Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico e smaltimento di rifiuti pericolosi: 16 arresti in provincia di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/16/violenta-lite-in-famiglia-a-milazzo-ex-sottufficiale-accoltella-il-figlio-fermato-590334e3-9f1a-4f14-aafd-800b59ab706b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg"
                	alt="Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato"
                	title="Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenta lite in famiglia a Milazzo, ex sottufficiale accoltella il figlio: fermato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/14/palloncini-bianchi-e-fuochi-dartificio-per-laddio-a-ylenia-bonavera-a-messina-8cd7cc9b-8d43-4a82-b973-eb43181f2df7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Ylenia-Bonavera-100x75-1607634139.jpg"
                	alt="Ylenia Bonavera"
                	title="Ylenia Bonavera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palloncini bianchi e fuochi d'artificio per l'addio a Ylenia Bonavera a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/18/mafia-arrestato-a-messina-il-latitante-giovanni-de-luca-il-suo-covo-in-un-cunicolo-in-casa-di-una-donna-e7c1132b-1243-4c75-944a-fe5a54da1cf2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/arresto_giovanni_de_luca-100x75.jpeg"
                	alt="L'arresto di Giovanni De Luca"
                	title="L'arresto di Giovanni De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, arrestato a Messina il latitante Giovanni De Luca: covo in un cunicolo in casa di una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/16/coronavirus-messinese-muore-a-soli-40-anni-5-giorni-fa-era-deceduta-anche-la-madre-b905c265-b12a-475a-b5b8-7e6b3eb37312/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/vincenzo_crisafulli-100x75-1608126239.jpg"
                	alt="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre"
                	title="Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, messinese muore a soli 40 anni: 5 giorni fa era deceduta anche la madre</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/11/23/lutto-a-gioiosa-marea-morto-il-sindaco-ignazio-spano-fdfc3a5c-3cf7-4245-80e5-b45d622cad4a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/ignazio_spano-100x75.jpeg"
                	alt="Ignazio Spanò"
                	title="Ignazio Spanò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lutto a Gioiosa Marea: morto il sindaco Ignazio Span&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/01/giallo-di-caronia-il-procuratore-cavallo-viviana-e-gioele-non-sono-stati-aggrediti-a1c85c2a-4cca-4b83-bee3-a74f35ae5b4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, il procuratore Cavallo: &quot;Ipotesi che Gioele sia stato soffocato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/12/07/morta-la-ventiseienne-investita-a-san-filippo-del-mela-gli-organi-di-giulia-saranno-donati-de296bd7-2fe9-4195-b0ac-d362009d0f86/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/giulia_ragini-100x75.jpg"
                	alt="Morta la ventiseienne investita a San Filippo del Mela: gli organi di Giulia saranno donati"
                	title="Morta la ventiseienne investita a San Filippo del Mela: gli organi di Giulia saranno donati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morta la ventiseienne investita a San Filippo del Mela: gli organi di Giulia saranno donati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=a0edcb3163452de714e7d245371fecdb&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1349748&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '492941', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1349748';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>