<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="E' ancora avvolta nel mistero la morte di Viviana Parisi e del piccolo Gioele . Entro fine luglio, dopo quasi un anno dalla loro scomparsa da Venetico, nel Messinese,..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/" }, "headline":"Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte", "author":{ "@type":"Person", "name":"Francesca Alascia" ,"url":"https://gds.it/autori/francesca-alascia/" }, "dateCreated":"2021-07-16 19:11:16", "datePublished":"2021-07-16 19:11:16", "dateModified":"2021-07-16 19:11:16", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/07/viviana_gioele-625x350-1626455179.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"E' ancora avvolta nel mistero la morte di Viviana Parisi e del piccolo Gioele . Entro fine luglio, dopo quasi un anno dalla loro scomparsa da Venetico, nel Messinese, il 3 agosto scorso, “ i corpi verranno consegnati ai familiari per le esequie ed al più presto tutte le consulenze saranno depositate”. Lo ha fatto sapere il Procuratore Capo della Procura di Patti, Angelo Vittorio Cavallo. Alcuni dei consulenti nominati dalla Procura pattese hanno depositato solo in modo parziale le relazioni di un’indagine molto complessa che ha visto al vaglio degli esperti e degli inquirenti centinaia di reperti disseminati nella vasta area boschiva di Caronia. Viviana Parisi fu rinvenuta cadavere, ai piedi di un traliccio dell’alta tensione l’8 agosto, dopo 11 giorni, a circa 800 metri di distanza, in linea d’aria, furono ritrovati i resti dilaniati, da animali selvatici, del piccolo di 4 anni. Già nei mesi scorsi il pm Cavallo per il piccolo Gioele aveva affermato: “ Dal punto di vista medico- legale è difficile accertare come sia morto, dall’esito e dalle risultanze di tutte le consulenze, che attendiamo, potrebbe emergere qualche elemento che consenta di stabilirlo”. Tutte le piste sono state vagliate, nessuna esclusa , tutti i prelievi della polizia scientifica ed accertamenti di medicina legale sono stati compiuti, niente è stato tralasciato, per esempio dall’analisi sui morsi presenti sulle caviglie della donna, ai tamponi salivari su tutti i cani a Caronia, sull’autovettura della dj per vedere se vi fossero tracce ematiche, prelievi e comparazioni di Dna e sulle larve nella zona, analisi sulle immagini satellitari, sulle tracce di possibili trascinamenti e depistaggi ( i corpi potrebbero essere calati in un pozzo)come ipotizzato dal criminologo Carmelo Lavorino e dal suo team, esperto della famiglia Mondello e degli avvocati Nicodemo Gentile, Antonio Cozza, Pietro Venuti e Claudio Mondello. Il Procuratore Cavallo dopo il deposito di tutte le consulenze , le analizzerà in modo capillare per acclarare cosa sia realmente successo a Viviana e Gioele. Intanto Daniele Mondello, padre e marito degli scomparsi ha organizzato a Venetico una fiaccolata per il prossimo 3 agosto : “ Non vogliamo che le indagini siano chiuse o i corpi dissequestrati. Sappiamo che quello della verità è un percorso lungo e difficile e siamo disposti ad attendere i tempi della giustizia terrena”" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:232"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/07/viviana_gioele-625x350-1626455179.jpg" />
<meta property="og:description" content="E' ancora avvolta nel mistero la morte di Viviana Parisi e del piccolo Gioele . Entro fine luglio, dopo quasi un anno dalla loro scomparsa da Venetico, nel Messinese,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte" />
<meta name="twitter:description" content="E' ancora avvolta nel mistero la morte di Viviana Parisi e del piccolo Gioele . Entro fine luglio, dopo quasi un anno dalla loro scomparsa da Venetico, nel Messinese,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/07/viviana_gioele-625x350-1626455179.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/07/viviana_gioele-150x100-1626455222.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/07/16 19:11:00" />
<meta name="EdIdentifier" content="1465379@|CARONIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=077b538474" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/';
var absolute_url = '/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/';
var post_id      = 1465379;
var post_title   = 'Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '881246';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assenteismo/">
                        assenteismo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/vaccino/">
                        vaccino                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteismo/">
							assenteismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/vaccino/">
							vaccino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calcio/">
							calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/16/coronavirus-il-bollettino-altri-386-contagi-in-sicilia-il-tasso-di-positivita-schizza-al-4-48f987a9-7e13-45c6-a236-4d3165ad10fb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/coronavirus-100x75.png" alt="Coronavirus, il bollettino: altri 386 contagi in Sicilia, il tasso di positivit&agrave; schizza al 4%" title="Coronavirus, il bollettino: altri 386 contagi in Sicilia, il tasso di positivit&agrave; schizza al 4%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: altri 386 contagi in Sicilia, il tasso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2021/07/16/musumeci-a-lipari-un-museo-e-un-parco-per-rilanciare-le-cave-di-pomice-bb630425-1c3f-4f08-b382-b239b19045e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/lipari_pomice-3-100x75.jpeg" alt="Musumeci a Lipari: &quot;Un museo e un parco per rilanciare le Cave di pomice&quot;" title="Musumeci a Lipari: &quot;Un museo e un parco per rilanciare le Cave di pomice&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musumeci a Lipari: "Un museo e un parco per rilanciare le Cave di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/07/16/colpi-di-cintura-calci-e-pugni-alla-moglie-71enne-finisce-in-carcere-a-patti-c2a7ae66-ba4c-4953-b0ce-0bee690a58a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/polizia-100x75.jpg" alt="Colpi di cintura, calci e pugni alla moglie, 71enne finisce in carcere a Patti" title="Colpi di cintura, calci e pugni alla moglie, 71enne finisce in carcere a Patti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Colpi di cintura, calci e pugni alla moglie, 71enne finisce in carcere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/07/16/spaccio-di-droga-porta-e-porta-il-blitz-a-milazzo-12-misure-cautelari-885fd721-9f98-4197-a528-934ffc77839f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/gdf-100x75.png" alt="Spaccio di droga &quot;porta a porta&quot;, blitz a Milazzo: 12 misure cautelari" title="Spaccio di droga &quot;porta a porta&quot;, blitz a Milazzo: 12 misure cautelari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga "porta a porta", blitz a Milazzo: 12 misure cautelari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2021/07/16/barcellona-pozzo-di-gotto-procedono-i-lavori-per-il-nuovo-ponte-di-caldera-9c4ca9ab-f4cd-45be-b16a-09b0d8c2f012/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Lavori_Ponte_Caldera_2-100x75.jpg" alt="Barcellona Pozzo di Gotto, procedono i lavori per il nuovo ponte di Calder&agrave;" title="Barcellona Pozzo di Gotto, procedono i lavori per il nuovo ponte di Calder&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona Pozzo di Gotto, procedono i lavori per il nuovo ponte di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2021/07/16/giornata-internazionale-delle-vittime-civili-nel-mondo-il-28-luglio-eventi-a-taormina-ed5f1bac-e26d-4eae-8abc-8ccfc93c0928/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/vittime_civili_taormina-100x75.jpg" alt="Giornata internazionale delle Vittime civili nel mondo, il 28 luglio eventi a Taormina" title="Giornata internazionale delle Vittime civili nel mondo, il 28 luglio eventi a Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornata internazionale delle Vittime civili nel mondo, il 28 luglio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/16/stop-ai-cambi-di-casacca-allars-la-proposta-del-pd-per-scoraggiare-il-fenomeno-b6aef186-d42f-49d6-8344-906dd43e08ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/giuseppe-lupo-100x75.jpg" alt="Stop ai cambi di casacca all'Ars, la proposta del Pd per scoraggiare il fenomeno" title="Stop ai cambi di casacca all'Ars, la proposta del Pd per scoraggiare il fenomeno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stop ai cambi di casacca all'Ars, la proposta del Pd per scoraggiare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/16/sanatoria-lultima-tentazione-allars-obiettivo-condono-entro-i-150-metri-dalla-battigia-4dd1eb1e-0cb9-49c0-a72d-42ccc9eb749e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/04/ars_assemblea_regionale-100x75.jpg" alt="Sanatoria, l'ultima tentazione all'Ars: obiettivo condono entro i 150 metri dalla battigia" title="Sanatoria, l'ultima tentazione all'Ars: obiettivo condono entro i 150 metri dalla battigia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanatoria, l'ultima tentazione all'Ars: obiettivo condono entro i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/16/coronavirus-in-sicilia-contagi-raddoppiati-in-15-giorni-ma-anche-i-virologi-dicono-no-alla-zona-gialla-e11e8824-482a-4752-8132-6bbc4dbeaf70/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/897dc2d7e5e1b2f014adabefd2a03eb3-100x75.jpg" alt="Coronavirus, contagi raddoppiati in 15 giorni in Sicilia e cresciuti i ricoveri. No di Musumeci e dei virologi alla zona gialla" title="Coronavirus, contagi raddoppiati in 15 giorni in Sicilia e cresciuti i ricoveri. No di Musumeci e dei virologi alla zona gialla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, contagi raddoppiati in 15 giorni in Sicilia e cresciuti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/15/coronavirus-il-bollettino-la-sicilia-sfonda-il-muro-dei-350-casi-boom-a-catania-e-ricoveri-in-aumento-470788ec-b5d1-4d50-8a62-64a66a25d719/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/coronavirus-2-100x75.jpeg" alt="Coronavirus, il bollettino: la Sicilia sfonda il muro dei 350 casi, boom a Catania e ricoveri in aumento" title="Coronavirus, il bollettino: la Sicilia sfonda il muro dei 350 casi, boom a Catania e ricoveri in aumento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: la Sicilia sfonda il muro dei 350 casi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/07/15/droga-e-armi-retata-fra-messina-e-la-calabria-19-arresti-da5499d2-18b6-44a0-a9bf-99b022ba7966/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Operazione-Lampetra--100x75.jpg" alt="Droga e armi, retata fra Messina e la Calabria: 19 arresti" title="Droga e armi, retata fra Messina e la Calabria: 19 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga e armi, retata fra Messina e la Calabria: 19 arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/07/15/barcellona-pozzo-di-gotto-sequestrati-50-quintali-di-surgelati-mal-conservati-6871c8b5-53c7-41ac-b4f9-2793bf733794/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Barcellona Pozzo di Gotto, sequestrati 50 quintali di surgelati mal conservati" title="Barcellona Pozzo di Gotto, sequestrati 50 quintali di surgelati mal conservati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona Pozzo di Gotto, sequestrati 50 quintali di surgelati mal...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/15/coronavirus-in-sicilia-casi-in-aumento-del-47-in-una-settimana-isola-ultima-nei-vaccini-b24af754-dca6-4108-877b-25d43b4e3807/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/vaccino_coronavirus-100x75.jpeg" alt="Coronavirus in Sicilia: casi in aumento del 47% in una settimana, Isola ultima nei vaccini" title="Coronavirus in Sicilia: casi in aumento del 47% in una settimana, Isola ultima nei vaccini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus in Sicilia: casi in aumento del 47% in una settimana,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/15/spettro-zona-gialla-per-la-sicilia-il-no-fermo-dei-commercianti-ipotesi-folle-2f87152e-2397-4b28-87fe-2f85c90c8ed2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/turisti_palermo-100x75.jpeg" alt="Spettro zona gialla per la Sicilia, il no fermo dei commercianti: &quot;Ipotesi folle&quot;" title="Spettro zona gialla per la Sicilia, il no fermo dei commercianti: &quot;Ipotesi folle&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spettro zona gialla per la Sicilia, il no fermo dei commercianti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2021/07/15/lipari-musumeci-due-giorni-sullisola-per-un-incontro-sulla-cava-di-pomice-931a6249-6ee4-47d3-bcd3-cfaf1727d468/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/cava-pomice-lipari-100x75.jpg" alt="Lipari, Musumeci due giorni sull'isola per un incontro sulla Cava di pomice" title="Lipari, Musumeci due giorni sull'isola per un incontro sulla Cava di pomice" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, Musumeci due giorni sull'isola per un incontro sulla Cava...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/07/14/terreni-acquisiti-da-proprietari-morti-da-oltre-30-anni-scoperta-truffa-allue-a-caronia-c3602ef2-67e7-4127-95db-2596d27db85d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/guardia_finanza_agricoltura-100x75.jpg" alt="Terreni acquisiti da proprietari morti da oltre 30 anni, scoperta truffa all'Ue a Caronia" title="Terreni acquisiti da proprietari morti da oltre 30 anni, scoperta truffa all'Ue a Caronia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terreni acquisiti da proprietari morti da oltre 30 anni, scoperta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/07/14/neonata-palermitana-morta-dopo-un-intervento-4-medici-a-processo-a-messina-6fee5d73-77b0-42d1-b712-4fdd042d8f3c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/OSPEDALE-TAORMINA-100x75.jpeg" alt="Neonata palermitana morta dopo un intervento, 4 medici a processo a Messina" title="Neonata palermitana morta dopo un intervento, 4 medici a processo a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Neonata palermitana morta dopo un intervento, 4 medici a processo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/07/14/vulcani-esplosione-piu-forte-del-solito-sullo-stromboli-0428dc6a-fb05-41c5-819e-114dca11fbdf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/stromboli_ingv_16_giugno-100x75.jpg" alt="Eolie, esplosione pi&ugrave; forte del solito sullo Stromboli" title="Eolie, esplosione pi&ugrave; forte del solito sullo Stromboli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eolie, esplosione più forte del solito sullo Stromboli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/14/coronavirus-il-bollettino-in-sicilia-vicini-ai-300-casi-giornalieri-10-vittime-e-incidenza-in-aumento-a88a0c17-f873-4c34-9899-a942cff7efda/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/Coronavirus_generica-100x75.jpg" alt="Coronavirus, il bollettino: in Sicilia vicini ai 300 casi giornalieri, incidenza in aumento" title="Coronavirus, il bollettino: in Sicilia vicini ai 300 casi giornalieri, incidenza in aumento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: in Sicilia vicini ai 300 casi giornalieri,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte" addthis:description="E' ancora avvolta nel mistero la morte di Viviana Parisi e del piccolo Gioele . Entro fine luglio, dopo quasi un anno dalla loro scomparsa da Venetico, nel Messinese,..." addthis:url="https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARONIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/francesca-alascia/"><span itemprop="name">Francesca Alascia</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-07-16T19:11:00+02:00">16 Luglio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/07/viviana_gioele.jpg" class="zoom_foto" title="" data-sub-html="<h4>16 Luglio 2021</h4><h3>Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/07/viviana_gioele-625x350-1626455179.jpg"
				width="625" height="350" alt="Messina, Cronaca" title="Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>E' ancora avvolta nel <strong>mistero la morte di Viviana Parisi e del piccolo Gioele</strong>. Entro fine luglio, dopo quasi un anno dalla loro scomparsa da Venetico, nel Messinese, il 3 agosto scorso, “<strong>i corpi verranno consegnati ai familiari</strong> per le esequie ed al più presto tutte le consulenze saranno depositate”. Lo ha fatto sapere il Procuratore Capo della Procura di Patti, Angelo Vittorio Cavallo.</p>
<p>Alcuni dei consulenti nominati dalla Procura pattese hanno depositato solo in modo parziale le relazioni di un’indagine molto complessa che ha visto al vaglio degli esperti e degli inquirenti centinaia di reperti disseminati nella vasta area boschiva di Caronia. Viviana Parisi fu rinvenuta cadavere, ai piedi di un traliccio dell’alta tensione l’8 agosto, dopo 11 giorni, a circa 800 metri di distanza, in linea d’aria, furono ritrovati i resti dilaniati, da animali selvatici, del piccolo di 4 anni.</p>
<p>Già nei mesi scorsi il pm Cavallo per il piccolo Gioele aveva affermato: “ Dal punto di vista medico- legale è difficile accertare come sia morto, dall’esito e dalle risultanze di tutte le consulenze, che attendiamo, potrebbe emergere qualche elemento che consenta di stabilirlo”.</p>
<p><strong>Tutte le piste sono state vagliate, nessuna esclusa</strong>, tutti i prelievi della polizia scientifica ed accertamenti di medicina legale sono stati compiuti, niente è stato tralasciato, per esempio dall’analisi sui morsi presenti sulle caviglie della donna, ai tamponi salivari su tutti i cani a Caronia, sull’autovettura della dj per vedere se vi fossero tracce ematiche, prelievi e comparazioni di Dna e sulle larve nella zona, analisi sulle immagini satellitari, sulle tracce di possibili trascinamenti e depistaggi ( i corpi potrebbero essere calati in un pozzo)come ipotizzato dal criminologo Carmelo Lavorino e dal suo team, esperto della famiglia Mondello e degli avvocati Nicodemo Gentile, Antonio Cozza, Pietro Venuti e Claudio Mondello. Il Procuratore Cavallo dopo il deposito di tutte le consulenze , le analizzerà in modo capillare per acclarare cosa sia realmente successo a Viviana e Gioele. Intanto Daniele Mondello, padre e marito degli scomparsi ha organizzato a Venetico una fiaccolata per il prossimo 3 agosto : “ Non vogliamo che le indagini siano chiuse o i corpi dissequestrati. Sappiamo che quello della verità è un percorso lungo e difficile e siamo disposti ad attendere i tempi della giustizia terrena”</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1465379" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2021/07/16/musumeci-a-lipari-un-museo-e-un-parco-per-rilanciare-le-cave-di-pomice-bb630425-1c3f-4f08-b382-b239b19045e3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/lipari_pomice-3-150x100.jpeg"
					width="150"
					height="100"
					title="Musumeci a Lipari: &quot;Un museo e un parco per rilanciare le Cave di pomice&quot;"
					alt="Musumeci a Lipari: &quot;Un museo e un parco per rilanciare le Cave di pomice&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2021/07/16/musumeci-a-lipari-un-museo-e-un-parco-per-rilanciare-le-cave-di-pomice-bb630425-1c3f-4f08-b382-b239b19045e3/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cultura/2021/07/16/musumeci-a-lipari-un-museo-e-un-parco-per-rilanciare-le-cave-di-pomice-bb630425-1c3f-4f08-b382-b239b19045e3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Musumeci a Lipari: &quot;Un museo e un parco per rilanciare le Cave di pomice&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cultura/2021/07/16/musumeci-a-lipari-un-museo-e-un-parco-per-rilanciare-le-cave-di-pomice-bb630425-1c3f-4f08-b382-b239b19045e3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2021/07/16/musumeci-a-lipari-un-museo-e-un-parco-per-rilanciare-le-cave-di-pomice-bb630425-1c3f-4f08-b382-b239b19045e3/">Musumeci a Lipari: &quot;Un museo e un parco per rilanciare le Cave di pomice&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/07/16/colpi-di-cintura-calci-e-pugni-alla-moglie-71enne-finisce-in-carcere-a-patti-c2a7ae66-ba4c-4953-b0ce-0bee690a58a7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/polizia-150x100.jpg"
					width="150"
					height="100"
					title="Colpi di cintura, calci e pugni alla moglie, 71enne finisce in carcere a Patti"
					alt="Colpi di cintura, calci e pugni alla moglie, 71enne finisce in carcere a Patti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/07/16/colpi-di-cintura-calci-e-pugni-alla-moglie-71enne-finisce-in-carcere-a-patti-c2a7ae66-ba4c-4953-b0ce-0bee690a58a7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/07/16/colpi-di-cintura-calci-e-pugni-alla-moglie-71enne-finisce-in-carcere-a-patti-c2a7ae66-ba4c-4953-b0ce-0bee690a58a7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Colpi di cintura, calci e pugni alla moglie, 71enne finisce in carcere a Patti"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/07/16/colpi-di-cintura-calci-e-pugni-alla-moglie-71enne-finisce-in-carcere-a-patti-c2a7ae66-ba4c-4953-b0ce-0bee690a58a7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/07/16/colpi-di-cintura-calci-e-pugni-alla-moglie-71enne-finisce-in-carcere-a-patti-c2a7ae66-ba4c-4953-b0ce-0bee690a58a7/">Colpi di cintura, calci e pugni alla moglie, 71enne finisce in carcere a Patti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/societa/2021/07/16/giornata-internazionale-delle-vittime-civili-nel-mondo-il-28-luglio-eventi-a-taormina-ed5f1bac-e26d-4eae-8abc-8ccfc93c0928/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/vittime_civili_taormina-150x100.jpg"
					width="150"
					height="100"
					title="Giornata internazionale delle Vittime civili nel mondo, il 28 luglio eventi a Taormina"
					alt="Giornata internazionale delle Vittime civili nel mondo, il 28 luglio eventi a Taormina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/societa/2021/07/16/giornata-internazionale-delle-vittime-civili-nel-mondo-il-28-luglio-eventi-a-taormina-ed5f1bac-e26d-4eae-8abc-8ccfc93c0928/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/societa/2021/07/16/giornata-internazionale-delle-vittime-civili-nel-mondo-il-28-luglio-eventi-a-taormina-ed5f1bac-e26d-4eae-8abc-8ccfc93c0928/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giornata internazionale delle Vittime civili nel mondo, il 28 luglio eventi a Taormina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/societa/2021/07/16/giornata-internazionale-delle-vittime-civili-nel-mondo-il-28-luglio-eventi-a-taormina-ed5f1bac-e26d-4eae-8abc-8ccfc93c0928/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/societa/2021/07/16/giornata-internazionale-delle-vittime-civili-nel-mondo-il-28-luglio-eventi-a-taormina-ed5f1bac-e26d-4eae-8abc-8ccfc93c0928/">Giornata internazionale delle Vittime civili nel mondo, il 28 luglio eventi a Taormina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/07/16/spaccio-di-droga-porta-e-porta-il-blitz-a-milazzo-12-misure-cautelari-885fd721-9f98-4197-a528-934ffc77839f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/gdf-150x100.png"
					width="150"
					height="100"
					title="Spaccio di droga &quot;porta a porta&quot;, blitz a Milazzo: 12 misure cautelari"
					alt="Spaccio di droga &quot;porta a porta&quot;, blitz a Milazzo: 12 misure cautelari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/07/16/spaccio-di-droga-porta-e-porta-il-blitz-a-milazzo-12-misure-cautelari-885fd721-9f98-4197-a528-934ffc77839f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/07/16/spaccio-di-droga-porta-e-porta-il-blitz-a-milazzo-12-misure-cautelari-885fd721-9f98-4197-a528-934ffc77839f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spaccio di droga &quot;porta a porta&quot;, blitz a Milazzo: 12 misure cautelari"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/07/16/spaccio-di-droga-porta-e-porta-il-blitz-a-milazzo-12-misure-cautelari-885fd721-9f98-4197-a528-934ffc77839f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/07/16/spaccio-di-droga-porta-e-porta-il-blitz-a-milazzo-12-misure-cautelari-885fd721-9f98-4197-a528-934ffc77839f/">Spaccio di droga &quot;porta a porta&quot;, blitz a Milazzo: 12 misure cautelari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/07/15/barcellona-pozzo-di-gotto-sequestrati-50-quintali-di-surgelati-mal-conservati-6871c8b5-53c7-41ac-b4f9-2793bf733794/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Barcellona Pozzo di Gotto, sequestrati 50 quintali di surgelati mal conservati"
					alt="Barcellona Pozzo di Gotto, sequestrati 50 quintali di surgelati mal conservati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/07/15/barcellona-pozzo-di-gotto-sequestrati-50-quintali-di-surgelati-mal-conservati-6871c8b5-53c7-41ac-b4f9-2793bf733794/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/07/15/barcellona-pozzo-di-gotto-sequestrati-50-quintali-di-surgelati-mal-conservati-6871c8b5-53c7-41ac-b4f9-2793bf733794/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Barcellona Pozzo di Gotto, sequestrati 50 quintali di surgelati mal conservati"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/07/15/barcellona-pozzo-di-gotto-sequestrati-50-quintali-di-surgelati-mal-conservati-6871c8b5-53c7-41ac-b4f9-2793bf733794/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/07/15/barcellona-pozzo-di-gotto-sequestrati-50-quintali-di-surgelati-mal-conservati-6871c8b5-53c7-41ac-b4f9-2793bf733794/">Barcellona Pozzo di Gotto, sequestrati 50 quintali di surgelati mal conservati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2021/07/15/lipari-musumeci-due-giorni-sullisola-per-un-incontro-sulla-cava-di-pomice-931a6249-6ee4-47d3-bcd3-cfaf1727d468/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/06/cava-pomice-lipari-150x100.jpg"
					width="150"
					height="100"
					title="Lipari, Musumeci due giorni sull'isola per un incontro sulla Cava di pomice"
					alt="Lipari, Musumeci due giorni sull'isola per un incontro sulla Cava di pomice"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2021/07/15/lipari-musumeci-due-giorni-sullisola-per-un-incontro-sulla-cava-di-pomice-931a6249-6ee4-47d3-bcd3-cfaf1727d468/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2021/07/15/lipari-musumeci-due-giorni-sullisola-per-un-incontro-sulla-cava-di-pomice-931a6249-6ee4-47d3-bcd3-cfaf1727d468/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lipari, Musumeci due giorni sull'isola per un incontro sulla Cava di pomice"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2021/07/15/lipari-musumeci-due-giorni-sullisola-per-un-incontro-sulla-cava-di-pomice-931a6249-6ee4-47d3-bcd3-cfaf1727d468/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2021/07/15/lipari-musumeci-due-giorni-sullisola-per-un-incontro-sulla-cava-di-pomice-931a6249-6ee4-47d3-bcd3-cfaf1727d468/">Lipari, Musumeci due giorni sull'isola per un incontro sulla Cava di pomice</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/15/droga-e-armi-retata-fra-messina-e-la-calabria-19-arresti-da5499d2-18b6-44a0-a9bf-99b022ba7966/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/Operazione-Lampetra--100x75.jpg"
                	alt="Droga e armi, retata fra Messina e la Calabria: 19 arresti"
                	title="Droga e armi, retata fra Messina e la Calabria: 19 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga e armi, retata fra Messina e la Calabria: 19 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/16/spaccio-di-droga-porta-e-porta-il-blitz-a-milazzo-12-misure-cautelari-885fd721-9f98-4197-a528-934ffc77839f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/gdf-100x75.png"
                	alt="Spaccio di droga &quot;porta a porta&quot;, blitz a Milazzo: 12 misure cautelari"
                	title="Spaccio di droga &quot;porta a porta&quot;, blitz a Milazzo: 12 misure cautelari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spaccio di droga &quot;porta a porta&quot;, blitz a Milazzo: 12 misure cautelari</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/viviana_gioele-100x75-1626455234.jpg"
                	alt="Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte"
                	title="Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/15/barcellona-pozzo-di-gotto-sequestrati-50-quintali-di-surgelati-mal-conservati-6871c8b5-53c7-41ac-b4f9-2793bf733794/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg"
                	alt="Barcellona Pozzo di Gotto, sequestrati 50 quintali di surgelati mal conservati"
                	title="Barcellona Pozzo di Gotto, sequestrati 50 quintali di surgelati mal conservati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Barcellona Pozzo di Gotto, sequestrati 50 quintali di surgelati mal conservati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/13/droga-e-mafia-a-barcellona-42-condannati-per-455-anni-ecco-chi-sono-f6bb2963-6e72-4d05-bfe6-ddfdd8e0a6c8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/sentenza_02-100x75.jpg"
                	alt="Droga e mafia a Barcellona: 42 condannati per 455 anni, ecco chi sono"
                	title="Droga e mafia a Barcellona: 42 condannati per 455 anni, ecco chi sono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga e mafia a Barcellona: 42 condannati per 455 anni, ecco chi sono</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2021/07/11/christian-de-sica-alle-eolie-girero-il-film-di-natale-941f5df5-b7a5-4df4-b39a-7c72eb947874/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/desica-100x75.jpeg"
                	alt="Christian De Sica: alle Eolie girer&ograve; il film di Natale"
                	title="Christian De Sica: alle Eolie girer&ograve; il film di Natale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Christian De Sica: alle Eolie girer&ograve; il film di Natale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/15/droga-e-armi-retata-fra-messina-e-la-calabria-19-arresti-da5499d2-18b6-44a0-a9bf-99b022ba7966/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/Operazione-Lampetra--100x75.jpg"
                	alt="Droga e armi, retata fra Messina e la Calabria: 19 arresti"
                	title="Droga e armi, retata fra Messina e la Calabria: 19 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga e armi, retata fra Messina e la Calabria: 19 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/14/terreni-acquisiti-da-proprietari-morti-da-oltre-30-anni-scoperta-truffa-allue-a-caronia-c3602ef2-67e7-4127-95db-2596d27db85d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/guardia_finanza_agricoltura-100x75.jpg"
                	alt="Terreni acquisiti da proprietari morti da oltre 30 anni, scoperta truffa all'Ue a Caronia"
                	title="Terreni acquisiti da proprietari morti da oltre 30 anni, scoperta truffa all'Ue a Caronia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terreni acquisiti da proprietari morti da oltre 30 anni, scoperta truffa all'Ue a Caronia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/14/scossa-di-terremoto-di-magnitudo-3-nella-notte-sullo-stretto-di-messina-e0a83460-1d2f-407b-bc7a-c7087a1e49c5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/terremoto_stretto-100x75.png"
                	alt="Scossa di terremoto di magnitudo 3 nella notte sullo Stretto di Messina"
                	title="Scossa di terremoto di magnitudo 3 nella notte sullo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scossa di terremoto di magnitudo 3 nella notte sullo Stretto di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/13/scontro-con-unauto-a-terme-vigliatore-muore-motociclista-di-42-anni-952bc5ef-2675-48f9-b757-cc70aa7cae93/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/64a4c3489e828480d3d31b41357ea60e-100x75.jpg"
                	alt="Scontro con un'auto a Terme Vigliatore: muore motociclista di 42 anni"
                	title="Scontro con un'auto a Terme Vigliatore: muore motociclista di 42 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro con un'auto a Terme Vigliatore: muore motociclista di 42 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/02/green-pass-italiano-non-valido-odissea-per-9-ragazzi-di-mistretta-bloccati-allaeroporto-di-malta-cc352e17-63b2-49ac-beca-0631040b23e9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/studenti_mistretta_malta-100x75.jpg"
                	alt="&quot;Green Pass italiano non valido&quot;: odissea per 9 ragazzi di Mistretta bloccati all'aeroporto di Malta"
                	title="&quot;Green Pass italiano non valido&quot;: odissea per 9 ragazzi di Mistretta bloccati all'aeroporto di Malta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Green Pass italiano non valido&quot;: odissea per 9 ragazzi di Mistretta bloccati all'aeroporto di Malta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/17/tragico-incidente-sulla-messina-catania-fra-fiumefreddo-e-giardini-morto-un-minorenne-5-feriti-706177e6-c0b1-4340-bf83-91bc541cf4d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/incidente_messina_catania-100x75.jpeg"
                	alt="Incidente sulla Messina-Catania, intera famiglia coinvolta: morti padre e figlio di 14 anni, 4 feriti"
                	title="Incidente sulla Messina-Catania, intera famiglia coinvolta: morti padre e figlio di 14 anni, 4 feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Messina-Catania, intera famiglia coinvolta: morti padre e figlio di 14 anni, 4 feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/21/abusa-della-nipotina-e-di-altre-due-bambine-arrestato-a-messina-b8984bdc-176e-40c2-914f-760a757ce1b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Polizia-Messina-parco-100x75.jpg"
                	alt="Abusa della nipotina e di altre due bambine, arrestato a Messina"
                	title="Abusa della nipotina e di altre due bambine, arrestato a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusa della nipotina e di altre due bambine, arrestato a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/27/incidente-sulla-statale-per-taormina-auto-con-8-persone-si-ribalta-grave-un-bimbo-di-2-anni-269450ff-2bdf-464d-a31f-70d9552f9ccb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/BC4A95F9-2702-4E13-8667-C060DCB19091-100x75.jpeg"
                	alt="Incidente sulla statale per Taormina, auto con 8 persone si ribalta: grave un bimbo di 2 anni"
                	title="Incidente sulla statale per Taormina, auto con 8 persone si ribalta: grave un bimbo di 2 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla statale per Taormina, auto con 8 persone si ribalta: grave un bimbo di 2 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2021/07/11/christian-de-sica-alle-eolie-girero-il-film-di-natale-941f5df5-b7a5-4df4-b39a-7c72eb947874/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/desica-100x75.jpeg"
                	alt="Christian De Sica: alle Eolie girer&ograve; il film di Natale"
                	title="Christian De Sica: alle Eolie girer&ograve; il film di Natale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Christian De Sica: alle Eolie girer&ograve; il film di Natale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=288b368602c2b886a7742938a4a8217b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1465379&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '881246', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1465379';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>