<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="I carabinieri di Barcellona Pozzo di Gotto, con l'aiuto dei colleghi del Nucleo cinofilo di Nicolosi, hanno arrestato un uomo del posto di 36 anni, gi&agrave; noto alle..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2021/09/28/barcellona-pozzo-di-gotto-nasconde-in-casa-una-pistola-rubata-arrestato-b937328f-c9a6-4783-8b6a-099c120bc00d/" }, "headline":"Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-09-28 12:24:38", "datePublished":"2021-09-28 12:24:38", "dateModified":"2021-09-28 12:24:38", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/09/pistola_rubata_barcellonapdg-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"I carabinieri di Barcellona Pozzo di Gotto, con l'aiuto dei colleghi del Nucleo cinofilo di Nicolosi, hanno arrestato un uomo del posto di 36 anni, già noto alle forze dell'ordine, per detenzione illegale di una pistola rubata e del munizionamento nonché per ricettazione. I carabinieri avevano notato movimenti sospetti vicino all'abitazione del 36enne e pertanto hanno ipotizzato la presenza di sostanze stupefacenti all'interno. Predisposto un servizio antidroga, i militari hanno poi eseguito una perquisizione domiciliare nell’abitazione, con l’ausilio dei carabinieri cinofili. Il cane \"Athos\" ha fiutato qualcosa di sospetto in bagno. Nascosto dietro alla lavatrice c'era infatti un involucro di plastica contenente una pistola marca Beretta cal. 6,35 con caricatore e relativo munizionamento, risultati oggetto di furto in abitazione. Dagli accertamenti è risultato che il materiale in questione era stato rubato nel 1988. Tutto il materiale rinvenuto è stato sottoposto a sequestro e la pistola è stata inviata al Reparto Carabinieri Investigazioni Scientifiche di Messina per le analisi tecnico-balistiche. All’esito delle formalità di rito, come disposto dal sostituto procuratore di turno presso la Procura di Barcellona Pozzo di Gotto, M.A. è stato sottoposto agli arresti domiciliari in attesa del rito direttissimo." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:33"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2021/09/28/barcellona-pozzo-di-gotto-nasconde-in-casa-una-pistola-rubata-arrestato-b937328f-c9a6-4783-8b6a-099c120bc00d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/09/pistola_rubata_barcellonapdg-625x350.jpg" />
<meta property="og:description" content="I carabinieri di Barcellona Pozzo di Gotto, con l'aiuto dei colleghi del Nucleo cinofilo di Nicolosi, hanno arrestato un uomo del posto di 36 anni, gi&agrave; noto alle..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato" />
<meta name="twitter:description" content="I carabinieri di Barcellona Pozzo di Gotto, con l'aiuto dei colleghi del Nucleo cinofilo di Nicolosi, hanno arrestato un uomo del posto di 36 anni, gi&agrave; noto alle..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/09/pistola_rubata_barcellonapdg-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2021/09/28/barcellona-pozzo-di-gotto-nasconde-in-casa-una-pistola-rubata-arrestato-b937328f-c9a6-4783-8b6a-099c120bc00d/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2021/09/28/barcellona-pozzo-di-gotto-nasconde-in-casa-una-pistola-rubata-arrestato-b937328f-c9a6-4783-8b6a-099c120bc00d/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2021/09/28/barcellona-pozzo-di-gotto-nasconde-in-casa-una-pistola-rubata-arrestato-b937328f-c9a6-4783-8b6a-099c120bc00d/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=dc5bcd359c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2021/09/28/barcellona-pozzo-di-gotto-nasconde-in-casa-una-pistola-rubata-arrestato-b937328f-c9a6-4783-8b6a-099c120bc00d/';
var absolute_url = '/articoli/cronaca/2021/09/28/barcellona-pozzo-di-gotto-nasconde-in-casa-una-pistola-rubata-arrestato-b937328f-c9a6-4783-8b6a-099c120bc00d/';
var post_id      = 1502319;
var post_title   = 'Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '693961';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/sciacca/">
                        Sciacca                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/inps/">
                        inps                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/alunni-disabili/">
                        alunni disabili                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/belmonte-mezzagno/">
                        belmonte mezzagno                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/sciacca/">
							sciacca 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/inps/">
							inps 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/alunni-disabili/">
							alunni disabili 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/belmonte-mezzagno/">
							belmonte mezzagno 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/conventi/">
							conventi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/28/sigilli-alla-movida-del-clan-a-messina-arrestata-la-figlia-del-boss-84dd7665-177e-4db2-9856-a01fd7a1a5ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/guardia_finanza_messina-100x75.jpeg" alt="Arrestata la figlia del boss, prestanome nella movida di Messina" title="Arrestata la figlia del boss, prestanome nella movida di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestata la figlia del boss, prestanome nella movida di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/09/28/green-pass-misura-nazista-bufera-sul-consigliere-dellente-teatro-di-messina-nino-principato-20ff4303-756f-4171-8e45-da4c9f12e853/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/nino_principato-100x75.jpg" alt="&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato" title="&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Green pass misura nazista": bufera sul consigliere dell'Ente Teatro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/09/28/messina-marocchino-aiuta-minori-a-raggiungere-il-confine-in-treno-arrestato-f29bf1df-1887-4327-8977-00bbe9a994cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/polfer-100x75.jpg" alt="Messina, marocchino aiuta minori a raggiungere il confine in treno: arrestato" title="Messina, marocchino aiuta minori a raggiungere il confine in treno: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, marocchino aiuta minori a raggiungere il confine in treno:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2021/09/28/i-70-anni-di-coldiretti-sicilia-emesso-francobollo-commemorativo-b40e6d5c-f648-4061-8900-3f3f07cdd96f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/francobollo-100x75.jpeg" alt="I 70 anni di Coldiretti Sicilia: emesso francobollo commemorativo" title="I 70 anni di Coldiretti Sicilia: emesso francobollo commemorativo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I 70 anni di Coldiretti Sicilia: emesso francobollo commemorativo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/28/false-informazioni-su-siti-internet-diffidate-tre-aziende-9d23e030-62cb-4ae6-bbeb-457fdeb5bdf8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Prenotazioni_vaccini_carabinieri_siracusa-100x75.jpg" alt="False informazioni su siti internet: diffidate tre aziende a Messina, Ragusa e Siracusa" title="False informazioni su siti internet: diffidate tre aziende a Messina, Ragusa e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>False informazioni su siti internet: diffidate tre aziende a  Messina,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/09/28/la-sicilia-celebra-i-450-anni-di-caravaggio-gli-eventi-a-messina-e-siracusa-c20f0ca9-5bd9-4a0b-b5db-82cba481a4b3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/verdone_mume_messina-100x75.jpeg" alt="La Sicilia celebra i 450 anni di Caravaggio: gli eventi a Messina e Siracusa" title="La Sicilia celebra i 450 anni di Caravaggio: gli eventi a Messina e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia celebra i 450 anni di Caravaggio: gli eventi a Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cultura/2021/09/28/la-chaise-rouge-sulla-sedia-rossa-i-signori-che-hanno-dato-lustro-alla-sicilia-mostra-a-palermo-beacb9f9-762a-492f-88ec-e684fbde9fba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Pupi-fuschi-100x75.jpeg" alt="&quot;La Chaise Rouge&quot;, sulla sedia rossa i &quot;signori&quot; che hanno dato lustro alla Sicilia: mostra a Palermo" title="&quot;La Chaise Rouge&quot;, sulla sedia rossa i &quot;signori&quot; che hanno dato lustro alla Sicilia: mostra a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"La Chaise Rouge", sulla sedia rossa i "signori" che hanno dato lustro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/27/coronavirus-il-bollettino-in-sicilia-netto-calo-dei-contagi-227-i-nuovi-casi-incidenza-sotto-quota-70-74c0ab88-b8c4-4e8c-9b2a-34784d5a4351/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-100x75.jpg" alt="Coronavirus, il bollettino: in Sicilia netto calo dei contagi, 227 i nuovi casi. Incidenza sotto quota 70" title="Coronavirus, il bollettino: in Sicilia netto calo dei contagi, 227 i nuovi casi. Incidenza sotto quota 70" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: in Sicilia netto calo dei contagi, 227...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/09/27/regione-prorogati-gli-incarichi-dei-commissari-delle-ex-province-603339b6-42c9-4691-9c4a-640694d1a226/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/palazzo_comitini-100x75.jpg" alt="Regione, prorogati gli incarichi dei commissari delle ex Province" title="Regione, prorogati gli incarichi dei commissari delle ex Province" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regione, prorogati gli incarichi dei commissari delle ex Province</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/09/27/sequestrate-13-tonnellate-di-capperi-a-lipari-erano-in-fusti-privi-di-indicazioni-commerciali-861da9ec-419f-4805-865b-29051723d817/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Capperi_Lipari-100x75.jpg" alt="Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali" title="Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2021/09/27/aziende-ecofriendly-in-sicilia-under-40-premiati-con-loscar-green-cerimonia-a-taormina-d528209b-5cc2-4e12-8c4a-ead2e06d259c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/file-taormina-100x75.jpg" alt="Aziende ecofriendly in Sicilia, under 40 premiati con l'Oscar green: cerimonia a Taormina" title="Aziende ecofriendly in Sicilia, under 40 premiati con l'Oscar green: cerimonia a Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aziende ecofriendly in Sicilia, under 40 premiati con l'Oscar green:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/26/coronavirus-il-bollettino-la-sicilia-torna-prima-in-italia-per-nuovi-contagi-ma-la-curva-cala-ancora-b36934a3-04a0-42fe-a713-435762dfe0c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/coronavirus-5-100x75.jpg" alt="Coronavirus, il bollettino: la Sicilia torna prima in Italia per nuovi contagi ma la curva cala ancora" title="Coronavirus, il bollettino: la Sicilia torna prima in Italia per nuovi contagi ma la curva cala ancora" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: la Sicilia torna prima in Italia per nuovi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2021/09/26/migranti-in-204-sbarcano-nella-notte-al-porto-di-messina-1a02e7cf-20b8-42d6-91cc-fb0040a2f430/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/migranti_messina_4-100x75.jpg" alt="Migranti, in 204 sbarcano nella notte al porto di Messina" title="Migranti, in 204 sbarcano nella notte al porto di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, in 204 sbarcano nella notte al porto di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/09/26/addio-smart-working-in-sicilia-duemila-dipendenti-regionali-il-15-ottobre-torneranno-in-ufficio-1ed07857-d6f7-405d-be3d-f4c28581c4a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Zambuto_55753455-100x75.png" alt="Addio smart working in Sicilia, duemila dipendenti regionali il 15 ottobre torneranno in ufficio" title="Addio smart working in Sicilia, duemila dipendenti regionali il 15 ottobre torneranno in ufficio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Addio smart working in Sicilia, duemila dipendenti regionali il 15...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2021/09/25/carlo-verdone-al-mu-me-di-messina-museo-ricco-di-opere-straordinarie-ee081a88-1c54-4a8c-8397-647f71ed4224/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Verdone_al-MUME_3-100x75.jpg" alt="Carlo Verdone al Mu.Me di Messina: &quot;Museo ricco di opere straordinarie&quot;" title="Carlo Verdone al Mu.Me di Messina: &quot;Museo ricco di opere straordinarie&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carlo Verdone al Mu.Me di Messina: "Museo ricco di opere straordinarie"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/25/coronavirus-in-sicilia-contagi-stazionari-ma-scendono-ancora-i-ricoveri-6100e632-2715-48d3-bfcd-517b7525094b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/2fd1518ff5a0ad0d296bdbe4b4f39d4c-100x75.jpg" alt="Coronavirus, in Sicilia contagi stazionari ma scendono ancora i ricoveri" title="Coronavirus, in Sicilia contagi stazionari ma scendono ancora i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia contagi stazionari ma scendono ancora i ricoveri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/sport/2021/09/26/la-2b-control-trapani-vince-lultima-amichevole-a-capo-dorlando-e624c80e-26c0-4889-9dea-ac830bcbf5c5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Federico-Massone-100x75.jpg" alt="La 2B Control Trapani vince l'ultima amichevole a Capo d'Orlando" title="La 2B Control Trapani vince l'ultima amichevole a Capo d'Orlando" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La 2B Control Trapani vince l'ultima amichevole a Capo d'Orlando</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/calcio/2021/09/26/il-ragusa-sbanca-taormina-raciti-abbiamo-fatto-noi-la-partita-3c2c9653-7224-4505-ae63-2fcce6ca9df7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Il-rigore-di-Grasso-100x75.jpg" alt="Il Ragusa sbanca Taormina. Raciti: &quot;Abbiamo fatto noi la partita&quot;" title="Il Ragusa sbanca Taormina. Raciti: &quot;Abbiamo fatto noi la partita&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Ragusa sbanca Taormina. Raciti: "Abbiamo fatto noi la partita"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/09/25/quasi-2-chili-di-marijuana-in-casa-e-21-piante-in-un-terreno-50enne-messinese-arrestato-44bec17f-dde4-42f9-8b06-eac1d561e32b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Quasi 2 chili di marijuana in casa e 21 piante in un terreno, 50enne messinese arrestato" title="Quasi 2 chili di marijuana in casa e 21 piante in un terreno, 50enne messinese arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quasi 2 chili di marijuana in casa e 21 piante in un terreno, 50enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato" addthis:description="I carabinieri di Barcellona Pozzo di Gotto, con l'aiuto dei colleghi del Nucleo cinofilo di Nicolosi, hanno arrestato un uomo del posto di 36 anni, gi&agrave; noto alle..." addthis:url="https://messina.gds.it/articoli/cronaca/2021/09/28/barcellona-pozzo-di-gotto-nasconde-in-casa-una-pistola-rubata-arrestato-b937328f-c9a6-4783-8b6a-099c120bc00d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		RICETTAZIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-09-28T12:24:00+02:00">28 Settembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/09/pistola_rubata_barcellonapdg.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Settembre 2021</h4><h3>Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2021/09/28/barcellona-pozzo-di-gotto-nasconde-in-casa-una-pistola-rubata-arrestato-b937328f-c9a6-4783-8b6a-099c120bc00d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2021/09/28/barcellona-pozzo-di-gotto-nasconde-in-casa-una-pistola-rubata-arrestato-b937328f-c9a6-4783-8b6a-099c120bc00d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/09/pistola_rubata_barcellonapdg-625x350.jpg"
				width="625" height="350" alt="Messina, Cronaca" title="Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Barcellona Pozzo di Gotto, nasconde in casa una pistola rubata: arrestato"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>I carabinieri di Barcellona Pozzo di Gotto, con l'aiuto dei colleghi del Nucleo cinofilo di Nicolosi, hanno<strong> arrestato un uomo del posto di 36 anni, già noto alle forze dell'ordine, per detenzione illegale di una pistola rubata</strong> e del munizionamento nonché per ricettazione.</p>
<p>I carabinieri avevano notato movimenti sospetti vicino all'abitazione del 36enne e pertanto hanno ipotizzato la presenza di sostanze stupefacenti all'interno. Predisposto un servizio antidroga, i militari hanno poi eseguito una perquisizione domiciliare nell’abitazione, con l’ausilio dei carabinieri cinofili.</p>
<p>Il cane "Athos" ha fiutato qualcosa di sospetto in bagno. Nascosto dietro alla lavatrice c'era infatti un involucro di plastica contenente una pistola marca Beretta cal. 6,35 con caricatore e relativo munizionamento, risultati oggetto di furto in abitazione. Dagli accertamenti è risultato che il materiale in questione era stato rubato nel 1988. Tutto il materiale rinvenuto è stato sottoposto a sequestro e la pistola è stata inviata al Reparto Carabinieri Investigazioni Scientifiche di Messina per le analisi tecnico-balistiche.</p>
<p>All’esito delle formalità di rito, come disposto dal sostituto procuratore di turno presso la Procura di Barcellona Pozzo di Gotto, M.A. è stato sottoposto agli arresti domiciliari in attesa del rito direttissimo.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1502319" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/09/28/messina-marocchino-aiuta-minori-a-raggiungere-il-confine-in-treno-arrestato-f29bf1df-1887-4327-8977-00bbe9a994cd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/polfer-150x100.jpg"
					width="150"
					height="100"
					title="Messina, marocchino aiuta minori a raggiungere il confine in treno: arrestato"
					alt="Messina, marocchino aiuta minori a raggiungere il confine in treno: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/09/28/messina-marocchino-aiuta-minori-a-raggiungere-il-confine-in-treno-arrestato-f29bf1df-1887-4327-8977-00bbe9a994cd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/09/28/messina-marocchino-aiuta-minori-a-raggiungere-il-confine-in-treno-arrestato-f29bf1df-1887-4327-8977-00bbe9a994cd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, marocchino aiuta minori a raggiungere il confine in treno: arrestato"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/09/28/messina-marocchino-aiuta-minori-a-raggiungere-il-confine-in-treno-arrestato-f29bf1df-1887-4327-8977-00bbe9a994cd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/09/28/messina-marocchino-aiuta-minori-a-raggiungere-il-confine-in-treno-arrestato-f29bf1df-1887-4327-8977-00bbe9a994cd/">Messina, marocchino aiuta minori a raggiungere il confine in treno: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/09/28/green-pass-misura-nazista-bufera-sul-consigliere-dellente-teatro-di-messina-nino-principato-20ff4303-756f-4171-8e45-da4c9f12e853/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/nino_principato-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato"
					alt="&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/09/28/green-pass-misura-nazista-bufera-sul-consigliere-dellente-teatro-di-messina-nino-principato-20ff4303-756f-4171-8e45-da4c9f12e853/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">111 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/09/28/green-pass-misura-nazista-bufera-sul-consigliere-dellente-teatro-di-messina-nino-principato-20ff4303-756f-4171-8e45-da4c9f12e853/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/09/28/green-pass-misura-nazista-bufera-sul-consigliere-dellente-teatro-di-messina-nino-principato-20ff4303-756f-4171-8e45-da4c9f12e853/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/09/28/green-pass-misura-nazista-bufera-sul-consigliere-dellente-teatro-di-messina-nino-principato-20ff4303-756f-4171-8e45-da4c9f12e853/">&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/societa/2021/09/27/aziende-ecofriendly-in-sicilia-under-40-premiati-con-loscar-green-cerimonia-a-taormina-d528209b-5cc2-4e12-8c4a-ead2e06d259c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/file-taormina-150x100.jpg"
					width="150"
					height="100"
					title="Aziende ecofriendly in Sicilia, under 40 premiati con l'Oscar green: cerimonia a Taormina"
					alt="Aziende ecofriendly in Sicilia, under 40 premiati con l'Oscar green: cerimonia a Taormina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/societa/2021/09/27/aziende-ecofriendly-in-sicilia-under-40-premiati-con-loscar-green-cerimonia-a-taormina-d528209b-5cc2-4e12-8c4a-ead2e06d259c/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/societa/2021/09/27/aziende-ecofriendly-in-sicilia-under-40-premiati-con-loscar-green-cerimonia-a-taormina-d528209b-5cc2-4e12-8c4a-ead2e06d259c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aziende ecofriendly in Sicilia, under 40 premiati con l'Oscar green: cerimonia a Taormina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/societa/2021/09/27/aziende-ecofriendly-in-sicilia-under-40-premiati-con-loscar-green-cerimonia-a-taormina-d528209b-5cc2-4e12-8c4a-ead2e06d259c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/societa/2021/09/27/aziende-ecofriendly-in-sicilia-under-40-premiati-con-loscar-green-cerimonia-a-taormina-d528209b-5cc2-4e12-8c4a-ead2e06d259c/">Aziende ecofriendly in Sicilia, under 40 premiati con l'Oscar green: cerimonia a Taormina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/09/27/sequestrate-13-tonnellate-di-capperi-a-lipari-erano-in-fusti-privi-di-indicazioni-commerciali-861da9ec-419f-4805-865b-29051723d817/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/Capperi_Lipari-150x100.jpg"
					width="150"
					height="100"
					title="Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali"
					alt="Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/09/27/sequestrate-13-tonnellate-di-capperi-a-lipari-erano-in-fusti-privi-di-indicazioni-commerciali-861da9ec-419f-4805-865b-29051723d817/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/09/27/sequestrate-13-tonnellate-di-capperi-a-lipari-erano-in-fusti-privi-di-indicazioni-commerciali-861da9ec-419f-4805-865b-29051723d817/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali"  addthis:description="L&rsquo;esercente non &egrave; stato in grado di documentare la provenienza del prodotto e cos&igrave; i carabinieri hanno proceduto all&rsquo;immediato sequestro di tutta la merce"  addthis:url="https://messina.gds.it/articoli/cronaca/2021/09/27/sequestrate-13-tonnellate-di-capperi-a-lipari-erano-in-fusti-privi-di-indicazioni-commerciali-861da9ec-419f-4805-865b-29051723d817/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/09/27/sequestrate-13-tonnellate-di-capperi-a-lipari-erano-in-fusti-privi-di-indicazioni-commerciali-861da9ec-419f-4805-865b-29051723d817/">Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/sport/2021/09/26/la-2b-control-trapani-vince-lultima-amichevole-a-capo-dorlando-e624c80e-26c0-4889-9dea-ac830bcbf5c5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/Federico-Massone-150x100.jpg"
					width="150"
					height="100"
					title="La 2B Control Trapani vince l'ultima amichevole a Capo d'Orlando"
					alt="La 2B Control Trapani vince l'ultima amichevole a Capo d'Orlando"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/sport/2021/09/26/la-2b-control-trapani-vince-lultima-amichevole-a-capo-dorlando-e624c80e-26c0-4889-9dea-ac830bcbf5c5/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/sport/2021/09/26/la-2b-control-trapani-vince-lultima-amichevole-a-capo-dorlando-e624c80e-26c0-4889-9dea-ac830bcbf5c5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La 2B Control Trapani vince l'ultima amichevole a Capo d'Orlando"  addthis:description="Il risultato &egrave; 83-86 per i granata, anche se le due squadre hanno deciso di azzerare il punteggio ad ogni quarto"  addthis:url="https://gds.it/articoli/sport/2021/09/26/la-2b-control-trapani-vince-lultima-amichevole-a-capo-dorlando-e624c80e-26c0-4889-9dea-ac830bcbf5c5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/sport/2021/09/26/la-2b-control-trapani-vince-lultima-amichevole-a-capo-dorlando-e624c80e-26c0-4889-9dea-ac830bcbf5c5/">La 2B Control Trapani vince l'ultima amichevole a Capo d'Orlando</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/09/25/quasi-2-chili-di-marijuana-in-casa-e-21-piante-in-un-terreno-50enne-messinese-arrestato-44bec17f-dde4-42f9-8b06-eac1d561e32b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Quasi 2 chili di marijuana in casa e 21 piante in un terreno, 50enne messinese arrestato"
					alt="Quasi 2 chili di marijuana in casa e 21 piante in un terreno, 50enne messinese arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/09/25/quasi-2-chili-di-marijuana-in-casa-e-21-piante-in-un-terreno-50enne-messinese-arrestato-44bec17f-dde4-42f9-8b06-eac1d561e32b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/09/25/quasi-2-chili-di-marijuana-in-casa-e-21-piante-in-un-terreno-50enne-messinese-arrestato-44bec17f-dde4-42f9-8b06-eac1d561e32b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Quasi 2 chili di marijuana in casa e 21 piante in un terreno, 50enne messinese arrestato"  addthis:description="La polizia ha scoperto lo stupefacente grazie ad una segnalazione su Youpol"  addthis:url="https://messina.gds.it/articoli/cronaca/2021/09/25/quasi-2-chili-di-marijuana-in-casa-e-21-piante-in-un-terreno-50enne-messinese-arrestato-44bec17f-dde4-42f9-8b06-eac1d561e32b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/09/25/quasi-2-chili-di-marijuana-in-casa-e-21-piante-in-un-terreno-50enne-messinese-arrestato-44bec17f-dde4-42f9-8b06-eac1d561e32b/">Quasi 2 chili di marijuana in casa e 21 piante in un terreno, 50enne messinese arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/28/green-pass-misura-nazista-bufera-sul-consigliere-dellente-teatro-di-messina-nino-principato-20ff4303-756f-4171-8e45-da4c9f12e853/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/nino_principato-100x75.jpg"
                	alt="&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato"
                	title="&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/27/sequestrate-13-tonnellate-di-capperi-a-lipari-erano-in-fusti-privi-di-indicazioni-commerciali-861da9ec-419f-4805-865b-29051723d817/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Capperi_Lipari-100x75.jpg"
                	alt="Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali"
                	title="Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2021/09/27/aziende-ecofriendly-in-sicilia-under-40-premiati-con-loscar-green-cerimonia-a-taormina-d528209b-5cc2-4e12-8c4a-ead2e06d259c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/file-taormina-100x75.jpg"
                	alt="Aziende ecofriendly in Sicilia, under 40 premiati con l'Oscar green: cerimonia a Taormina"
                	title="Aziende ecofriendly in Sicilia, under 40 premiati con l'Oscar green: cerimonia a Taormina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aziende ecofriendly in Sicilia, under 40 premiati con l'Oscar green: cerimonia a Taormina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2021/09/24/il-museo-di-messina-omaggia-caravaggio-a-450-anni-dalla-nascita-ingressi-a-2-euro-8a87246e-6a3b-4714-97e5-0441080b58ce/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Caravaggio-al-MuMe-100x75.jpg"
                	alt="Il museo di Messina omaggia Caravaggio a 450 anni dalla nascita: ingressi a 2 euro"
                	title="Il museo di Messina omaggia Caravaggio a 450 anni dalla nascita: ingressi a 2 euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il museo di Messina omaggia Caravaggio a 450 anni dalla nascita: ingressi a 2 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/28/messina-marocchino-aiuta-minori-a-raggiungere-il-confine-in-treno-arrestato-f29bf1df-1887-4327-8977-00bbe9a994cd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/polfer-100x75.jpg"
                	alt="Messina, marocchino aiuta minori a raggiungere il confine in treno: arrestato"
                	title="Messina, marocchino aiuta minori a raggiungere il confine in treno: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, marocchino aiuta minori a raggiungere il confine in treno: arrestato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2021/09/24/il-museo-di-messina-omaggia-caravaggio-a-450-anni-dalla-nascita-ingressi-a-2-euro-8a87246e-6a3b-4714-97e5-0441080b58ce/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Caravaggio-al-MuMe-100x75.jpg"
                	alt="Il museo di Messina omaggia Caravaggio a 450 anni dalla nascita: ingressi a 2 euro"
                	title="Il museo di Messina omaggia Caravaggio a 450 anni dalla nascita: ingressi a 2 euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il museo di Messina omaggia Caravaggio a 450 anni dalla nascita: ingressi a 2 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/24/patti-fatture-false-per-21-milioni-di-euro-e-truffa-allo-stato-3-arresti-e-mezzo-milione-di-euro-sequestrato-120ad50b-378d-4083-899c-1ac2a6596fde/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Truffa_Patti-100x75.jpg"
                	alt="Patti, fatture false per 21 milioni di euro e truffa allo Stato: 3 arresti e mezzo milione sequestrato"
                	title="Patti, fatture false per 21 milioni di euro e truffa allo Stato: 3 arresti e mezzo milione sequestrato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Patti, fatture false per 21 milioni di euro e truffa allo Stato: 3 arresti e mezzo milione sequestrato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/21/venticinquenne-morto-per-intossicazione-da-cocaina-nel-messinese-arrestato-presunto-pusher-f0815e01-c9a0-48a4-a82e-9cc89c6a6326/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_generica-100x75.jpg"
                	alt="Venticinquenne morto per intossicazione da cocaina nel Messinese, arrestato presunto pusher"
                	title="Venticinquenne morto per intossicazione da cocaina nel Messinese, arrestato presunto pusher"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Venticinquenne morto per intossicazione da cocaina nel Messinese, arrestato presunto pusher</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/28/green-pass-misura-nazista-bufera-sul-consigliere-dellente-teatro-di-messina-nino-principato-20ff4303-756f-4171-8e45-da4c9f12e853/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/nino_principato-100x75.jpg"
                	alt="&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato"
                	title="&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Green pass misura nazista&quot;: bufera sul consigliere dell'Ente Teatro di Messina Nino Principato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/27/sequestrate-13-tonnellate-di-capperi-a-lipari-erano-in-fusti-privi-di-indicazioni-commerciali-861da9ec-419f-4805-865b-29051723d817/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Capperi_Lipari-100x75.jpg"
                	alt="Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali"
                	title="Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestrate 13 tonnellate di capperi a Lipari, erano in fusti privi di indicazioni commerciali</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/03/viviana-e-gioele-il-legale-di-daniele-mondello-ci-opporremo-alla-richiesta-di-archiviazione-78a631c2-26f0-46da-a384-8e8f162e73c9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/viviana_parisi_daniele_mondello_caronia-100x75.jpg"
                	alt="Viviana e Gioele, per i pm fu omicidio-suicidio: le intercettazioni choc"
                	title="Viviana e Gioele, per i pm fu omicidio-suicidio: le intercettazioni choc"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana e Gioele, per i pm fu omicidio-suicidio: le intercettazioni choc</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/09/reddito-di-cittadinanza-scoperta-la-grande-truffa-102-denunciati-in-provincia-di-messina-973d0532-8214-484a-b988-fe83ed0f4376/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Reperotrio-Carabinieri-Reddito-cittadinanzna-100x75.jpg"
                	alt="Reddito di cittadinanza, scoperta la grande truffa: denunciati 102 furbetti in provincia di Messina"
                	title="Reddito di cittadinanza, scoperta la grande truffa: denunciati 102 furbetti in provincia di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, scoperta la grande truffa: denunciati 102 furbetti in provincia di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/08/28/a-lipari-uno-yacht-da-142-metri-ancorato-davanti-al-comune-a-bordo-anche-un-sommergibile-e34a0c14-e070-419d-b778-cacdc2d30cec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/yacht_eolie-100x75.jpg"
                	alt="A Lipari uno yacht da 142 metri ancorato davanti al Comune: a bordo anche un sommergibile"
                	title="A Lipari uno yacht da 142 metri ancorato davanti al Comune: a bordo anche un sommergibile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Lipari uno yacht da 142 metri ancorato davanti al Comune: a bordo anche un sommergibile</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/07/covid-paziente-positivo-rifiuta-il-trasferimento-in-elisoccorso-rimane-in-casa-a-lipari-b1566597-60d0-412a-bec8-f720b6a755db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/d803160bb697a4f2903f37ec6336ccd9-100x75.jpg"
                	alt="Covid, paziente positivo rifiuta il trasferimento in elisoccorso: rimane in casa a Lipari"
                	title="Covid, paziente positivo rifiuta il trasferimento in elisoccorso: rimane in casa a Lipari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, paziente positivo rifiuta il trasferimento in elisoccorso: rimane in casa a Lipari</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/10/messina-clochard-palermitana-morta-sulla-scalinata-della-chiesa-di-santa-caterina-e-omicidio-3df24ae0-071e-4936-b4b3-1b9f8db6718c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/omicidio_clochard_messina-100x75.jpeg"
                	alt="Il corpo di Concetta Gioè, 68 anni, è stato trovato sul sagrato della Chiesa di Santa Caterina a Messina"
                	title="Il corpo di Concetta Gioè, 68 anni, è stato trovato sul sagrato della Chiesa di Santa Caterina a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, la clochard palermitana &egrave; stata uccisa: sul collo ferite da taglio, c'&egrave; un sospettato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=aa7ef1d442cb8cc7a0af63ed894af472&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1502319&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '693961', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1502319';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>