<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Gioiosa Marea, aveva un chilo di marijuana in casa: fermato 32enne - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="I carabinieri di Gioiosa Marea hanno arrestato, in flagranza di reato, un 32enne, gi&agrave; noto alle forze dell&rsquo;ordine, per detenzione ai fini di spaccio di sostanze..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2021/11/28/gioiosa-marea-aveva-un-chilo-di-marijuana-in-casa-fermato-32enne-641c6902-e97c-407b-ae6e-2fb9368be00e/" }, "headline":"Gioiosa Marea, aveva un chilo di marijuana in casa: fermato 32enne", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-11-28 10:33:48", "datePublished":"2021-11-28 10:33:48", "dateModified":"2021-11-28 10:33:48", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/11/Foto-arresto-Gioiosa-Marea-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"I carabinieri di Gioiosa Marea hanno arrestato, in flagranza di reato, un 32enne, già noto alle forze dell’ordine, per detenzione ai fini di spaccio di sostanze stupefacenti. Da alcuni giorni, i carabinieri della Stazione di Gioiosa Marea avevano notato movimenti sospetti nei pressi dell’abitazione del 32enne. Dopo servizi di osservazione e pedinamento nel pomeriggio di ieri i militari dell’Arma hanno eseguito una perquisizione nella sua abitazione e nelle relative pertinenze. I carabinieri hanno rinvenuto, occultata nella camera da letto, marijuana suddivisa in otto involucri di cellophane, di diverso peso, per oltre un chilogrammo complessivo, nonché un bilancino di precisione e altro materiale idoneo per il confezionamento delle singole dosi. La droga è stata sequestrata e inviata al Ris di Messina per le analisi di laboratorio. Sequestrati anche il bilancino di precisione e il materiale per il confezionamento. Il 32 enne è stato sottoposto agli arresti domiciliari presso la propria abitazione." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:55"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Gioiosa Marea, aveva un chilo di marijuana in casa: fermato 32enne" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2021/11/28/gioiosa-marea-aveva-un-chilo-di-marijuana-in-casa-fermato-32enne-641c6902-e97c-407b-ae6e-2fb9368be00e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/11/Foto-arresto-Gioiosa-Marea-625x350.jpg" />
<meta property="og:description" content="I carabinieri di Gioiosa Marea hanno arrestato, in flagranza di reato, un 32enne, gi&agrave; noto alle forze dell&rsquo;ordine, per detenzione ai fini di spaccio di sostanze..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Gioiosa Marea, aveva un chilo di marijuana in casa: fermato 32enne" />
<meta name="twitter:description" content="I carabinieri di Gioiosa Marea hanno arrestato, in flagranza di reato, un 32enne, gi&agrave; noto alle forze dell&rsquo;ordine, per detenzione ai fini di spaccio di sostanze..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/11/Foto-arresto-Gioiosa-Marea-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2021/11/28/gioiosa-marea-aveva-un-chilo-di-marijuana-in-casa-fermato-32enne-641c6902-e97c-407b-ae6e-2fb9368be00e/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2021/11/28/gioiosa-marea-aveva-un-chilo-di-marijuana-in-casa-fermato-32enne-641c6902-e97c-407b-ae6e-2fb9368be00e/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2021/11/28/gioiosa-marea-aveva-un-chilo-di-marijuana-in-casa-fermato-32enne-641c6902-e97c-407b-ae6e-2fb9368be00e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f80b914610" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=0f3384bbde" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2021/11/28/gioiosa-marea-aveva-un-chilo-di-marijuana-in-casa-fermato-32enne-641c6902-e97c-407b-ae6e-2fb9368be00e/';
var absolute_url = '/articoli/cronaca/2021/11/28/gioiosa-marea-aveva-un-chilo-di-marijuana-in-casa-fermato-32enne-641c6902-e97c-407b-ae6e-2fb9368be00e/';
var post_id      = 1533275;
var post_title   = 'Gioiosa Marea, aveva un chilo di marijuana in casa: fermato 32enne';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '232424';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ballando-con-le-stelle/">
                        ballando con le stelle                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/diletta-leotta/">
                        Diletta Leotta                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/dissesto-idrogeologico/">
                        dissesto idrogeologico                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ballando-con-le-stelle/">
							ballando con le stelle 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/diletta-leotta/">
							diletta leotta 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/dissesto-idrogeologico/">
							dissesto idrogeologico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/archivio/2021/11/28/altro-sisma-alle-eolie-la-scossa-avvertita-dagli-abitanti-di-alicudi-9fe254d8-ceb0-45af-8919-3252a36eaadb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Sismografo-100x75.jpg" alt="Altro sisma alle Eolie, la scossa avvertita dagli abitanti di Alicudi" title="Altro sisma alle Eolie, la scossa avvertita dagli abitanti di Alicudi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Altro sisma alle Eolie, la scossa avvertita dagli abitanti di Alicudi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/stromboli-la-lava-da-spettacolo-arriva-fino-al-mare-88852c99-264f-43fe-8dce-3d20d18c063f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Stromboli-lo-spettacolo-della-lava-che-arriva-fino-in-mare-a-Vulc-ano-l’Arpa-al-lavoro-foto_strombolilava_60067609-100x75.jpg" alt="Stromboli, la lava d&agrave; spettacolo: arriva fino al mare" title="Stromboli, la lava d&agrave; spettacolo: arriva fino al mare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stromboli, la lava dà spettacolo: arriva fino al mare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/11/28/debutto-vincente-per-il-trapani-di-morgia-lfc-messina-perde-8-1-a-paterno-fad37aaf-9d3c-44a4-90d8-35a5fb59a1b9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/trapanicalcio33-1-100x75.jpg" alt="Debutto vincente per il Trapani di Morgia, il Patern&ograve; batte l'Fc Messina 8-1" title="Debutto vincente per il Trapani di Morgia, il Patern&ograve; batte l'Fc Messina 8-1" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Debutto vincente per il Trapani di Morgia, il Paternò batte l'Fc...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/naso-incendio-distrugge-il-tetto-di-unabitazione-paura-me-niente-feriti-03796189-e7f7-4141-842b-e9b5ae2f9180/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Vigili-del-fuoco-pioggia-100x75.jpg" alt="Naso, incendio distrugge il tetto di un'abitazione: paura ma non ci sono feriti" title="Naso, incendio distrugge il tetto di un'abitazione: paura ma non ci sono feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Naso, incendio distrugge il tetto di un'abitazione: paura ma non ci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/terremoto-in-mare-a-25-km-da-alicudi-e-5-di-profondita-magnitudo-4-3-56f67063-f999-4980-b808-203d772d55c3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/UE_Strumentale2_29016121-100x75.jpg" alt="Terremoto in mare a 25 km da Alicudi e 5 di profondit&agrave;: magnitudo 4.3" title="Terremoto in mare a 25 km da Alicudi e 5 di profondit&agrave;: magnitudo 4.3" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto in mare a 25 km da Alicudi e 5 di profondità: magnitudo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/27/messina-abusava-della-figlioletta-e-inviava-i-video-ad-altri-pedofili-1f14ea78-4d2f-461f-9bed-f92c72130ead/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/POLIZIA-POSTALE-100x75.jpg" alt="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato" title="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, abusava della figlioletta e condivideva i video con altri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/27/sequestrate-tre-tonnellate-di-rame-rubato-a-messina-denunciato-il-titolare-del-deposito-9372afaf-a2d1-4810-a609-daac6f6c5ab6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/furto-rame-Caltanissetta-100x75.jpg" alt="Sequestrate tre tonnellate di rame rubato a Messina, denunciato il titolare del deposito" title="Sequestrate tre tonnellate di rame rubato a Messina, denunciato il titolare del deposito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrate tre tonnellate di rame rubato a Messina, denunciato il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/27/sequestrati-oltre-undicimila-reperti-archeologici-a-siracusa-e-santo-stefano-di-camastra-bb4c0cea-a4d8-4e75-b049-6958752a7209/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Comunicato-stampa-tpc-100x75.jpeg" alt="Sequestrati oltre undicimila reperti archeologici a Siracusa e Santo Stefano di Camastra" title="Sequestrati oltre undicimila reperti archeologici a Siracusa e Santo Stefano di Camastra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrati oltre undicimila reperti archeologici a Siracusa e Santo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/11/27/il-trapani-targato-morgia-debutta-con-il-san-luca-acireale-e-messina-in-trasferta-ebb8b849-cbe4-4f17-87ca-de02a549da18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/morgia33-100x75.jpg" alt="Il Trapani targato Morgia debutta con il San Luca, Acireale e Messina in trasferta" title="Il Trapani targato Morgia debutta con il San Luca, Acireale e Messina in trasferta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Trapani targato Morgia debutta con il San Luca, Acireale e Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/26/giallo-di-caronia-daniele-mondello-dona-i-giochi-del-figlio-gioele-alla-scuola-intitolata-al-bimbo-6e9986ea-81ea-4271-aa04-da08e4d8ac70/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg" alt="Giallo di Caronia, Daniele Mondello dona i giochi del figlio Gioele alla scuola intitolata al bimbo" title="Giallo di Caronia, Daniele Mondello dona i giochi del figlio Gioele alla scuola intitolata al bimbo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giallo di Caronia, Daniele Mondello dona i giochi del figlio Gioele...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/26/covid-in-sicilia-ora-e-allarme-809-i-nuovi-casi-risale-il-contagio-in-tutta-italia-cfdc0210-e28c-4f04-bf2a-5507712e7654/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/30f28256aecf37e906086388e46dd651-100x75.jpg" alt="Covid, in Sicilia ora &egrave; allarme: 809 i nuovi casi, risale il contagio in tutta Italia" title="Covid, in Sicilia ora &egrave; allarme: 809 i nuovi casi, risale il contagio in tutta Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia ora è allarme: 809 i nuovi casi, risale il contagio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/11/26/il-sindacato-siciliano-dei-giornalisti-dal-sindaco-di-messina-intimidazione-a-un-cronista-9eea7dd6-d181-42b5-aba4-f0f1a24332fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Catania-100x75.jpg" alt="Il sindacato siciliano dei giornalisti: &quot;Dal sindaco di Messina intimidazione a un cronista&quot;" title="Il sindacato siciliano dei giornalisti: &quot;Dal sindaco di Messina intimidazione a un cronista&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sindacato siciliano dei giornalisti: "Dal sindaco di Messina intimidazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2021/11/26/messina-via-libera-dalla-regione-al-progetto-di-recupero-della-real-cittadella-fb236b4b-26e2-4a7b-b89d-8c270f1794da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Zona-Falcata-compressed-1-100x75.jpg" alt="Messina, via libera dalla Regione al progetto di recupero della Real Cittadella" title="Messina, via libera dalla Regione al progetto di recupero della Real Cittadella" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, via libera dalla Regione al progetto di recupero della Real...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/politica/2021/11/26/macina-in-arrivo-147-assunzioni-al-tribunale-di-messina-64b43cbc-4de7-41ce-a1b3-d83a2b6d0d05/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/1-15-100x75.jpg" alt="Macina: in arrivo 147 assunzioni al tribunale di Messina" title="Macina: in arrivo 147 assunzioni al tribunale di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Macina: in arrivo 147 assunzioni al tribunale di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/26/tragedia-a-san-piero-patti-anziano-disabile-muore-nellincendio-divampato-in-casa-d3a0dfd0-2a5b-46db-a383-5527f37f1494/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-100x75.jpg" alt="Tragedia a San Piero Patti, anziano disabile muore nell'incendio divampato in casa" title="Tragedia a San Piero Patti, anziano disabile muore nell'incendio divampato in casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia a San Piero Patti, anziano disabile muore nell'incendio divampato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/societa/2021/11/26/lamore-per-la-danza-di-paolo-e-rosalia-da-santagata-di-militello-a-tu-si-que-vales-2329d082-ef58-44c7-921e-f480a8c51261/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/1-16-100x75.jpg" alt="L'amore per la danza di Paolo e Rosalia, da Sant'Agata di Militello a Tu si que vales" title="L'amore per la danza di Paolo e Rosalia, da Sant'Agata di Militello a Tu si que vales" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'amore per la danza di Paolo e Rosalia, da Sant'Agata di Militello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/26/messina-confiscati-beni-a-paolo-aloisio-considerato-uomo-del-clan-giostra-70d19a5b-1a1c-4dcc-975f-6d1218310ad7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Foto_-x-articolo-stampa_55350433-100x75.jpg" alt="Messina: confiscati beni a paolo Aloisio, considerato uomo del clan Giostra" title="Messina: confiscati beni a paolo Aloisio, considerato uomo del clan Giostra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina: confiscati beni a paolo Aloisio, considerato uomo del clan...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/25/messina-dal-comune-notizie-continue-alla-guardia-di-finanza-per-garantire-la-regolarita-degli-appalti-2a70d3ce-4f8b-414e-92ad-0486c17d06ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Messina-GdF-Comune-100x75.jpg" alt="Messina, dal Comune notizie continue alla guardia di finanza per garantire la regolarit&agrave; degli appalti" title="Messina, dal Comune notizie continue alla guardia di finanza per garantire la regolarit&agrave; degli appalti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, dal Comune notizie continue alla guardia di finanza per garantire...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/25/trabocco-lavico-a-stromboli-lingv-per-ora-e-circoscritto-556799f0-b5bd-41f1-807a-6d0fc0b8ce75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Immagine-DCenter-del-02032004-id-334483_29881405-100x75.jpg" alt="Trabocco lavico a Stromboli, l'Ingv: per ora &egrave; circoscritto" title="Trabocco lavico a Stromboli, l'Ingv: per ora &egrave; circoscritto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trabocco lavico a Stromboli, l'Ingv: per ora è circoscritto</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Gioiosa Marea, aveva un chilo di marijuana in casa: fermato 32enne" addthis:description="I carabinieri di Gioiosa Marea hanno arrestato, in flagranza di reato, un 32enne, gi&agrave; noto alle forze dell&rsquo;ordine, per detenzione ai fini di spaccio di sostanze..." addthis:url="https://messina.gds.it/articoli/cronaca/2021/11/28/gioiosa-marea-aveva-un-chilo-di-marijuana-in-casa-fermato-32enne-641c6902-e97c-407b-ae6e-2fb9368be00e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Gioiosa Marea, aveva un chilo di marijuana in casa: fermato 32enne</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Gioiosa Marea, aveva un chilo di marijuana in casa: fermato 32enne</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-11-28T10:33:00+02:00">28 Novembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/11/Foto-arresto-Gioiosa-Marea.jpg" class="zoom_foto" title="La marijuana sequestrata dai carabinieri" data-sub-html="<h4>28 Novembre 2021</h4><h3>Gioiosa Marea, aveva un chilo di marijuana in casa: fermato 32enne</h3>	<p>La marijuana sequestrata dai carabinieri</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2021/11/28/gioiosa-marea-aveva-un-chilo-di-marijuana-in-casa-fermato-32enne-641c6902-e97c-407b-ae6e-2fb9368be00e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2021/11/28/gioiosa-marea-aveva-un-chilo-di-marijuana-in-casa-fermato-32enne-641c6902-e97c-407b-ae6e-2fb9368be00e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/11/Foto-arresto-Gioiosa-Marea-625x350.jpg"
				width="625" height="350" alt="Messina, Cronaca" title="Gioiosa Marea, aveva un chilo di marijuana in casa: fermato 32enne"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">La marijuana sequestrata dai carabinieri</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>I carabinieri di Gioiosa Marea hanno arrestato, in flagranza di reato, un 32enne, già noto alle forze dell’ordine, per detenzione ai fini di spaccio di sostanze stupefacenti.<br />
Da alcuni giorni, i carabinieri della Stazione di Gioiosa Marea avevano notato movimenti sospetti nei pressi dell’abitazione del 32enne. Dopo servizi di osservazione e pedinamento nel pomeriggio di ieri i militari dell’Arma hanno eseguito una perquisizione nella sua abitazione e nelle relative pertinenze.</p>
<p>I carabinieri hanno rinvenuto, occultata nella camera da letto, marijuana suddivisa in otto involucri di cellophane, di diverso peso, per oltre un chilogrammo complessivo, nonché un bilancino di precisione e altro materiale idoneo per il confezionamento delle singole dosi. La droga è stata sequestrata e inviata al Ris di Messina per le analisi di laboratorio. Sequestrati anche il bilancino di precisione e il materiale per il confezionamento.</p>
<p>Il 32 enne è stato sottoposto agli arresti domiciliari presso la propria abitazione.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1533275" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/naso-incendio-distrugge-il-tetto-di-unabitazione-paura-me-niente-feriti-03796189-e7f7-4141-842b-e9b5ae2f9180/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/Vigili-del-fuoco-pioggia-150x100.jpg"
					width="150"
					height="100"
					title="Naso, incendio distrugge il tetto di un'abitazione: paura ma non ci sono feriti"
					alt="Naso, incendio distrugge il tetto di un'abitazione: paura ma non ci sono feriti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/naso-incendio-distrugge-il-tetto-di-unabitazione-paura-me-niente-feriti-03796189-e7f7-4141-842b-e9b5ae2f9180/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/naso-incendio-distrugge-il-tetto-di-unabitazione-paura-me-niente-feriti-03796189-e7f7-4141-842b-e9b5ae2f9180/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Naso, incendio distrugge il tetto di un'abitazione: paura ma non ci sono feriti"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/11/28/naso-incendio-distrugge-il-tetto-di-unabitazione-paura-me-niente-feriti-03796189-e7f7-4141-842b-e9b5ae2f9180/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/11/28/naso-incendio-distrugge-il-tetto-di-unabitazione-paura-me-niente-feriti-03796189-e7f7-4141-842b-e9b5ae2f9180/">Naso, incendio distrugge il tetto di un'abitazione: paura ma non ci sono feriti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/stromboli-la-lava-da-spettacolo-arriva-fino-al-mare-88852c99-264f-43fe-8dce-3d20d18c063f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Stromboli-lo-spettacolo-della-lava-che-arriva-fino-in-mare-a-Vulc-ano-l’Arpa-al-lavoro-foto_strombolilava_60067609-150x100.jpg"
					width="150"
					height="100"
					title="Stromboli, la lava d&agrave; spettacolo: arriva fino al mare"
					alt="Stromboli, la lava d&agrave; spettacolo: arriva fino al mare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/stromboli-la-lava-da-spettacolo-arriva-fino-al-mare-88852c99-264f-43fe-8dce-3d20d18c063f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/stromboli-la-lava-da-spettacolo-arriva-fino-al-mare-88852c99-264f-43fe-8dce-3d20d18c063f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Stromboli, la lava d&agrave; spettacolo: arriva fino al mare"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/11/28/stromboli-la-lava-da-spettacolo-arriva-fino-al-mare-88852c99-264f-43fe-8dce-3d20d18c063f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/11/28/stromboli-la-lava-da-spettacolo-arriva-fino-al-mare-88852c99-264f-43fe-8dce-3d20d18c063f/">Stromboli, la lava d&agrave; spettacolo: arriva fino al mare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/terremoto-in-mare-a-25-km-da-alicudi-e-5-di-profondita-magnitudo-4-3-56f67063-f999-4980-b808-203d772d55c3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/UE_Strumentale2_29016121-150x100.jpg"
					width="150"
					height="100"
					title="Terremoto in mare a 25 km da Alicudi e 5 di profondit&agrave;: magnitudo 4.3"
					alt="Terremoto in mare a 25 km da Alicudi e 5 di profondit&agrave;: magnitudo 4.3"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/terremoto-in-mare-a-25-km-da-alicudi-e-5-di-profondita-magnitudo-4-3-56f67063-f999-4980-b808-203d772d55c3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">53 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/11/28/terremoto-in-mare-a-25-km-da-alicudi-e-5-di-profondita-magnitudo-4-3-56f67063-f999-4980-b808-203d772d55c3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Terremoto in mare a 25 km da Alicudi e 5 di profondit&agrave;: magnitudo 4.3"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/11/28/terremoto-in-mare-a-25-km-da-alicudi-e-5-di-profondita-magnitudo-4-3-56f67063-f999-4980-b808-203d772d55c3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/11/28/terremoto-in-mare-a-25-km-da-alicudi-e-5-di-profondita-magnitudo-4-3-56f67063-f999-4980-b808-203d772d55c3/">Terremoto in mare a 25 km da Alicudi e 5 di profondit&agrave;: magnitudo 4.3</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/27/messina-abusava-della-figlioletta-e-inviava-i-video-ad-altri-pedofili-1f14ea78-4d2f-461f-9bed-f92c72130ead/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/POLIZIA-POSTALE-150x100.jpg"
					width="150"
					height="100"
					title="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"
					alt="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/11/27/messina-abusava-della-figlioletta-e-inviava-i-video-ad-altri-pedofili-1f14ea78-4d2f-461f-9bed-f92c72130ead/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1548 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/11/27/messina-abusava-della-figlioletta-e-inviava-i-video-ad-altri-pedofili-1f14ea78-4d2f-461f-9bed-f92c72130ead/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/11/27/messina-abusava-della-figlioletta-e-inviava-i-video-ad-altri-pedofili-1f14ea78-4d2f-461f-9bed-f92c72130ead/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/11/27/messina-abusava-della-figlioletta-e-inviava-i-video-ad-altri-pedofili-1f14ea78-4d2f-461f-9bed-f92c72130ead/">Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/27/sequestrate-tre-tonnellate-di-rame-rubato-a-messina-denunciato-il-titolare-del-deposito-9372afaf-a2d1-4810-a609-daac6f6c5ab6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/furto-rame-Caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Sequestrate tre tonnellate di rame rubato a Messina, denunciato il titolare del deposito"
					alt="Sequestrate tre tonnellate di rame rubato a Messina, denunciato il titolare del deposito"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/11/27/sequestrate-tre-tonnellate-di-rame-rubato-a-messina-denunciato-il-titolare-del-deposito-9372afaf-a2d1-4810-a609-daac6f6c5ab6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/11/27/sequestrate-tre-tonnellate-di-rame-rubato-a-messina-denunciato-il-titolare-del-deposito-9372afaf-a2d1-4810-a609-daac6f6c5ab6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sequestrate tre tonnellate di rame rubato a Messina, denunciato il titolare del deposito"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/11/27/sequestrate-tre-tonnellate-di-rame-rubato-a-messina-denunciato-il-titolare-del-deposito-9372afaf-a2d1-4810-a609-daac6f6c5ab6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/11/27/sequestrate-tre-tonnellate-di-rame-rubato-a-messina-denunciato-il-titolare-del-deposito-9372afaf-a2d1-4810-a609-daac6f6c5ab6/">Sequestrate tre tonnellate di rame rubato a Messina, denunciato il titolare del deposito</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/11/26/giallo-di-caronia-daniele-mondello-dona-i-giochi-del-figlio-gioele-alla-scuola-intitolata-al-bimbo-6e9986ea-81ea-4271-aa04-da08e4d8ac70/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-150x100.jpeg"
					width="150"
					height="100"
					title="Giallo di Caronia, Daniele Mondello dona i giochi del figlio Gioele alla scuola intitolata al bimbo"
					alt="Giallo di Caronia, Daniele Mondello dona i giochi del figlio Gioele alla scuola intitolata al bimbo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/11/26/giallo-di-caronia-daniele-mondello-dona-i-giochi-del-figlio-gioele-alla-scuola-intitolata-al-bimbo-6e9986ea-81ea-4271-aa04-da08e4d8ac70/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">950 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/11/26/giallo-di-caronia-daniele-mondello-dona-i-giochi-del-figlio-gioele-alla-scuola-intitolata-al-bimbo-6e9986ea-81ea-4271-aa04-da08e4d8ac70/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giallo di Caronia, Daniele Mondello dona i giochi del figlio Gioele alla scuola intitolata al bimbo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/11/26/giallo-di-caronia-daniele-mondello-dona-i-giochi-del-figlio-gioele-alla-scuola-intitolata-al-bimbo-6e9986ea-81ea-4271-aa04-da08e4d8ac70/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/11/26/giallo-di-caronia-daniele-mondello-dona-i-giochi-del-figlio-gioele-alla-scuola-intitolata-al-bimbo-6e9986ea-81ea-4271-aa04-da08e4d8ac70/">Giallo di Caronia, Daniele Mondello dona i giochi del figlio Gioele alla scuola intitolata al bimbo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/27/messina-abusava-della-figlioletta-e-inviava-i-video-ad-altri-pedofili-1f14ea78-4d2f-461f-9bed-f92c72130ead/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/POLIZIA-POSTALE-100x75.jpg"
                	alt="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"
                	title="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/28/terremoto-in-mare-a-25-km-da-alicudi-e-5-di-profondita-magnitudo-4-3-56f67063-f999-4980-b808-203d772d55c3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/UE_Strumentale2_29016121-100x75.jpg"
                	alt="Mappa dell'epicentro del terremoto di magnitudo ML 4.3 localizzato nel Mar Tirreno meridionale sovrapposto alla sismicità dal 1985 ad oggi"
                	title="Mappa dell'epicentro del terremoto di magnitudo ML 4.3 localizzato nel Mar Tirreno meridionale sovrapposto alla sismicità dal 1985 ad oggi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto in mare a 25 km da Alicudi e 5 di profondit&agrave;: magnitudo 4.3</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/28/stromboli-la-lava-da-spettacolo-arriva-fino-al-mare-88852c99-264f-43fe-8dce-3d20d18c063f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Stromboli-lo-spettacolo-della-lava-che-arriva-fino-in-mare-a-Vulc-ano-l’Arpa-al-lavoro-foto_strombolilava_60067609-100x75.jpg"
                	alt="Stromboli, la lava che arriva fino al mare"
                	title="Stromboli, la lava che arriva fino al mare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stromboli, la lava d&agrave; spettacolo: arriva fino al mare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/26/giallo-di-caronia-daniele-mondello-dona-i-giochi-del-figlio-gioele-alla-scuola-intitolata-al-bimbo-6e9986ea-81ea-4271-aa04-da08e4d8ac70/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, Daniele Mondello dona i giochi del figlio Gioele alla scuola intitolata al bimbo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/03/viviana-e-gioele-il-legale-di-daniele-mondello-ci-opporremo-alla-richiesta-di-archiviazione-78a631c2-26f0-46da-a384-8e8f162e73c9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/viviana_parisi_daniele_mondello_caronia-100x75.jpg"
                	alt="Viviana e Gioele, per i pm fu omicidio-suicidio: le intercettazioni choc"
                	title="Viviana e Gioele, per i pm fu omicidio-suicidio: le intercettazioni choc"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana e Gioele, per i pm fu omicidio-suicidio: le intercettazioni choc</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/27/messina-abusava-della-figlioletta-e-inviava-i-video-ad-altri-pedofili-1f14ea78-4d2f-461f-9bed-f92c72130ead/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/POLIZIA-POSTALE-100x75.jpg"
                	alt="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"
                	title="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2021/11/24/dal-governo-si-al-ponte-sulle-stretto-in-assegnazione-lo-studio-di-fattibilita-non-sara-un-tunnel-5779d2af-ed69-40c2-b205-4ff41cfbbc30/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Ponte-sullo-Stretto-100x75.jpg"
                	alt="Una elaborazione grafica del Ponte sullo Stretto di Messina"
                	title="Una elaborazione grafica del Ponte sullo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dal governo s&igrave; al Ponte sulle Stretto: in assegnazione lo studio di fattibilit&agrave;, non sar&agrave; un tunnel</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/23/allasta-i-beni-dellalbergo-san-domenico-ma-dovranno-restare-a-taormina-e850dfaf-295f-46f5-8567-71c5c54eae12/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/albergo-hotel-san-domenico-taormina-100x75.jpg"
                	alt="All'asta i beni dell'albergo San Domenico ma dovranno restare a Taormina"
                	title="All'asta i beni dell'albergo San Domenico ma dovranno restare a Taormina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">All'asta i beni dell'albergo San Domenico ma dovranno restare a Taormina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/26/giallo-di-caronia-daniele-mondello-dona-i-giochi-del-figlio-gioele-alla-scuola-intitolata-al-bimbo-6e9986ea-81ea-4271-aa04-da08e4d8ac70/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, Daniele Mondello dona i giochi del figlio Gioele alla scuola intitolata al bimbo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/28/terremoto-in-mare-a-25-km-da-alicudi-e-5-di-profondita-magnitudo-4-3-56f67063-f999-4980-b808-203d772d55c3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/UE_Strumentale2_29016121-100x75.jpg"
                	alt="Mappa dell'epicentro del terremoto di magnitudo ML 4.3 localizzato nel Mar Tirreno meridionale sovrapposto alla sismicità dal 1985 ad oggi"
                	title="Mappa dell'epicentro del terremoto di magnitudo ML 4.3 localizzato nel Mar Tirreno meridionale sovrapposto alla sismicità dal 1985 ad oggi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto in mare a 25 km da Alicudi e 5 di profondit&agrave;: magnitudo 4.3</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/11/scontro-fra-moto-muore-olga-cancellieri-lavvocato-di-addiopizzo-a-messina-06bf1e9d-c2a5-40b1-b8cd-772432b0bd18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/olga_cancellieri-100x75-1636611811.jpg"
                	alt="Olga Cancellieri"
                	title="Olga Cancellieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro fra moto, muore Olga Cancellieri: l'avvocato di Addiopizzo a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/27/messina-abusava-della-figlioletta-e-inviava-i-video-ad-altri-pedofili-1f14ea78-4d2f-461f-9bed-f92c72130ead/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/POLIZIA-POSTALE-100x75.jpg"
                	alt="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"
                	title="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2021/11/24/dal-governo-si-al-ponte-sulle-stretto-in-assegnazione-lo-studio-di-fattibilita-non-sara-un-tunnel-5779d2af-ed69-40c2-b205-4ff41cfbbc30/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Ponte-sullo-Stretto-100x75.jpg"
                	alt="Una elaborazione grafica del Ponte sullo Stretto di Messina"
                	title="Una elaborazione grafica del Ponte sullo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dal governo s&igrave; al Ponte sulle Stretto: in assegnazione lo studio di fattibilit&agrave;, non sar&agrave; un tunnel</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/31/vulcano-due-terremoti-al-largo-dellisola-mentre-le-fumate-si-intensificano-30067cc6-da49-499f-ada3-5e17557cb33c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Vulcano-super-fumata-e-super-monitoraggio-dei-vulcanologi-dell’Ingv-foto_vulcanosuperfumata_59533802-100x75.jpg"
                	alt="Isola di Vulcano, i fumi aumentano di intensità"
                	title="Isola di Vulcano, i fumi aumentano di intensità"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vulcano, due terremoti al largo dell'isola mentre le fumate si intensificano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/12/messina-arrestato-ex-dirigente-dellasp-sponsorizzava-con-le-imprese-le-polizze-del-figlio-4b855da3-1b25-4b67-b52f-09134b7c6bc5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/polizia-messina-100x75.jpg"
                	alt="Messina, arrestato ex dirigente dell'Asp: &quot;Sponsorizzava con le imprese le polizze del figlio&quot;"
                	title="Messina, arrestato ex dirigente dell'Asp: &quot;Sponsorizzava con le imprese le polizze del figlio&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, arrestato ex dirigente dell'Asp: &quot;Sponsorizzava con le imprese le polizze del figlio&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=03633e89e3b85c0faea6866575aeffb7&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1533275&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '232424', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1533275';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>