<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Una scossa di terremoto al largo delle Eolie di magnitudo 3.4 &egrave; stata registrata ieri sera alle 19:52 ad una profondit&agrave; di 415 km. L&rsquo;evento sismico &egrave; stato..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/" }, "headline":"Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-01-19 08:24:47", "datePublished":"2022-01-19 08:24:47", "dateModified":"2022-01-19 08:27:45", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/10/eolie-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Una scossa di terremoto al largo delle Eolie di magnitudo 3.4 è stata registrata ieri sera alle 19:52 ad una profondità di 415 km. L’evento sismico è stato localizzato dalla sala operativa dell’Ingv di Roma al largo dell’isola di Alicudi. La scossa per la notevole profondità non ha causato danni." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:424"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/10/eolie-625x350.jpg" />
<meta property="og:description" content="Una scossa di terremoto al largo delle Eolie di magnitudo 3.4 &egrave; stata registrata ieri sera alle 19:52 ad una profondit&agrave; di 415 km. L&rsquo;evento sismico &egrave; stato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno" />
<meta name="twitter:description" content="Una scossa di terremoto al largo delle Eolie di magnitudo 3.4 &egrave; stata registrata ieri sera alle 19:52 ad una profondit&agrave; di 415 km. L&rsquo;evento sismico &egrave; stato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/10/eolie-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=0722596ec8" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/';
var absolute_url = '/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/';
var post_id      = 1558784;
var post_title   = 'Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '934463';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/back-to-school/">
                        back to school                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/avvocato/">
                        avvocato                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/polizzi-generosa/">
                        polizzi generosa                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/back-to-school/">
							back to school 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/avvocato/">
							avvocato 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/polizzi-generosa/">
							polizzi generosa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cantante/">
							cantante 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/01/19/prelievo-multiorgano-a-messina-si-riaccende-la-speranza-per-quattro-pazienti-30ce9af5-d06e-44a7-95ce-8b159afe8887/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/798f31e8b11e05b0b9ae2f4dd7565ee2-100x75.jpg" alt="Prelievo multiorgano a Messina, si riaccende la speranza per quattro pazienti" title="Prelievo multiorgano a Messina, si riaccende la speranza per quattro pazienti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prelievo multiorgano a Messina, si riaccende la speranza per quattro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/01/19/stromboli-sul-cratere-spettacolari-giochi-di-fuoco-34225d4a-2102-4ac3-ac63-fb7cb1ec6f65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/stromboli-ieri-dal-mare3-100x75.jpg" alt="Sullo Stromboli spettacolari giochi di fuoco, a Vulcano gas ormai sicuri" title="Sullo Stromboli spettacolari giochi di fuoco, a Vulcano gas ormai sicuri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sullo Stromboli  spettacolari giochi di fuoco, a Vulcano gas ormai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/19/a-santa-maria-salina-manca-il-medico-di-base-il-sindaco-situazione-insostenibile-bc6e3385-afb2-4ef5-b732-15a1b97ed4b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/medico-scrive-ricetta-cialis-100x75.jpg" alt="A Santa Maria Salina manca il medico di base, il sindaco: &quot;Situazione insostenibile&quot;" title="A Santa Maria Salina manca il medico di base, il sindaco: &quot;Situazione insostenibile&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Santa Maria Salina manca il medico di base, il sindaco: "Situazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/18/covid-8-606-casi-in-sicilia-ma-mai-cosi-tanti-morti-72-vittime-record-in-italia-3ab76c95-7eab-4fad-8d00-a610ff0807e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/covid-184615-nuovi-casi-e-316-decessi-in-24-ore-1556319-100x75.jpg" alt="Covid, 8.606 casi in Sicilia ma mai cos&igrave; tanti morti: 72 vittime, record in Italia" title="Covid, 8.606 casi in Sicilia ma mai cos&igrave; tanti morti: 72 vittime, record in Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, 8.606 casi in Sicilia ma mai così tanti morti: 72 vittime,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/01/18/covid-ordinanza-di-musumeci-per-permettere-lattraversamento-dello-stretto-anche-ai-non-vaccinati-d3bc368a-54ea-499e-bb2b-88a79b0a7749/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/stretto_Caronte_Tourist-100x75.jpg" alt="Musumeci sfida Roma: pure i non vaccinati passano lo Stretto. Scuole in Dad solo in zona rossa" title="Musumeci sfida Roma: pure i non vaccinati passano lo Stretto. Scuole in Dad solo in zona rossa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musumeci sfida Roma: pure i non vaccinati passano lo Stretto. Scuole...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/01/18/musica-risate-recitazione-parte-ma-non-finisce-qua-di-salvo-la-rosa-e-giuseppe-castiglia-1be32674-1a44-496a-9228-e762b5d00ad5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/la-rosa_60934445-100x75.jpg" alt="Musica, risate, recitazione: al via &laquo;Ma non finisce qua&raquo; di Salvo La Rosa e Giuseppe Castiglia" title="Musica, risate, recitazione: al via &laquo;Ma non finisce qua&raquo; di Salvo La Rosa e Giuseppe Castiglia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musica, risate, recitazione: al via «Ma non finisce qua» di Salvo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/01/18/a-mistretta-ce-un-focolaio-covid-e-lospedale-deve-trasferire-i-pazienti-ma-non-si-trovano-posti-letto-e5b9995b-9be5-4e88-9c95-a1ced197f484/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/OSPEDALE-mistretta-100x75.jpeg" alt="A Mistretta c'&egrave; un focolaio Covid e l'ospedale deve trasferire i pazienti, ma non si trovano posti letto" title="A Mistretta c'&egrave; un focolaio Covid e l'ospedale deve trasferire i pazienti, ma non si trovano posti letto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Mistretta c'è un focolaio Covid e l'ospedale deve trasferire i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/01/18/la-chiesa-di-santa-caterina-dalessandria-a-condro-sara-anche-centro-culturale-c3c9944c-8ec8-49c9-974a-2ce9776558b6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Condrò-Me-Chiesa-di-Santa-Caterina-100x75.jpeg" alt="La Chiesa di Santa Caterina d&rsquo;Alessandria a Condr&ograve; sar&agrave; anche centro culturale" title="La Chiesa di Santa Caterina d&rsquo;Alessandria a Condr&ograve; sar&agrave; anche centro culturale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Chiesa di Santa Caterina d’Alessandria a Condrò sarà anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/01/18/il-sindaco-di-messina-al-molo-da-oggi-faccio-lo-sciopero-della-fame-df8b9892-9d69-4e5f-a7b8-7f7102defe60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Protesta-e-dimissioni-sindaco-di-Messina-Cateno-De-Luca-sequestro-di-Stato_60930111-100x75.jpg" alt="Il sindaco di Messina al molo: &laquo;Da oggi faccio lo sciopero della fame&raquo;" title="Il sindaco di Messina al molo: &laquo;Da oggi faccio lo sciopero della fame&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sindaco di Messina al molo: «Da oggi faccio lo sciopero della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2022/01/18/concorso-a-leni-con-quiz-a-risposta-multipla-anziche-aperti-il-tar-lo-boccia-fb371676-6f99-4e14-9283-20749059d384/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Municipio-di-Leni-Isola-di-Salina-100x75.jpg" alt="Concorso a Leni con quiz a risposta multipla anzich&eacute; aperti come annunciato: il Tar lo annulla" title="Concorso a Leni con quiz a risposta multipla anzich&eacute; aperti come annunciato: il Tar lo annulla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorso a Leni con quiz a risposta multipla anziché aperti come...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/01/17/no-al-green-pass-per-lo-stretto-de-luca-unaltra-notte-in-tenda-e-musumeci-da-lultimatum-0abf8a7d-0dcd-4659-8996-76f952d6c4ac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/giornalesicilia6_20220111082805894_341823f5b7e373e05f8304fe2ac629de-100x75.jpg" alt="No al green pass per lo Stretto, De Luca un'altra notte in tenda e Musumeci d&agrave; l'ultimatum" title="No al green pass per lo Stretto, De Luca un'altra notte in tenda e Musumeci d&agrave; l'ultimatum" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>No al green pass per lo Stretto, De Luca un'altra notte in tenda e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2022/01/17/aliscafi-veloci-blu-jet-cgil-e-uil-di-messina-temono-46-esuberi-di-personale-d636609c-da4d-44ec-9461-22bd06d6b3c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/LA-CHIMERA-PONTE-SULLO-STRETTO-DAGLI-ANNI-90-AD-OGGI_50528484-100x75.jpg" alt="Aliscafi veloci Blu Jet, Cgil e Uil di Messina temono 46 esuberi di personale" title="Aliscafi veloci Blu Jet, Cgil e Uil di Messina temono 46 esuberi di personale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aliscafi veloci Blu Jet, Cgil e Uil di Messina temono 46 esuberi di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2022/01/17/vulcano-partono-i-lavori-per-il-nuovo-porto-per-lattracco-degli-aliscafi-fb97c234-78e0-4620-ad23-9d6d7e005177/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Vulcano-in-emergenza-e-partono-i-lavori-per-il-nuovo-porto-degli-aliscafi-foto_vulcanoconsegnalavoriporto_60929156-100x75.jpg" alt="Vulcano, partono i lavori per il nuovo porto per l'attracco degli aliscafi" title="Vulcano, partono i lavori per il nuovo porto per l'attracco degli aliscafi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vulcano, partono i lavori per il nuovo porto per l'attracco degli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/17/soccorso-migranti-una-palermitana-e-un-messinese-a-bordo-della-nave-jonio-2643f1b1-197b-4a3d-afa8-86fddcd6eab0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/giornalesicilia6_20220117102532206_033e8df008a2c9d0dde9b0d52ac779c2-100x75.jpg" alt="Soccorso migranti, una palermitana e un messinese a bordo della nave Mare Jonio" title="Soccorso migranti, una palermitana e un messinese a bordo della nave Mare Jonio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Soccorso migranti, una palermitana e un messinese a bordo della nave...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/01/17/stretto-di-messina-lex-magistrato-giorgianni-si-fa-trasportare-dai-pescatori-a5c6feee-e324-4f26-94e0-b97551e1ba99/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/stretto_Caronte_Tourist-100x75.jpg" alt="Stretto di Messina, l'ex magistrato Giorgianni si fa trasportare dai pescatori" title="Stretto di Messina, l'ex magistrato Giorgianni si fa trasportare dai pescatori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stretto di Messina, l'ex magistrato Giorgianni si fa trasportare dai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/01/17/messina-una-notte-in-tenda-per-il-sindaco-de-luca-no-al-super-green-pass-sullo-stretto-5e8287c3-fdb7-4b82-94f7-514d9fc1069e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/De-Luca-100x75.jpg" alt="Messina, notte in tenda per De Luca che conferma le dimissioni da sindaco" title="Messina, notte in tenda per De Luca che conferma le dimissioni da sindaco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, notte in tenda per De Luca che conferma le dimissioni da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/01/16/stretto-di-messina-musumeci-si-consenta-di-attraversarlo-senza-green-pass-o-lo-autorizzo-io-5e6fe7d4-7de7-4ea3-a757-b62071468915/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/stretto-messina-625x350-100x75.jpg" alt="Stretto di Messina, Musumeci: &laquo;Si consenta di attraversarlo senza green pass o lo autorizzo io&raquo;" title="Stretto di Messina, Musumeci: &laquo;Si consenta di attraversarlo senza green pass o lo autorizzo io&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stretto di Messina, Musumeci: «Si consenta di attraversarlo senza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/sport/2022/01/17/calcio-a-5-la-pgs-luce-messina-vince-in-casa-della-meriense-e-accede-alla-coppa-italia-630adccd-52a2-4253-b5dd-92f869ec5005/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/PGS-LUCE-MESSINA-squadra-al-PALALBERTI-100x75.jpeg" alt="Calcio a 5, la Pgs Luce Messina vince in casa della Meriense e accede alla Coppa Italia" title="Calcio a 5, la Pgs Luce Messina vince in casa della Meriense e accede alla Coppa Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calcio a 5, la Pgs Luce Messina vince in casa della Meriense e accede...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/sport/2022/01/17/basket-torrenova-cede-nel-finale-santantimo-passa-al-pala-luxorbuilding-65-71-999b282b-50ac-44b4-8bb4-1946817d362f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/DSC_0207-100x75.jpg" alt="Basket, Torrenova cede nel finale: Sant&rsquo;Antimo passa al Pala LuxorBuilding (65-71)" title="Basket, Torrenova cede nel finale: Sant&rsquo;Antimo passa al Pala LuxorBuilding (65-71)" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Basket, Torrenova cede nel finale: Sant’Antimo passa al Pala LuxorBuilding...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno" addthis:description="Una scossa di terremoto al largo delle Eolie di magnitudo 3.4 &egrave; stata registrata ieri sera alle 19:52 ad una profondit&agrave; di 415 km. L&rsquo;evento sismico &egrave; stato..." addthis:url="https://messina.gds.it/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IN MARE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-01-19T08:24:00+02:00">19 Gennaio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/10/eolie.jpg" class="zoom_foto" title="" data-sub-html="<h4>19 Gennaio 2022</h4><h3>Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/10/eolie-625x350.jpg"
				width="625" height="350" alt="Messina, Cronaca" title="Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Una scossa di terremoto al largo delle Eolie di magnitudo 3.4 è stata registrata ieri sera alle 19:52 ad una profondità di 415 km. L’evento sismico è stato localizzato dalla sala operativa dell’Ingv di Roma al largo dell’isola di Alicudi.<br />
La scossa per la notevole profondità non ha causato danni.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1558784" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/01/19/prelievo-multiorgano-a-messina-si-riaccende-la-speranza-per-quattro-pazienti-30ce9af5-d06e-44a7-95ce-8b159afe8887/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/798f31e8b11e05b0b9ae2f4dd7565ee2-150x100.jpg"
					width="150"
					height="100"
					title="Prelievo multiorgano a Messina, si riaccende la speranza per quattro pazienti"
					alt="Prelievo multiorgano a Messina, si riaccende la speranza per quattro pazienti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/01/19/prelievo-multiorgano-a-messina-si-riaccende-la-speranza-per-quattro-pazienti-30ce9af5-d06e-44a7-95ce-8b159afe8887/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/01/19/prelievo-multiorgano-a-messina-si-riaccende-la-speranza-per-quattro-pazienti-30ce9af5-d06e-44a7-95ce-8b159afe8887/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Prelievo multiorgano a Messina, si riaccende la speranza per quattro pazienti"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/01/19/prelievo-multiorgano-a-messina-si-riaccende-la-speranza-per-quattro-pazienti-30ce9af5-d06e-44a7-95ce-8b159afe8887/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/01/19/prelievo-multiorgano-a-messina-si-riaccende-la-speranza-per-quattro-pazienti-30ce9af5-d06e-44a7-95ce-8b159afe8887/">Prelievo multiorgano a Messina, si riaccende la speranza per quattro pazienti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/01/19/stromboli-sul-cratere-spettacolari-giochi-di-fuoco-34225d4a-2102-4ac3-ac63-fb7cb1ec6f65/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/stromboli-ieri-dal-mare3-150x100.jpg"
					width="150"
					height="100"
					title="Sullo Stromboli spettacolari giochi di fuoco, a Vulcano gas ormai sicuri"
					alt="Sullo Stromboli spettacolari giochi di fuoco, a Vulcano gas ormai sicuri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/01/19/stromboli-sul-cratere-spettacolari-giochi-di-fuoco-34225d4a-2102-4ac3-ac63-fb7cb1ec6f65/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/01/19/stromboli-sul-cratere-spettacolari-giochi-di-fuoco-34225d4a-2102-4ac3-ac63-fb7cb1ec6f65/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sullo Stromboli spettacolari giochi di fuoco, a Vulcano gas ormai sicuri"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/01/19/stromboli-sul-cratere-spettacolari-giochi-di-fuoco-34225d4a-2102-4ac3-ac63-fb7cb1ec6f65/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/01/19/stromboli-sul-cratere-spettacolari-giochi-di-fuoco-34225d4a-2102-4ac3-ac63-fb7cb1ec6f65/">Sullo Stromboli spettacolari giochi di fuoco, a Vulcano gas ormai sicuri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/01/18/la-chiesa-di-santa-caterina-dalessandria-a-condro-sara-anche-centro-culturale-c3c9944c-8ec8-49c9-974a-2ce9776558b6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/Condrò-Me-Chiesa-di-Santa-Caterina-150x100.jpeg"
					width="150"
					height="100"
					title="La Chiesa di Santa Caterina d&rsquo;Alessandria a Condr&ograve; sar&agrave; anche centro culturale"
					alt="La Chiesa di Santa Caterina d&rsquo;Alessandria a Condr&ograve; sar&agrave; anche centro culturale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/01/18/la-chiesa-di-santa-caterina-dalessandria-a-condro-sara-anche-centro-culturale-c3c9944c-8ec8-49c9-974a-2ce9776558b6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/01/18/la-chiesa-di-santa-caterina-dalessandria-a-condro-sara-anche-centro-culturale-c3c9944c-8ec8-49c9-974a-2ce9776558b6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La Chiesa di Santa Caterina d&rsquo;Alessandria a Condr&ograve; sar&agrave; anche centro culturale"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/01/18/la-chiesa-di-santa-caterina-dalessandria-a-condro-sara-anche-centro-culturale-c3c9944c-8ec8-49c9-974a-2ce9776558b6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/01/18/la-chiesa-di-santa-caterina-dalessandria-a-condro-sara-anche-centro-culturale-c3c9944c-8ec8-49c9-974a-2ce9776558b6/">La Chiesa di Santa Caterina d&rsquo;Alessandria a Condr&ograve; sar&agrave; anche centro culturale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/01/18/covid-ordinanza-di-musumeci-per-permettere-lattraversamento-dello-stretto-anche-ai-non-vaccinati-d3bc368a-54ea-499e-bb2b-88a79b0a7749/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/stretto_Caronte_Tourist-150x100.jpg"
					width="150"
					height="100"
					title="Musumeci sfida Roma: pure i non vaccinati passano lo Stretto. Scuole in Dad solo in zona rossa"
					alt="Musumeci sfida Roma: pure i non vaccinati passano lo Stretto. Scuole in Dad solo in zona rossa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/01/18/covid-ordinanza-di-musumeci-per-permettere-lattraversamento-dello-stretto-anche-ai-non-vaccinati-d3bc368a-54ea-499e-bb2b-88a79b0a7749/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">650 </a>

						<a href="https://messina.gds.it/articoli/politica/2022/01/18/covid-ordinanza-di-musumeci-per-permettere-lattraversamento-dello-stretto-anche-ai-non-vaccinati-d3bc368a-54ea-499e-bb2b-88a79b0a7749/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Musumeci sfida Roma: pure i non vaccinati passano lo Stretto. Scuole in Dad solo in zona rossa"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2022/01/18/covid-ordinanza-di-musumeci-per-permettere-lattraversamento-dello-stretto-anche-ai-non-vaccinati-d3bc368a-54ea-499e-bb2b-88a79b0a7749/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/01/18/covid-ordinanza-di-musumeci-per-permettere-lattraversamento-dello-stretto-anche-ai-non-vaccinati-d3bc368a-54ea-499e-bb2b-88a79b0a7749/">Musumeci sfida Roma: pure i non vaccinati passano lo Stretto. Scuole in Dad solo in zona rossa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2022/01/18/concorso-a-leni-con-quiz-a-risposta-multipla-anziche-aperti-il-tar-lo-boccia-fb371676-6f99-4e14-9283-20749059d384/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/Municipio-di-Leni-Isola-di-Salina-150x100.jpg"
					width="150"
					height="100"
					title="Concorso a Leni con quiz a risposta multipla anzich&eacute; aperti come annunciato: il Tar lo annulla"
					alt="Concorso a Leni con quiz a risposta multipla anzich&eacute; aperti come annunciato: il Tar lo annulla"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2022/01/18/concorso-a-leni-con-quiz-a-risposta-multipla-anziche-aperti-il-tar-lo-boccia-fb371676-6f99-4e14-9283-20749059d384/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">40 </a>

						<a href="https://messina.gds.it/articoli/economia/2022/01/18/concorso-a-leni-con-quiz-a-risposta-multipla-anziche-aperti-il-tar-lo-boccia-fb371676-6f99-4e14-9283-20749059d384/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Concorso a Leni con quiz a risposta multipla anzich&eacute; aperti come annunciato: il Tar lo annulla"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2022/01/18/concorso-a-leni-con-quiz-a-risposta-multipla-anziche-aperti-il-tar-lo-boccia-fb371676-6f99-4e14-9283-20749059d384/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2022/01/18/concorso-a-leni-con-quiz-a-risposta-multipla-anziche-aperti-il-tar-lo-boccia-fb371676-6f99-4e14-9283-20749059d384/">Concorso a Leni con quiz a risposta multipla anzich&eacute; aperti come annunciato: il Tar lo annulla</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/01/18/il-sindaco-di-messina-al-molo-da-oggi-faccio-lo-sciopero-della-fame-df8b9892-9d69-4e5f-a7b8-7f7102defe60/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/Protesta-e-dimissioni-sindaco-di-Messina-Cateno-De-Luca-sequestro-di-Stato_60930111-150x100.jpg"
					width="150"
					height="100"
					title="Il sindaco di Messina al molo: &laquo;Da oggi faccio lo sciopero della fame&raquo;"
					alt="Il sindaco di Messina al molo: &laquo;Da oggi faccio lo sciopero della fame&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/01/18/il-sindaco-di-messina-al-molo-da-oggi-faccio-lo-sciopero-della-fame-df8b9892-9d69-4e5f-a7b8-7f7102defe60/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://messina.gds.it/articoli/politica/2022/01/18/il-sindaco-di-messina-al-molo-da-oggi-faccio-lo-sciopero-della-fame-df8b9892-9d69-4e5f-a7b8-7f7102defe60/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il sindaco di Messina al molo: &laquo;Da oggi faccio lo sciopero della fame&raquo;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2022/01/18/il-sindaco-di-messina-al-molo-da-oggi-faccio-lo-sciopero-della-fame-df8b9892-9d69-4e5f-a7b8-7f7102defe60/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/01/18/il-sindaco-di-messina-al-molo-da-oggi-faccio-lo-sciopero-della-fame-df8b9892-9d69-4e5f-a7b8-7f7102defe60/">Il sindaco di Messina al molo: &laquo;Da oggi faccio lo sciopero della fame&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/01/18/covid-ordinanza-di-musumeci-per-permettere-lattraversamento-dello-stretto-anche-ai-non-vaccinati-d3bc368a-54ea-499e-bb2b-88a79b0a7749/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/stretto_Caronte_Tourist-100x75.jpg"
                	alt="Lo Stretto di Messina"
                	title="Lo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Musumeci sfida Roma: pure i non vaccinati passano lo Stretto. Scuole in Dad solo in zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2022/01/18/musica-risate-recitazione-parte-ma-non-finisce-qua-di-salvo-la-rosa-e-giuseppe-castiglia-1be32674-1a44-496a-9228-e762b5d00ad5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/la-rosa_60934445-100x75.jpg"
                	alt="Giuseppe Castiglia e Salvo La Rosa durante le prove di «Ma non finisce qua»"
                	title="Giuseppe Castiglia e Salvo La Rosa durante le prove di «Ma non finisce qua»"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Musica, risate, recitazione: al via &laquo;Ma non finisce qua&raquo; di Salvo La Rosa e Giuseppe Castiglia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/01/19/scossa-di-terremoto-al-largo-delle-isole-eolie-paura-ma-nessun-danno-79a46f21-6e14-432a-bf9f-3919859a5498/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/eolie-100x75.jpg"
                	alt="Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno"
                	title="Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scossa di terremoto al largo delle Isole Eolie, paura ma nessun danno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2022/01/18/concorso-a-leni-con-quiz-a-risposta-multipla-anziche-aperti-il-tar-lo-boccia-fb371676-6f99-4e14-9283-20749059d384/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Municipio-di-Leni-Isola-di-Salina-100x75.jpg"
                	alt="Il Municipio di Leni"
                	title="Il Municipio di Leni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concorso a Leni con quiz a risposta multipla anzich&eacute; aperti come annunciato: il Tar lo annulla</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/01/19/stromboli-sul-cratere-spettacolari-giochi-di-fuoco-34225d4a-2102-4ac3-ac63-fb7cb1ec6f65/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/stromboli-ieri-dal-mare3-100x75.jpg"
                	alt="Sullo Stromboli spettacolari giochi di fuoco, a Vulcano gas ormai sicuri"
                	title="Sullo Stromboli spettacolari giochi di fuoco, a Vulcano gas ormai sicuri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sullo Stromboli spettacolari giochi di fuoco, a Vulcano gas ormai sicuri</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/01/14/bloccato-senza-green-pass-a-regio-calabria-il-giudice-lo-fa-imbarcare-per-andare-a-palermo-f1e3e6f8-2a4d-485e-99ef-a3db81e7850f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/porto-reggio-calabria-100x75.jpg"
                	alt="Bloccato senza green pass a Reggio Calabria, il giudice lo fa imbarcare per andare a Palermo"
                	title="Bloccato senza green pass a Reggio Calabria, il giudice lo fa imbarcare per andare a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bloccato senza green pass a Reggio Calabria, il giudice lo fa imbarcare per andare a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/01/12/policlinico-di-messina-calci-e-pugni-alla-dottoressa-dai-familiari-di-un-paziente-covid-44d40d34-7343-4ec6-b890-d1ce7d5691b0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/policlinico_messina-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Policlinico di Messina, calci e pugni alla dottoressa dai familiari di un paziente Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2022/01/12/via-libera-al-ponte-sullo-stretto-di-messina-parte-lo-studio-di-fattibilita-8d99c6f5-cf4b-496e-be1d-b63ec01f0009/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/stretto_Caronte_Tourist-100x75.jpg"
                	alt="Lo Stretto di Messina"
                	title="Lo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Via libera al Ponte sullo Stretto di Messina: parte lo studio di fattibilit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/01/18/covid-ordinanza-di-musumeci-per-permettere-lattraversamento-dello-stretto-anche-ai-non-vaccinati-d3bc368a-54ea-499e-bb2b-88a79b0a7749/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/stretto_Caronte_Tourist-100x75.jpg"
                	alt="Lo Stretto di Messina"
                	title="Lo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Musumeci sfida Roma: pure i non vaccinati passano lo Stretto. Scuole in Dad solo in zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/01/16/stretto-di-messina-musumeci-si-consenta-di-attraversarlo-senza-green-pass-o-lo-autorizzo-io-5e6fe7d4-7de7-4ea3-a757-b62071468915/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/stretto-messina-625x350-100x75.jpg"
                	alt="Stretto di Messina, Musumeci: &laquo;Si consenta di attraversarlo senza green pass o lo autorizzo io&raquo;"
                	title="Stretto di Messina, Musumeci: &laquo;Si consenta di attraversarlo senza green pass o lo autorizzo io&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stretto di Messina, Musumeci: &laquo;Si consenta di attraversarlo senza green pass o lo autorizzo io&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/01/02/agguato-a-colpi-di-pistola-a-messina-ucciso-un-uomo-gravemente-ferito-un-altro-8ed4ff78-3a12-466c-bd3b-7b35ed860655/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Giovanni-Portogallo-100x75.jpeg"
                	alt="Nel riquadro la vittima, Giovanni Portogallo"
                	title="Nel riquadro la vittima, Giovanni Portogallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agguato mortale a Messina, interrogato un sospetto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/01/14/bloccato-senza-green-pass-a-regio-calabria-il-giudice-lo-fa-imbarcare-per-andare-a-palermo-f1e3e6f8-2a4d-485e-99ef-a3db81e7850f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/porto-reggio-calabria-100x75.jpg"
                	alt="Bloccato senza green pass a Reggio Calabria, il giudice lo fa imbarcare per andare a Palermo"
                	title="Bloccato senza green pass a Reggio Calabria, il giudice lo fa imbarcare per andare a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bloccato senza green pass a Reggio Calabria, il giudice lo fa imbarcare per andare a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2022/01/12/via-libera-al-ponte-sullo-stretto-di-messina-parte-lo-studio-di-fattibilita-8d99c6f5-cf4b-496e-be1d-b63ec01f0009/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/stretto_Caronte_Tourist-100x75.jpg"
                	alt="Lo Stretto di Messina"
                	title="Lo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Via libera al Ponte sullo Stretto di Messina: parte lo studio di fattibilit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/01/12/policlinico-di-messina-calci-e-pugni-alla-dottoressa-dai-familiari-di-un-paziente-covid-44d40d34-7343-4ec6-b890-d1ce7d5691b0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/policlinico_messina-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Policlinico di Messina, calci e pugni alla dottoressa dai familiari di un paziente Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2022/01/08/bill-gates-fa-spese-in-sicilia-acquistato-lhotel-san-domenico-di-taormina-5b002e2b-4ff5-4afc-96ab-b4602b634ada/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/Bill-Gates-2-100x75.jpg"
                	alt="Bill Gates al settimo posto - Fonte Ansa"
                	title="Bill Gates al settimo posto - Fonte Ansa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bill Gates acquista l'Hotel San Domenico di Taormina e il Danieli di Venezia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=eaf4c7d86cc07798447d7f1ac0c7ebfd&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1558784&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '934463', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1558784';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>