<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Peculato, assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&nbsp; Il tribunale di Messina con sentenza di ieri ha assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo perch&eacute; il fatto non costituisce reato.&nbsp;La..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2022/06/22/peculato-assolto-il-presidente-di-messinaservizi-bene-comune-giuseppe-lombardo-1de58a1a-8bb2-45ad-844a-c290519e7434/" }, "headline":"Peculato, assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-22 08:33:57", "datePublished":"2022-06-22 08:33:57", "dateModified":"2022-06-22 08:33:57", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/06/giuseppe-lombardo-messinaservizi-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"  Il tribunale di Messina con sentenza di ieri ha assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo perché il fatto non costituisce reato. La vicenda era quella scaturita nel 2020 quando Lombardo era stato indagato con l'accusa di peculato e violazione della normativa in materia ambientale nelle sue funzioni di presidente della Messina Servizi, relativamente al pagamento di una sanzione amministrativa per lo stoccaggio di alcune balle di rifiuti depositate al di fuori dell’area autorizzata dell’impianto di selezione di Pace. \"Sono sempre stato fiducioso nella magistratura - ha detto Lombardo -.Una fiducia incondizionata dettata dalla consapevolezza di aver sempre operato nell'interesse dell'azienda. Non ho mai agito e mai agirò in modo illegittimo. Tutta la mia azione è sempre stata guidata dalla convinzione di essere nel giusto così come oggi il tribunale conferma\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:26"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Peculato, assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2022/06/22/peculato-assolto-il-presidente-di-messinaservizi-bene-comune-giuseppe-lombardo-1de58a1a-8bb2-45ad-844a-c290519e7434/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/06/giuseppe-lombardo-messinaservizi-625x350.jpg" />
<meta property="og:description" content="&nbsp; Il tribunale di Messina con sentenza di ieri ha assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo perch&eacute; il fatto non costituisce reato.&nbsp;La..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Peculato, assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo" />
<meta name="twitter:description" content="&nbsp; Il tribunale di Messina con sentenza di ieri ha assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo perch&eacute; il fatto non costituisce reato.&nbsp;La..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/06/giuseppe-lombardo-messinaservizi-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2022/06/22/peculato-assolto-il-presidente-di-messinaservizi-bene-comune-giuseppe-lombardo-1de58a1a-8bb2-45ad-844a-c290519e7434/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2022/06/22/peculato-assolto-il-presidente-di-messinaservizi-bene-comune-giuseppe-lombardo-1de58a1a-8bb2-45ad-844a-c290519e7434/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2022/06/22/peculato-assolto-il-presidente-di-messinaservizi-bene-comune-giuseppe-lombardo-1de58a1a-8bb2-45ad-844a-c290519e7434/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f44f611d4d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2022/06/22/peculato-assolto-il-presidente-di-messinaservizi-bene-comune-giuseppe-lombardo-1de58a1a-8bb2-45ad-844a-c290519e7434/';
var absolute_url = '/articoli/cronaca/2022/06/22/peculato-assolto-il-presidente-di-messinaservizi-bene-comune-giuseppe-lombardo-1de58a1a-8bb2-45ad-844a-c290519e7434/';
var post_id      = 1641650;
var post_title   = 'Peculato, assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '196513';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-messina-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/m5s/">
                        m5s                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ztl-a-palermo/">
                        ztl a Palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/isole-eolie/">
                        Isole Eolie                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/m5s/">
							m5s 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ztl-a-palermo/">
							ztl a palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/isole-eolie/">
							isole eolie 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/22/messina-in-arrivo-i-476-migranti-della-sea-eye-4-altri-425-attendono-in-mare-95e9f498-1195-4ddb-8a93-f60878b05250/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/MigrantiUesalgono-arrivi-in-Italiapressione-spropositata_56802962-100x75.jpg" alt="Messina, in arrivo i 476 migranti della Sea Eye 4. Altri 425 attendono in mare" title="Messina, in arrivo i 476 migranti della Sea Eye 4. Altri 425 attendono in mare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, in arrivo i 476 migranti della  Sea Eye 4. Altri 425 attendono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ferrara-abbiamo-regalato-emozioni-13dc44af-5dad-4ba9-98b9-328724955d7e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Ferrara2_64198746-100x75.jpg" alt="Taobuk, Ferrara: &laquo;Abbiamo regalato emozioni&raquo;" title="Taobuk, Ferrara: &laquo;Abbiamo regalato emozioni&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taobuk, Ferrara: «Abbiamo regalato emozioni»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/21/santangelo-di-brolo-il-trattore-si-ribalta-muore-imprenditore-di-65-anni-a6f9d070-65ef-467c-bbdf-fdd32b8079f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/trattore-100x75.jpg" alt="Sant'Angelo di Brolo, il trattore si ribalta: muore imprenditore di 65 anni" title="Sant'Angelo di Brolo, il trattore si ribalta: muore imprenditore di 65 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant'Angelo di Brolo, il trattore si ribalta: muore imprenditore di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ecco-il-volo-fatale-di-de-bosis-eroe-antifascista-scovato-da-giovanni-grasso-136c784d-ef69-4c05-ae29-dabaf5db905c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_20220621142606323_759a257d8f5a5472461ce6df813e05f4-100x75.jpg" alt="Taobuk: ecco il volo fatale di De Bosis, eroe antifascista scovato da Giovanni Grasso" title="Taobuk: ecco il volo fatale di De Bosis, eroe antifascista scovato da Giovanni Grasso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taobuk: ecco il volo fatale di De Bosis, eroe antifascista scovato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/06/21/che-cose-la-felicita-la-ricetta-nel-romanzo-per-ragazzi-dellavolese-alessia-denaro-650a7fb5-db27-4b13-90f6-d84c88105e64/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/STAMPA_Foto-Alessia-Denaro-100x75.jpg" alt="Che cos&rsquo;&egrave; la felicit&agrave;? La ricetta nel romanzo per ragazzi dell'avolese Alessia Denaro" title="Che cos&rsquo;&egrave; la felicit&agrave;? La ricetta nel romanzo per ragazzi dell'avolese Alessia Denaro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Che cos’è la felicità? La ricetta nel romanzo per ragazzi dell'avolese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/societa/2022/06/20/eolie-arriva-la-hunziker-e-abbraccia-il-parroco-girera-le-isole-in-catamarano-a3ffb766-ec2a-4db6-b5e0-238cb336afd4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/cop-100x75.jpg" alt="Eolie, arriva la Hunziker e abbraccia il parroco: girer&agrave; le isole in catamarano" title="Eolie, arriva la Hunziker e abbraccia il parroco: girer&agrave; le isole in catamarano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eolie, arriva la Hunziker e abbraccia il parroco: girerà le isole...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/calcio/2022/06/20/tifosi-violenti-12-daspo-dopo-incontro-di-calcio-a-siracusa-3b98da95-894a-4e58-9703-4c34d4251ae3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/igea-virtus-100x75.jpg" alt="Tifosi violenti, 12 daspo a Siracusa dopo l'incontro con l'Igea Virtus" title="Tifosi violenti, 12 daspo a Siracusa dopo l'incontro con l'Igea Virtus" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tifosi violenti, 12 daspo a Siracusa dopo l'incontro con l'Igea Virtus</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/20/messina-scontro-fra-unauto-e-una-moto-in-via-cannizzaro-ferito-un-giovane-di-26-anni-5724a0b4-15bd-42d4-86c3-cbb2945b2551/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/incidente_moto_messina-100x75.jpg" alt="Messina, scontro fra un'auto e una moto in via Cannizzaro: ferito un giovane di 26 anni" title="Messina, scontro fra un'auto e una moto in via Cannizzaro: ferito un giovane di 26 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, scontro fra un'auto e una moto in via Cannizzaro: ferito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/06/20/moles-a-taobuk-giornali-fondamentali-per-distinguere-il-vero-dal-falso-e79238f3-37dd-4086-88b1-8823558b1e10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/roccogiuseppemoles-1-100x75.jpg" alt="Moles a Taobuk: &laquo;Giornali fondamentali per distinguere il vero dal falso&raquo;" title="Moles a Taobuk: &laquo;Giornali fondamentali per distinguere il vero dal falso&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Moles a Taobuk: «Giornali fondamentali per distinguere il vero dal...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/19/motta-daffermo-lauto-si-schianta-su-un-muretto-due-turisti-in-ospedale-999a8588-2066-4e18-acc4-b404d9d15a06/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/ambulanza-generica-100x75.jpg" alt="Motta D'Affermo, l'auto si schianta su un muretto: due turisti in ospedale" title="Motta D'Affermo, l'auto si schianta su un muretto: due turisti in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Motta D'Affermo, l'auto si schianta su un muretto: due turisti in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/06/19/taobuk-premiato-lo-scrittore-paul-auster-nel-mondo-ce-unondata-di-infelicita-generale-d30582ae-e187-4f76-9a57-e637f3662e99/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_20220619132526788_17d5516562d4962bba45120407d98569-100x75.jpg" alt="Taobuk, premiato lo scrittore Paul Auster: &laquo;Nel mondo c&rsquo;&egrave; un&rsquo;ondata di infelicit&agrave; generale&raquo;" title="Taobuk, premiato lo scrittore Paul Auster: &laquo;Nel mondo c&rsquo;&egrave; un&rsquo;ondata di infelicit&agrave; generale&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taobuk, premiato lo scrittore Paul Auster: «Nel mondo c’è un’ondata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/06/19/preoccupazione-a-lipari-anche-il-tribunale-delle-eolie-sara-chiuso-9010d2a8-3f02-4f9c-98bd-1746bcb70e11/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Lipari-“anche-il-tribunale-sarà-chiuso.-La-ministra-Cartabia-ha-gia’-deciso”.-L’appello-del-presidente-degli-avvocati-foto_lucazaia2_64167739-100x75-1655641664.jpg" alt="Preoccupazione a Lipari: &laquo;Anche il tribunale delle Eolie sar&agrave; chiuso&raquo;" title="Preoccupazione a Lipari: &laquo;Anche il tribunale delle Eolie sar&agrave; chiuso&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Preoccupazione a Lipari: «Anche il tribunale delle Eolie sarà chiuso»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/06/19/mattarella-a-taobuk-fa-volare-la-farfalla-dei-malavoglia-creata-da-isgro-4b015c6b-a39e-46ee-87ba-242945317196/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Taobuk2022_64156981-100x75.jpg" alt="Mattarella a Taobuk fa volare la Farfalla dei Malavoglia creata da Isgr&ograve;" title="Mattarella a Taobuk fa volare la Farfalla dei Malavoglia creata da Isgr&ograve;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mattarella a Taobuk fa volare la Farfalla dei Malavoglia creata da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2022/06/19/1640111-a08bf5b3-4983-45d3-ac68-dc1cc0c72a2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Antonello-Venditti-and-Francesco-De-Gregori-in-concert-in-Rome_64159910-100x75.jpg" alt="Venditti e De Gregori, Bomba o non Bomba riparte da Roma e toccher&agrave; Palermo e Taormina" title="Venditti e De Gregori, Bomba o non Bomba riparte da Roma e toccher&agrave; Palermo e Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Venditti e De Gregori, Bomba o non Bomba riparte da Roma e toccherà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2022/06/18/mattarella-a-taormina-per-taobuk-inaugurera-lopera-di-emilio-isgro-22bd7b6b-6312-41a1-b82f-1f4eb3e74ffa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Sergio-Mattarella_64155300-100x75.jpg" alt="Mattarella a Taormina per Taobuk: inaugurer&agrave; l'opera di Emilio Isgr&ograve;" title="Mattarella a Taormina per Taobuk: inaugurer&agrave; l'opera di Emilio Isgr&ograve;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mattarella a Taormina per Taobuk: inaugurerà l'opera di Emilio Isgrò</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/18/concerto-vasco-rossi-maxi-controlli-a-messina-agli-imbarcaderi-sequestrati-oltre-10-chili-di-hashish-3f9a83bc-f06f-412d-b7fd-01978cb91bca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Vasco-Messina-100x75.jpeg" alt="Concerto Vasco Rossi, maxi-controlli a Messina: agli imbarcaderi sequestrati oltre 10 chili di hashish" title="Concerto Vasco Rossi, maxi-controlli a Messina: agli imbarcaderi sequestrati oltre 10 chili di hashish" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concerto Vasco Rossi, maxi-controlli a Messina: agli imbarcaderi sequestrati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/amministrative-2022/2022/06/18/messina-a-6-giorni-dal-voto-risultati-ancora-incerti-3159b4b0-e36c-4364-b3eb-a0b8faa18f52/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/basile-1-625x350-100x75.jpg" alt="Messina, a 6 giorni dal voto risultati ancora incerti" title="Messina, a 6 giorni dal voto risultati ancora incerti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, a 6 giorni dal voto risultati ancora incerti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/18/eolie-strage-di-pesci-con-reti-illegali-034052b3-850d-4acf-8b0b-c5e8fe37c3f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/sea-shepherd-100x75.jpg" alt="Strage di pesci con reti illegali nel mare delle isole Eolie" title="Strage di pesci con reti illegali nel mare delle isole Eolie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strage di pesci con reti illegali nel mare delle isole Eolie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/18/discariche-off-limits-o-chiuse-emergenza-rifiuti-in-sicilia-704366f5-0faa-43bd-8d34-0651e06e388d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Conferenza-PD-M5S-su-rifiuti-a-Catania-Giampiero-Trizzino-Gianina-Ciancio-Anthony-Barbagallo-Jose-Marano_64143273-100x75.png" alt="Discariche off-limits o chiuse, emergenza rifiuti in Sicilia" title="Discariche off-limits o chiuse, emergenza rifiuti in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Discariche off-limits o chiuse, emergenza rifiuti in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Peculato, assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo" addthis:description="&nbsp; Il tribunale di Messina con sentenza di ieri ha assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo perch&eacute; il fatto non costituisce reato.&nbsp;La..." addthis:url="https://messina.gds.it/articoli/cronaca/2022/06/22/peculato-assolto-il-presidente-di-messinaservizi-bene-comune-giuseppe-lombardo-1de58a1a-8bb2-45ad-844a-c290519e7434/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Peculato, assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SENTENZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Peculato, assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-06-22T08:33:00+02:00">22 Giugno 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/06/giuseppe-lombardo-messinaservizi.jpg" class="zoom_foto" title="Giuseppe Lombardo" data-sub-html="<h4>22 Giugno 2022</h4><h3>Peculato, assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo</h3>	<p>Giuseppe Lombardo</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2022/06/22/peculato-assolto-il-presidente-di-messinaservizi-bene-comune-giuseppe-lombardo-1de58a1a-8bb2-45ad-844a-c290519e7434/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2022/06/22/peculato-assolto-il-presidente-di-messinaservizi-bene-comune-giuseppe-lombardo-1de58a1a-8bb2-45ad-844a-c290519e7434/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/06/giuseppe-lombardo-messinaservizi-625x350.jpg"
				width="625" height="350" alt="Messina, Cronaca" title="Peculato, assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Giuseppe Lombardo</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <div></div>
<div><b> </b>Il tribunale di Messina con sentenza di ieri ha assolto il presidente di Messinaservizi Bene Comune Giuseppe Lombardo perché il fatto non costituisce reato. La vicenda era quella scaturita nel 2020 quando Lombardo era stato indagato con l'accusa di peculato e violazione della normativa in materia ambientale nelle sue funzioni di presidente della Messina Servizi, relativamente al pagamento di una sanzione amministrativa per lo stoccaggio di alcune balle di rifiuti depositate al di fuori dell’area autorizzata dell’impianto di selezione di Pace. "Sono sempre stato fiducioso nella magistratura - ha detto Lombardo -.Una fiducia incondizionata dettata dalla consapevolezza di aver sempre operato nell'interesse dell'azienda. Non ho mai agito e mai agirò in modo illegittimo. Tutta la mia azione è sempre stata guidata dalla convinzione di essere nel giusto così come oggi il tribunale conferma".</div>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1641650" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/22/messina-in-arrivo-i-476-migranti-della-sea-eye-4-altri-425-attendono-in-mare-95e9f498-1195-4ddb-8a93-f60878b05250/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/MigrantiUesalgono-arrivi-in-Italiapressione-spropositata_56802962-150x100.jpg"
					width="150"
					height="100"
					title="Messina, in arrivo i 476 migranti della Sea Eye 4. Altri 425 attendono in mare"
					alt="Messina, in arrivo i 476 migranti della Sea Eye 4. Altri 425 attendono in mare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/06/22/messina-in-arrivo-i-476-migranti-della-sea-eye-4-altri-425-attendono-in-mare-95e9f498-1195-4ddb-8a93-f60878b05250/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/06/22/messina-in-arrivo-i-476-migranti-della-sea-eye-4-altri-425-attendono-in-mare-95e9f498-1195-4ddb-8a93-f60878b05250/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, in arrivo i 476 migranti della Sea Eye 4. Altri 425 attendono in mare"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/06/22/messina-in-arrivo-i-476-migranti-della-sea-eye-4-altri-425-attendono-in-mare-95e9f498-1195-4ddb-8a93-f60878b05250/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/06/22/messina-in-arrivo-i-476-migranti-della-sea-eye-4-altri-425-attendono-in-mare-95e9f498-1195-4ddb-8a93-f60878b05250/">Messina, in arrivo i 476 migranti della Sea Eye 4. Altri 425 attendono in mare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ferrara-abbiamo-regalato-emozioni-13dc44af-5dad-4ba9-98b9-328724955d7e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Ferrara2_64198746-150x100.jpg"
					width="150"
					height="100"
					title="Taobuk, Ferrara: &laquo;Abbiamo regalato emozioni&raquo;"
					alt="Taobuk, Ferrara: &laquo;Abbiamo regalato emozioni&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ferrara-abbiamo-regalato-emozioni-13dc44af-5dad-4ba9-98b9-328724955d7e/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ferrara-abbiamo-regalato-emozioni-13dc44af-5dad-4ba9-98b9-328724955d7e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Taobuk, Ferrara: &laquo;Abbiamo regalato emozioni&raquo;"  addthis:description="Soddisfatta l&rsquo;ideatrice e direttrice del festival che gi&agrave; pensa al prossimo anno: &laquo;&Egrave; nata l&rsquo;idea di creare un settore dedicato al management dell&rsquo;industria&raquo;"  addthis:url="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ferrara-abbiamo-regalato-emozioni-13dc44af-5dad-4ba9-98b9-328724955d7e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ferrara-abbiamo-regalato-emozioni-13dc44af-5dad-4ba9-98b9-328724955d7e/">Taobuk, Ferrara: &laquo;Abbiamo regalato emozioni&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2022/06/21/che-cose-la-felicita-la-ricetta-nel-romanzo-per-ragazzi-dellavolese-alessia-denaro-650a7fb5-db27-4b13-90f6-d84c88105e64/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/STAMPA_Foto-Alessia-Denaro-150x100.jpg"
					width="150"
					height="100"
					title="Che cos&rsquo;&egrave; la felicit&agrave;? La ricetta nel romanzo per ragazzi dell'avolese Alessia Denaro"
					alt="Che cos&rsquo;&egrave; la felicit&agrave;? La ricetta nel romanzo per ragazzi dell'avolese Alessia Denaro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2022/06/21/che-cose-la-felicita-la-ricetta-nel-romanzo-per-ragazzi-dellavolese-alessia-denaro-650a7fb5-db27-4b13-90f6-d84c88105e64/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cultura/2022/06/21/che-cose-la-felicita-la-ricetta-nel-romanzo-per-ragazzi-dellavolese-alessia-denaro-650a7fb5-db27-4b13-90f6-d84c88105e64/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Che cos&rsquo;&egrave; la felicit&agrave;? La ricetta nel romanzo per ragazzi dell'avolese Alessia Denaro"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cultura/2022/06/21/che-cose-la-felicita-la-ricetta-nel-romanzo-per-ragazzi-dellavolese-alessia-denaro-650a7fb5-db27-4b13-90f6-d84c88105e64/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2022/06/21/che-cose-la-felicita-la-ricetta-nel-romanzo-per-ragazzi-dellavolese-alessia-denaro-650a7fb5-db27-4b13-90f6-d84c88105e64/">Che cos&rsquo;&egrave; la felicit&agrave;? La ricetta nel romanzo per ragazzi dell'avolese Alessia Denaro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ecco-il-volo-fatale-di-de-bosis-eroe-antifascista-scovato-da-giovanni-grasso-136c784d-ef69-4c05-ae29-dabaf5db905c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_20220621142606323_759a257d8f5a5472461ce6df813e05f4-150x100.jpg"
					width="150"
					height="100"
					title="Taobuk: ecco il volo fatale di De Bosis, eroe antifascista scovato da Giovanni Grasso"
					alt="Taobuk: ecco il volo fatale di De Bosis, eroe antifascista scovato da Giovanni Grasso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ecco-il-volo-fatale-di-de-bosis-eroe-antifascista-scovato-da-giovanni-grasso-136c784d-ef69-4c05-ae29-dabaf5db905c/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ecco-il-volo-fatale-di-de-bosis-eroe-antifascista-scovato-da-giovanni-grasso-136c784d-ef69-4c05-ae29-dabaf5db905c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Taobuk: ecco il volo fatale di De Bosis, eroe antifascista scovato da Giovanni Grasso"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ecco-il-volo-fatale-di-de-bosis-eroe-antifascista-scovato-da-giovanni-grasso-136c784d-ef69-4c05-ae29-dabaf5db905c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ecco-il-volo-fatale-di-de-bosis-eroe-antifascista-scovato-da-giovanni-grasso-136c784d-ef69-4c05-ae29-dabaf5db905c/">Taobuk: ecco il volo fatale di De Bosis, eroe antifascista scovato da Giovanni Grasso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/21/santangelo-di-brolo-il-trattore-si-ribalta-muore-imprenditore-di-65-anni-a6f9d070-65ef-467c-bbdf-fdd32b8079f0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/trattore-150x100.jpg"
					width="150"
					height="100"
					title="Sant'Angelo di Brolo, il trattore si ribalta: muore imprenditore di 65 anni"
					alt="Sant'Angelo di Brolo, il trattore si ribalta: muore imprenditore di 65 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/06/21/santangelo-di-brolo-il-trattore-si-ribalta-muore-imprenditore-di-65-anni-a6f9d070-65ef-467c-bbdf-fdd32b8079f0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">252 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/06/21/santangelo-di-brolo-il-trattore-si-ribalta-muore-imprenditore-di-65-anni-a6f9d070-65ef-467c-bbdf-fdd32b8079f0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sant'Angelo di Brolo, il trattore si ribalta: muore imprenditore di 65 anni"  addthis:description="&nbsp;Michele Sereno era titolare di un'impresa edile a Firenze e in questi giorni si trovava nel suo paese natio. Si stava occupando della falciatura di un terreno di sua propriet&agrave;"  addthis:url="https://messina.gds.it/articoli/cronaca/2022/06/21/santangelo-di-brolo-il-trattore-si-ribalta-muore-imprenditore-di-65-anni-a6f9d070-65ef-467c-bbdf-fdd32b8079f0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/06/21/santangelo-di-brolo-il-trattore-si-ribalta-muore-imprenditore-di-65-anni-a6f9d070-65ef-467c-bbdf-fdd32b8079f0/">Sant'Angelo di Brolo, il trattore si ribalta: muore imprenditore di 65 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/salute/2022/06/20/bassetti-virus-piu-potenti-grazie-alle-nostre-abitudini-47d75c56-ce39-4b56-a5eb-00088b67b48c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-19-at-17.26.22_64181092-150x100.jpg"
					width="150"
					height="100"
					title="Bassetti: &laquo;Virus pi&ugrave; potenti grazie alle nostre abitudini&raquo;"
					alt="Bassetti: &laquo;Virus pi&ugrave; potenti grazie alle nostre abitudini&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/salute/2022/06/20/bassetti-virus-piu-potenti-grazie-alle-nostre-abitudini-47d75c56-ce39-4b56-a5eb-00088b67b48c/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/salute/2022/06/20/bassetti-virus-piu-potenti-grazie-alle-nostre-abitudini-47d75c56-ce39-4b56-a5eb-00088b67b48c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bassetti: &laquo;Virus pi&ugrave; potenti grazie alle nostre abitudini&raquo;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/salute/2022/06/20/bassetti-virus-piu-potenti-grazie-alle-nostre-abitudini-47d75c56-ce39-4b56-a5eb-00088b67b48c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/salute/2022/06/20/bassetti-virus-piu-potenti-grazie-alle-nostre-abitudini-47d75c56-ce39-4b56-a5eb-00088b67b48c/">Bassetti: &laquo;Virus pi&ugrave; potenti grazie alle nostre abitudini&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/21/santangelo-di-brolo-il-trattore-si-ribalta-muore-imprenditore-di-65-anni-a6f9d070-65ef-467c-bbdf-fdd32b8079f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/trattore-100x75.jpg"
                	alt="Sant'Angelo di Brolo, il trattore si ribalta: muore imprenditore di 65 anni"
                	title="Sant'Angelo di Brolo, il trattore si ribalta: muore imprenditore di 65 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sant'Angelo di Brolo, il trattore si ribalta: muore imprenditore di 65 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/salute/2022/06/20/bassetti-virus-piu-potenti-grazie-alle-nostre-abitudini-47d75c56-ce39-4b56-a5eb-00088b67b48c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-19-at-17.26.22_64181092-100x75.jpg"
                	alt="Matteo Bassetti a Taobuk"
                	title="Matteo Bassetti a Taobuk"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bassetti: &laquo;Virus pi&ugrave; potenti grazie alle nostre abitudini&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ecco-il-volo-fatale-di-de-bosis-eroe-antifascista-scovato-da-giovanni-grasso-136c784d-ef69-4c05-ae29-dabaf5db905c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_20220621142606323_759a257d8f5a5472461ce6df813e05f4-100x75.jpg"
                	alt="Giovanni Grasso"
                	title="Giovanni Grasso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Taobuk: ecco il volo fatale di De Bosis, eroe antifascista scovato da Giovanni Grasso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2022/06/21/taobuk-ferrara-abbiamo-regalato-emozioni-13dc44af-5dad-4ba9-98b9-328724955d7e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Ferrara2_64198746-100x75.jpg"
                	alt="Antonella Ferrara, ideatrice e direttrice del festival"
                	title="Antonella Ferrara, ideatrice e direttrice del festival"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Taobuk, Ferrara: &laquo;Abbiamo regalato emozioni&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/19/tragedia-sfiorata-sulla-messina-catania-agrigentino-contromano-si-scontra-con-due-auto-64176b6b-ffbe-4c82-bba4-c90c97a3a249/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-19-at-18.20.37-100x75.jpeg"
                	alt="Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto"
                	title="Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/16/autostrada-chiusa-tram-e-bus-messina-si-prepara-alla-carica-dei-40-mila-per-vasco-d85cce64-3731-46c6-8c13-d4d5225ed936/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Messina-Montato-il-palco-del-concerto-di-Vasco-Rossi-2022-100x75.jpeg"
                	alt="A Messina è stato già montato il palco del concerto di Vasco Rossi in programma domani, 17 giugno"
                	title="A Messina è stato già montato il palco del concerto di Vasco Rossi in programma domani, 17 giugno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada chiusa, tram e bus: Messina si prepara alla carica dei 40 mila per Vasco</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/19/tragedia-sfiorata-sulla-messina-catania-agrigentino-contromano-si-scontra-con-due-auto-64176b6b-ffbe-4c82-bba4-c90c97a3a249/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-19-at-18.20.37-100x75.jpeg"
                	alt="Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto"
                	title="Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/18/concerto-vasco-rossi-maxi-controlli-a-messina-agli-imbarcaderi-sequestrati-oltre-10-chili-di-hashish-3f9a83bc-f06f-412d-b7fd-01978cb91bca/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Vasco-Messina-100x75.jpeg"
                	alt="Il pubblico ha riempito il San Filippo di Messina"
                	title="Il pubblico ha riempito il San Filippo di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concerto Vasco Rossi, maxi-controlli a Messina: agli imbarcaderi sequestrati oltre 10 chili di hashish</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/18/eolie-strage-di-pesci-con-reti-illegali-034052b3-850d-4acf-8b0b-c5e8fe37c3f5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/sea-shepherd-100x75.jpg"
                	alt="L'equipaggio della Sea Shepherd recupera una rete (foto d'archivio)"
                	title="L'equipaggio della Sea Shepherd recupera una rete (foto d'archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Strage di pesci con reti illegali nel mare delle isole Eolie</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/06/16/presidenza-della-regione-sicilia-sgarbi-si-schiera-con-de-luca-f9f895c3-145a-46e7-a919-127bb1cfac60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Cateno-De-Luca-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Presidenza della Regione Sicilia, Sgarbi si schiera con De Luca</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/16/autostrada-chiusa-tram-e-bus-messina-si-prepara-alla-carica-dei-40-mila-per-vasco-d85cce64-3731-46c6-8c13-d4d5225ed936/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Messina-Montato-il-palco-del-concerto-di-Vasco-Rossi-2022-100x75.jpeg"
                	alt="A Messina è stato già montato il palco del concerto di Vasco Rossi in programma domani, 17 giugno"
                	title="A Messina è stato già montato il palco del concerto di Vasco Rossi in programma domani, 17 giugno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada chiusa, tram e bus: Messina si prepara alla carica dei 40 mila per Vasco</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/04/fategli-la-doccia-potrebbe-essere-manca-il-medico-minacciato-dagli-uomini-di-provenzano-83fc339a-79dc-4f1d-90c3-bbcd92893ccb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Attilio-Manca-e-la-madre-Angelina-100x75.jpg"
                	alt="&laquo;Fategli la doccia&raquo;, potrebbe essere Manca il medico minacciato dagli uomini di Provenzano"
                	title="&laquo;Fategli la doccia&raquo;, potrebbe essere Manca il medico minacciato dagli uomini di Provenzano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Fategli la doccia&raquo;, potrebbe essere Manca il medico minacciato dagli uomini di Provenzano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/05/24/il-mare-di-colore-bianco-latte-a-vulcano-sullisola-sbarca-una-task-force-di-esperti-bcd2ead3-c1c4-46c3-ba12-2f217f65c32b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/tempImageiKVcqX-100x75.jpg"
                	alt="Foto d'archivio"
                	title="Foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il mare di colore bianco-latte a Vulcano: sull'isola sbarca una task-force di esperti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/05/sinagra-cade-e-batte-la-testa-dopo-una-lite-muore-20-giorni-dopo-in-ospedale-a60d1cb7-0c4f-4461-926c-142852cf1b6f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Tindaro_Faranda-100x75.jpg"
                	alt="Tindaro Faranda"
                	title="Tindaro Faranda"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sinagra, cade e batte la testa dopo una lite: muore 20 giorni dopo in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/19/tragedia-sfiorata-sulla-messina-catania-agrigentino-contromano-si-scontra-con-due-auto-64176b6b-ffbe-4c82-bba4-c90c97a3a249/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-19-at-18.20.37-100x75.jpeg"
                	alt="Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto"
                	title="Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=c43f2fe8a33c1b7e40845a5946c79fb9&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1641650&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '196513', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1641650';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>