<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Il sindaco di Lipari abbassa il volume della movida - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Per la movida alle Eolie il nuovo sindaco di Lipari, Riccardo Gullo punta ad isole pi&ugrave; tranquille e meno rumorose . &laquo;L&rsquo;obiettivo - dice - &egrave; far divertire per..." />
<meta name="news_keywords" content="Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2022/07/02/il-sindaco-di-lipari-abbassa-il-volume-della-movida-93fea00f-1544-4a9a-815f-04ab43e4fb9f/" }, "headline":"Il sindaco di Lipari abbassa il volume della movida", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-07-02 10:20:11", "datePublished":"2022-07-02 10:20:11", "dateModified":"2022-07-02 10:20:11", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/06/Movida-625x350-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Per la movida alle Eolie il nuovo sindaco di Lipari, Riccardo Gullo punta ad isole più tranquille e meno rumorose . «L’obiettivo - dice - è far divertire per alcune ore, ma tutelare anche la quiete notturna». E così per luglio fino a settembre, già scattata l’ordinanza che nei bar e nei pub per l’intrattenimento musicale dalle 20 all’una, si potranno utilizzare impianti con potenza nei limiti della tollerabilità stabiliti dalle norme vigenti non superiori ai 35-40 wat. Inoltre vietati Karaoke, batteria, grancassa, timpani, piatti e campane. Nelle spiagge e nei lidi balneari gli intrattenimenti musicali potranno effettuarsi dalle 17 alle 21. Sanzioni per chi non rispetta l’ordinanza con multe da 516 euro a 5 mila 164, se la musica è più forte rispetto al consentito da 1.032 a 10 mila 320 euro. Per i recidivi vi sarà la revoca dell’autorizzazione amministrativa e revoca dell’autorizzazione per attività musicale." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:32"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il sindaco di Lipari abbassa il volume della movida" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2022/07/02/il-sindaco-di-lipari-abbassa-il-volume-della-movida-93fea00f-1544-4a9a-815f-04ab43e4fb9f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/06/Movida-625x350-625x350.jpg" />
<meta property="og:description" content="Per la movida alle Eolie il nuovo sindaco di Lipari, Riccardo Gullo punta ad isole pi&ugrave; tranquille e meno rumorose . &laquo;L&rsquo;obiettivo - dice - &egrave; far divertire per..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il sindaco di Lipari abbassa il volume della movida" />
<meta name="twitter:description" content="Per la movida alle Eolie il nuovo sindaco di Lipari, Riccardo Gullo punta ad isole pi&ugrave; tranquille e meno rumorose . &laquo;L&rsquo;obiettivo - dice - &egrave; far divertire per..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/06/Movida-625x350-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2022/07/02/il-sindaco-di-lipari-abbassa-il-volume-della-movida-93fea00f-1544-4a9a-815f-04ab43e4fb9f/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2022/07/02/il-sindaco-di-lipari-abbassa-il-volume-della-movida-93fea00f-1544-4a9a-815f-04ab43e4fb9f/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2022/07/02/il-sindaco-di-lipari-abbassa-il-volume-della-movida-93fea00f-1544-4a9a-815f-04ab43e4fb9f/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9b1e336344" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2022/07/02/il-sindaco-di-lipari-abbassa-il-volume-della-movida-93fea00f-1544-4a9a-815f-04ab43e4fb9f/';
var absolute_url = '/articoli/cronaca/2022/07/02/il-sindaco-di-lipari-abbassa-il-volume-della-movida-93fea00f-1544-4a9a-815f-04ab43e4fb9f/';
var post_id      = 1647030;
var post_title   = 'Il sindaco di Lipari abbassa il volume della movida';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '934964';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-messina-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/meteo/">
                        meteo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio-zisa/">
                        omicidio zisa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/meteo/">
							meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio-zisa/">
							omicidio zisa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/07/01/il-sacco-di-salina-84-assolti-tra-sindaci-tecnici-comunali-e-liberi-professionisti-e25a8677-b0a2-4016-a821-1cb0b05e1409/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/salina_turco_2-100x75.jpg" alt="Il &laquo;sacco di Salina&raquo;, 70 assolti e 13 rinviati a giudizio" title="Il &laquo;sacco di Salina&raquo;, 70 assolti e 13 rinviati a giudizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il «sacco di Salina», 70 assolti e 13 rinviati a giudizio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/07/01/limina-via-ai-lavori-di-messa-in-sicurezza-in-contrada-fornace-9b0f3500-91ee-423f-a234-4e32b6de9392/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Limina-3-100x75.jpg" alt="Limina, via ai lavori di messa in sicurezza in contrada Fornace" title="Limina, via ai lavori di messa in sicurezza in contrada Fornace" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Limina, via ai lavori di messa in sicurezza in contrada Fornace</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/07/01/controlli-nella-zona-sud-di-messina-multe-e-denunce-02eeeb35-385a-4166-8099-bb1017804483/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/PolMetro-operazione-di-controllo-nella-zona-sud-di-Messina-100x75.jpg" alt="Controlli nella zona sud di Messina, multe e denunce" title="Controlli nella zona sud di Messina, multe e denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli nella zona sud di Messina, multe e denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cinema/2022/06/30/taormina-film-festival-max-giusti-il-cattivissimo-piu-buono-4485a4e6-94f1-40f3-bf49-2da2c0db99e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/MINIONS-2-Come-Gru-Diventa-Cattivissimo-30-giugno-Taormina-Film-Fest-Foto-per-Max-giusti-cattivissimo_64396959-100x75.jpg" alt="Taormina Film Festival, Max Giusti il &laquo;Cattivissimo&raquo; pi&ugrave; buono" title="Taormina Film Festival, Max Giusti il &laquo;Cattivissimo&raquo; pi&ugrave; buono" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taormina Film Festival, Max Giusti il «Cattivissimo» più buono</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2022/07/01/la-musica-torna-a-messina-consoli-frassica-e-achille-lauro-in-piazza-duomo-ddb5fb38-8da5-44b9-9646-05bda1ed6a41/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/Carmen-Consoli-26-100x75.jpg" alt="La musica torna a Messina: Consoli, Frassica e Achille Lauro in piazza Duomo" title="La musica torna a Messina: Consoli, Frassica e Achille Lauro in piazza Duomo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La musica torna a Messina: Consoli, Frassica e Achille Lauro in piazza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/30/nuovi-lavori-sulla-a20-palermo-messina-per-viadotti-e-sottovia-a-rometta-b74fc071-a870-4d79-9236-3a848503eb00/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Tonnarazza-2-100x75.png" alt="Nuovi lavori sulla A20 Palermo-Messina per viadotti e sottovia a Rometta" title="Nuovi lavori sulla A20 Palermo-Messina per viadotti e sottovia a Rometta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovi lavori sulla A20 Palermo-Messina per viadotti e sottovia a Rometta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/06/30/estorsioni-e-droga-sei-arresti-a-forza-dagro-43ebf6e7-8a08-48c2-96ae-77c67ad97ea1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/agro-100x75.jpg" alt="Estorsioni e droga, sei arresti a Forza d'Agr&ograve;" title="Estorsioni e droga, sei arresti a Forza d'Agr&ograve;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estorsioni e droga, sei arresti a Forza d'Agrò</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/30/case-in-affitto-online-352-truffe-da-catania-a-siracusa-come-prenotare-in-sicurezza-e0ca420d-7939-427e-9a67-35944ceb9a28/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Polizia-Ragusa-100x75.jpg" alt="Case in affitto online, 352 truffe da Catania a Messina: come prenotare in sicurezza" title="Case in affitto online, 352 truffe da Catania a Messina: come prenotare in sicurezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case in affitto online,  352 truffe da Catania a Messina: come prenotare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/06/29/elezioni-a-messina-dopo-17-giorni-ancora-nessun-risultato-definitivo-8d7f8642-10c4-4d30-b05c-6b569d1f040c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/3-4-scaled-100x75.jpg" alt="Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile" title="Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni a Messina,  riconteggio dei voti terminato: premio di maggioranza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/29/messina-camion-sbanda-in-galleria-fra-tremestieri-e-roccalumera-traffico-in-tilt-5481ae6f-0fdf-46c9-a528-121cde041c8a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/incidentescalettazanclea-1-100x75.jpg" alt="Messina, camion sbanda in galleria fra Tremestieri e Roccalumera: traffico in tilt" title="Messina, camion sbanda in galleria fra Tremestieri e Roccalumera: traffico in tilt" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, camion sbanda in galleria fra Tremestieri e Roccalumera:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/29/messina-stretta-sui-cellulari-alla-guida-multe-per-quasi-5-mila-euro-in-poche-ore-971feaa6-8cf3-4377-8f05-c0404d40e730/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/PolMetro-operazione-di-controllo-a-Messina-2-100x75.jpg" alt="Messina, stretta sui cellulari alla guida: multe per quasi 5 mila euro in poche ore" title="Messina, stretta sui cellulari alla guida: multe per quasi 5 mila euro in poche ore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, stretta sui cellulari alla guida: multe per quasi 5 mila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/28/messina-comincia-il-corso-estivo-ersu-per-la-preparazione-al-test-di-medicina-095f3610-039f-4da8-bd7b-501a9b7c3238/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/universita_messina_01-100x75.jpg" alt="Messina, comincia il corso estivo Ersu per la preparazione al test di Medicina" title="Messina, comincia il corso estivo Ersu per la preparazione al test di Medicina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, comincia il  corso estivo Ersu per la preparazione al test...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/28/falcone-maltratta-la-compagna-arrestato-dai-carabinieri-41dfbeaf-d9bb-42c1-9742-fa8f3ba384bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/carabinieri-Falcone-100x75.jpg" alt="Falcone, maltratta la compagna: arrestato dai carabinieri" title="Falcone, maltratta la compagna: arrestato dai carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Falcone, maltratta la compagna: arrestato dai carabinieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/28/patti-marina-in-spiaggia-un-gabbiano-reale-ferito-portato-al-centro-dei-colli-san-rizzo-0a39af17-0e4e-4dd2-b04c-7f42c887b4d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/FB_IMG_1656364265809-100x75.jpg" alt="Patti Marina, in spiaggia un gabbiano reale ferito: portato al centro dei Colli San Rizzo" title="Patti Marina, in spiaggia un gabbiano reale ferito: portato al centro dei Colli San Rizzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Patti Marina, in spiaggia un gabbiano reale ferito: portato al centro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/27/palermo-messina-aperta-la-prima-carreggiata-del-viadotto-ritiro-5a1d77e4-bb3b-4055-8a56-d571d264ea5d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Lassessore-Marco-Falcone-sul-viadotto-Ritiro-a-Messina-100x75.jpeg" alt="Palermo-Messina, aperta la prima carreggiata del viadotto Ritiro" title="Palermo-Messina, aperta la prima carreggiata del viadotto Ritiro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Messina, aperta la prima carreggiata del viadotto Ritiro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/27/dalla-sicilia-in-calabria-con-20-quintali-di-tonno-rosso-illegale-multa-e-sequestro-494880a9-ad6b-4473-80e7-a7c138a9ce96/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/to-100x75.jpg" alt="Dalla Sicilia in Calabria con 20 quintali di tonno rosso illegale, multa e sequestro" title="Dalla Sicilia in Calabria con 20 quintali di tonno rosso illegale, multa e sequestro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla Sicilia in Calabria con 20 quintali di tonno rosso illegale,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/politica/2022/06/27/sud-chiama-nord-de-luca-e-giarrusso-presentano-nome-e-simbolo-del-nuovo-partito-26a92707-6e1f-4866-b890-bc8a7b117c40/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/simbolo_deluca_giarrusso-100x75.jpeg" alt="Sud chiama Nord, De Luca e Giarrusso presentano nome e simbolo del nuovo partito" title="Sud chiama Nord, De Luca e Giarrusso presentano nome e simbolo del nuovo partito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sud chiama Nord, De Luca e Giarrusso presentano nome e simbolo del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/26/giallo-a-messina-trovata-in-un-garage-con-ferite-alle-braccia-grave-una-donna-ee9672ce-1d8c-44c5-adbc-3352863da3b3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/ucraina_ferita_messina-100x75.jpeg" alt="Giallo a Messina: trovata in una pozza di sangue in un garage, grave una donna" title="Giallo a Messina: trovata in una pozza di sangue in un garage, grave una donna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giallo a Messina: trovata in una pozza di sangue in un garage, grave...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/06/26/messina-quasi-finito-lo-spoglio-del-referendum-prevale-il-no-a-montemare-66dfd8e1-d153-4b0b-a3d9-2422748f6850/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/referendum-quartieri-messina-625x350-1638568350-100x75.jpeg" alt="Messina, quasi finito lo spoglio del referendum: prevale il &quot;no&quot; a Montemare" title="Messina, quasi finito lo spoglio del referendum: prevale il &quot;no&quot; a Montemare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, quasi finito lo spoglio del referendum: prevale il "no" a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il sindaco di Lipari abbassa il volume della movida" addthis:description="Per la movida alle Eolie il nuovo sindaco di Lipari, Riccardo Gullo punta ad isole pi&ugrave; tranquille e meno rumorose . &laquo;L&rsquo;obiettivo - dice - &egrave; far divertire per..." addthis:url="https://messina.gds.it/articoli/cronaca/2022/07/02/il-sindaco-di-lipari-abbassa-il-volume-della-movida-93fea00f-1544-4a9a-815f-04ab43e4fb9f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Il sindaco di Lipari abbassa il volume della movida</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		ORDINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il sindaco di Lipari abbassa il volume della movida</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-07-02T10:20:00+02:00">02 Luglio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2022/06/Movida-625x350-625x350.jpg"
				width="625" height="350" alt="Messina, Cronaca" title="Il sindaco di Lipari abbassa il volume della movida"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Il sindaco di Lipari abbassa il volume della movida"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong> Per la movida alle Eolie il nuovo sindaco di Lipari, Riccardo Gullo punta ad isole più tranquille e meno rumorose</strong>. «L’obiettivo - dice - è far divertire per alcune ore, ma tutelare anche la quiete notturna». E così per luglio fino a settembre, già scattata l’ordinanza che nei bar e nei pub per l’intrattenimento musicale dalle 20 all’una, si potranno utilizzare impianti con potenza nei limiti della tollerabilità stabiliti dalle norme vigenti non superiori ai 35-40 wat. Inoltre vietati Karaoke, batteria, grancassa, timpani, piatti e campane.</p>
<p>Nelle spiagge e nei lidi balneari gli intrattenimenti musicali potranno effettuarsi dalle 17 alle 21. Sanzioni per chi non rispetta l’ordinanza con multe da 516 euro a 5 mila 164, se la musica è più forte rispetto al consentito da 1.032 a 10 mila 320 euro. Per i recidivi vi sarà la revoca dell’autorizzazione amministrativa e revoca dell’autorizzazione per attività musicale.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1647030" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/07/01/il-sacco-di-salina-84-assolti-tra-sindaci-tecnici-comunali-e-liberi-professionisti-e25a8677-b0a2-4016-a821-1cb0b05e1409/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/salina_turco_2-150x100.jpg"
					width="150"
					height="100"
					title="Il &laquo;sacco di Salina&raquo;, 70 assolti e 13 rinviati a giudizio"
					alt="Il &laquo;sacco di Salina&raquo;, 70 assolti e 13 rinviati a giudizio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/07/01/il-sacco-di-salina-84-assolti-tra-sindaci-tecnici-comunali-e-liberi-professionisti-e25a8677-b0a2-4016-a821-1cb0b05e1409/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/07/01/il-sacco-di-salina-84-assolti-tra-sindaci-tecnici-comunali-e-liberi-professionisti-e25a8677-b0a2-4016-a821-1cb0b05e1409/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il &laquo;sacco di Salina&raquo;, 70 assolti e 13 rinviati a giudizio"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/07/01/il-sacco-di-salina-84-assolti-tra-sindaci-tecnici-comunali-e-liberi-professionisti-e25a8677-b0a2-4016-a821-1cb0b05e1409/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/07/01/il-sacco-di-salina-84-assolti-tra-sindaci-tecnici-comunali-e-liberi-professionisti-e25a8677-b0a2-4016-a821-1cb0b05e1409/">Il &laquo;sacco di Salina&raquo;, 70 assolti e 13 rinviati a giudizio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/07/01/controlli-nella-zona-sud-di-messina-multe-e-denunce-02eeeb35-385a-4166-8099-bb1017804483/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/PolMetro-operazione-di-controllo-nella-zona-sud-di-Messina-150x100.jpg"
					width="150"
					height="100"
					title="Controlli nella zona sud di Messina, multe e denunce"
					alt="Controlli nella zona sud di Messina, multe e denunce"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/07/01/controlli-nella-zona-sud-di-messina-multe-e-denunce-02eeeb35-385a-4166-8099-bb1017804483/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/07/01/controlli-nella-zona-sud-di-messina-multe-e-denunce-02eeeb35-385a-4166-8099-bb1017804483/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Controlli nella zona sud di Messina, multe e denunce"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/07/01/controlli-nella-zona-sud-di-messina-multe-e-denunce-02eeeb35-385a-4166-8099-bb1017804483/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/07/01/controlli-nella-zona-sud-di-messina-multe-e-denunce-02eeeb35-385a-4166-8099-bb1017804483/">Controlli nella zona sud di Messina, multe e denunce</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cinema/2022/06/30/taormina-film-festival-max-giusti-il-cattivissimo-piu-buono-4485a4e6-94f1-40f3-bf49-2da2c0db99e8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/MINIONS-2-Come-Gru-Diventa-Cattivissimo-30-giugno-Taormina-Film-Fest-Foto-per-Max-giusti-cattivissimo_64396959-150x100.jpg"
					width="150"
					height="100"
					title="Taormina Film Festival, Max Giusti il &laquo;Cattivissimo&raquo; pi&ugrave; buono"
					alt="Taormina Film Festival, Max Giusti il &laquo;Cattivissimo&raquo; pi&ugrave; buono"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cinema/2022/06/30/taormina-film-festival-max-giusti-il-cattivissimo-piu-buono-4485a4e6-94f1-40f3-bf49-2da2c0db99e8/"  class="categoria cinema_txt">
							<span>Cinema</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cinema/2022/06/30/taormina-film-festival-max-giusti-il-cattivissimo-piu-buono-4485a4e6-94f1-40f3-bf49-2da2c0db99e8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Taormina Film Festival, Max Giusti il &laquo;Cattivissimo&raquo; pi&ugrave; buono"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cinema/2022/06/30/taormina-film-festival-max-giusti-il-cattivissimo-piu-buono-4485a4e6-94f1-40f3-bf49-2da2c0db99e8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cinema/2022/06/30/taormina-film-festival-max-giusti-il-cattivissimo-piu-buono-4485a4e6-94f1-40f3-bf49-2da2c0db99e8/">Taormina Film Festival, Max Giusti il &laquo;Cattivissimo&raquo; pi&ugrave; buono</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/30/nuovi-lavori-sulla-a20-palermo-messina-per-viadotti-e-sottovia-a-rometta-b74fc071-a870-4d79-9236-3a848503eb00/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Tonnarazza-2-150x100.png"
					width="150"
					height="100"
					title="Nuovi lavori sulla A20 Palermo-Messina per viadotti e sottovia a Rometta"
					alt="Nuovi lavori sulla A20 Palermo-Messina per viadotti e sottovia a Rometta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/06/30/nuovi-lavori-sulla-a20-palermo-messina-per-viadotti-e-sottovia-a-rometta-b74fc071-a870-4d79-9236-3a848503eb00/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/06/30/nuovi-lavori-sulla-a20-palermo-messina-per-viadotti-e-sottovia-a-rometta-b74fc071-a870-4d79-9236-3a848503eb00/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuovi lavori sulla A20 Palermo-Messina per viadotti e sottovia a Rometta"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/06/30/nuovi-lavori-sulla-a20-palermo-messina-per-viadotti-e-sottovia-a-rometta-b74fc071-a870-4d79-9236-3a848503eb00/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/06/30/nuovi-lavori-sulla-a20-palermo-messina-per-viadotti-e-sottovia-a-rometta-b74fc071-a870-4d79-9236-3a848503eb00/">Nuovi lavori sulla A20 Palermo-Messina per viadotti e sottovia a Rometta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/29/messina-camion-sbanda-in-galleria-fra-tremestieri-e-roccalumera-traffico-in-tilt-5481ae6f-0fdf-46c9-a528-121cde041c8a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/incidentescalettazanclea-1-150x100.jpg"
					width="150"
					height="100"
					title="Messina, camion sbanda in galleria fra Tremestieri e Roccalumera: traffico in tilt"
					alt="Messina, camion sbanda in galleria fra Tremestieri e Roccalumera: traffico in tilt"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/06/29/messina-camion-sbanda-in-galleria-fra-tremestieri-e-roccalumera-traffico-in-tilt-5481ae6f-0fdf-46c9-a528-121cde041c8a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/06/29/messina-camion-sbanda-in-galleria-fra-tremestieri-e-roccalumera-traffico-in-tilt-5481ae6f-0fdf-46c9-a528-121cde041c8a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, camion sbanda in galleria fra Tremestieri e Roccalumera: traffico in tilt"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/06/29/messina-camion-sbanda-in-galleria-fra-tremestieri-e-roccalumera-traffico-in-tilt-5481ae6f-0fdf-46c9-a528-121cde041c8a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/06/29/messina-camion-sbanda-in-galleria-fra-tremestieri-e-roccalumera-traffico-in-tilt-5481ae6f-0fdf-46c9-a528-121cde041c8a/">Messina, camion sbanda in galleria fra Tremestieri e Roccalumera: traffico in tilt</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/06/29/elezioni-a-messina-dopo-17-giorni-ancora-nessun-risultato-definitivo-8d7f8642-10c4-4d30-b05c-6b569d1f040c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/3-4-scaled-150x100.jpg"
					width="150"
					height="100"
					title="Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile"
					alt="Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/06/29/elezioni-a-messina-dopo-17-giorni-ancora-nessun-risultato-definitivo-8d7f8642-10c4-4d30-b05c-6b569d1f040c/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://messina.gds.it/articoli/politica/2022/06/29/elezioni-a-messina-dopo-17-giorni-ancora-nessun-risultato-definitivo-8d7f8642-10c4-4d30-b05c-6b569d1f040c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2022/06/29/elezioni-a-messina-dopo-17-giorni-ancora-nessun-risultato-definitivo-8d7f8642-10c4-4d30-b05c-6b569d1f040c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/06/29/elezioni-a-messina-dopo-17-giorni-ancora-nessun-risultato-definitivo-8d7f8642-10c4-4d30-b05c-6b569d1f040c/">Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/07/01/il-sacco-di-salina-84-assolti-tra-sindaci-tecnici-comunali-e-liberi-professionisti-e25a8677-b0a2-4016-a821-1cb0b05e1409/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/salina_turco_2-100x75.jpg"
                	alt="Il mare dell'isola di Salina"
                	title="Il mare dell'isola di Salina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il &laquo;sacco di Salina&raquo;, 70 assolti e 13 rinviati a giudizio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/26/giallo-a-messina-trovata-in-un-garage-con-ferite-alle-braccia-grave-una-donna-ee9672ce-1d8c-44c5-adbc-3352863da3b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/ucraina_ferita_messina-100x75.jpeg"
                	alt="Il garage dove è stata trovata la donna"
                	title="Il garage dove è stata trovata la donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo a Messina: trovata in una pozza di sangue in un garage, grave una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/salute/2022/06/29/__trashed-72-15ff2b2e-6977-4f6a-9397-f66cc33f4478/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/sonia_noemi_pruiti-100x75.png"
                	alt="Sonia Pruiti con la sorella Noemi"
                	title="Sonia Pruiti con la sorella Noemi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Salva per miracolo dopo un'infezione ma perde la gamba: &quot;Aiutatemi ad avere una protesi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/06/29/elezioni-a-messina-dopo-17-giorni-ancora-nessun-risultato-definitivo-8d7f8642-10c4-4d30-b05c-6b569d1f040c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/3-4-scaled-100x75.jpg"
                	alt="Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile"
                	title="Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/07/01/controlli-nella-zona-sud-di-messina-multe-e-denunce-02eeeb35-385a-4166-8099-bb1017804483/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/PolMetro-operazione-di-controllo-nella-zona-sud-di-Messina-100x75.jpg"
                	alt="Controlli nella zona sud di Messina, multe e denunce"
                	title="Controlli nella zona sud di Messina, multe e denunce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Controlli nella zona sud di Messina, multe e denunce</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/26/messina-nigeriano-aggredisce-due-fidanzati-e-prova-ad-abusare-della-ragazza-arrestato-384a8b8f-fbf1-41f2-8c40-17d86e358f88/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Arresto-Messina-100x75.jpg"
                	alt="La zona in cui è avvenuta l'aggressione"
                	title="La zona in cui è avvenuta l'aggressione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, nigeriano aggredisce due fidanzati e prova ad abusare della ragazza: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/26/giallo-a-messina-trovata-in-un-garage-con-ferite-alle-braccia-grave-una-donna-ee9672ce-1d8c-44c5-adbc-3352863da3b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/ucraina_ferita_messina-100x75.jpeg"
                	alt="Il garage dove è stata trovata la donna"
                	title="Il garage dove è stata trovata la donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo a Messina: trovata in una pozza di sangue in un garage, grave una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2022/06/26/le-eolie-invase-da-yacht-a-lipari-sbarca-il-lussuoso-malahne-7cd2e38c-791a-43fa-9415-ae835a2d6ad1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Malahne-100x75.jpg"
                	alt="Malahne (foto Twitter)"
                	title="Malahne (foto Twitter)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le Eolie piene di yacht: a Lipari sbarca il lussuoso Malahne</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/06/29/elezioni-a-messina-dopo-17-giorni-ancora-nessun-risultato-definitivo-8d7f8642-10c4-4d30-b05c-6b569d1f040c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/3-4-scaled-100x75.jpg"
                	alt="Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile"
                	title="Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Elezioni a Messina, riconteggio dei voti terminato: premio di maggioranza a Basile</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/26/incidente-a-capo-milazzo-auto-si-ribalta-feriti-due-giovani-93c002a2-c874-410b-ad8b-fb61ba9396cb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Milazzo_incidente-100x75.jpg"
                	alt="Incidente a Capo Milazzo: auto si ribalta, feriti due giovani"
                	title="Incidente a Capo Milazzo: auto si ribalta, feriti due giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Capo Milazzo: auto si ribalta, feriti due giovani</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/16/autostrada-chiusa-tram-e-bus-messina-si-prepara-alla-carica-dei-40-mila-per-vasco-d85cce64-3731-46c6-8c13-d4d5225ed936/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Messina-Montato-il-palco-del-concerto-di-Vasco-Rossi-2022-100x75.jpeg"
                	alt="A Messina è stato già montato il palco del concerto di Vasco Rossi in programma domani, 17 giugno"
                	title="A Messina è stato già montato il palco del concerto di Vasco Rossi in programma domani, 17 giugno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada chiusa, tram e bus: Messina si prepara alla carica dei 40 mila per Vasco</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/04/fategli-la-doccia-potrebbe-essere-manca-il-medico-minacciato-dagli-uomini-di-provenzano-83fc339a-79dc-4f1d-90c3-bbcd92893ccb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Attilio-Manca-e-la-madre-Angelina-100x75.jpg"
                	alt="&laquo;Fategli la doccia&raquo;, potrebbe essere Manca il medico minacciato dagli uomini di Provenzano"
                	title="&laquo;Fategli la doccia&raquo;, potrebbe essere Manca il medico minacciato dagli uomini di Provenzano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Fategli la doccia&raquo;, potrebbe essere Manca il medico minacciato dagli uomini di Provenzano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/05/sinagra-cade-e-batte-la-testa-dopo-una-lite-muore-20-giorni-dopo-in-ospedale-a60d1cb7-0c4f-4461-926c-142852cf1b6f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Tindaro_Faranda-100x75.jpg"
                	alt="Tindaro Faranda"
                	title="Tindaro Faranda"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sinagra, cade e batte la testa dopo una lite: muore 20 giorni dopo in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/19/tragedia-sfiorata-sulla-messina-catania-agrigentino-contromano-si-scontra-con-due-auto-64176b6b-ffbe-4c82-bba4-c90c97a3a249/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-19-at-18.20.37-100x75.jpeg"
                	alt="Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto"
                	title="Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata sulla Messina-Catania, agrigentino contromano si scontra con due auto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/06/22/lascera-il-carcere-lergastolano-che-uccise-la-17enne-graziella-campagna-a-villafranca-fa4daff4-9308-487d-9b06-34d0c88e2721/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/12/graziella-campagna-100x75.jpg"
                	alt="Graziella Campagna"
                	title="Graziella Campagna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Potr&agrave; uscire dal carcere l'ergastolano che uccise la 17enne Graziella Campagna a Villafranca</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=a2be9e08ead690ba03b54bafa5b38c22&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1647030&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '934964', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1647030';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>