<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>A Matera la performance del Teatro degli Esoscheletri di Messina - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il Teatro degli&nbsp; Esoscheletri di Sas&agrave; Neri e la pittrice Solveig Cogliani&nbsp;presentano&nbsp;a&nbsp;Matera&nbsp;dall'alba al tramonto&nbsp;domenica 29 dicembre&nbsp;&ldquo;Mothers'&nbsp;Colors&rdquo;&nbsp;(danza,..." />
<meta name="news_keywords" content="teatro, Messina, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/" }, "headline":"A Matera la performance del Teatro degli Esoscheletri di Messina", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-12-26 10:29:31", "datePublished":"2019-12-26 10:29:31", "dateModified":"2019-12-26 10:29:31", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/12/Solveig-Cogliani-con-gli-Esoscheletri-foto-Maurizio-Di-Fiore-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["teatro"], "articleSection":["Cultura"], "articleBody":"Il Teatro degli  Esoscheletri di Sasà Neri e la pittrice Solveig Cogliani presentano a Matera dall'alba al tramonto domenica 29 dicembre “Mothers' Colors” (danza, canto, musica, prosa e pittura tutto rigorosamente live). Durante la giornata i performer improvviseranno tra i Sassi e alle 17:30 saranno al liceo Dante Alighieri per due ore di spettacolo a ingresso gratuito per un massimo di 150 spettatori. L’artista romana Solveig Cogliani (l’ultima mostra in corso a Belgrado) è anche una delle due coautrici di “Lola 1,2,3”, il romanzo interattivo su Amazon Alexa. Insieme Teatro degli Esoscheletri e Cogliani hanno realizzato le performance “Mothers’ Colors (oltre il blues)” a Roma, della durata di 14 ore, e “Mc2 – Mothers’ Colors 2” al Museo delle Trame Mediterranee di Gibellina, della durata di 12 ore. L’appuntamento di domenica 29 dicembre promosso dalla Provincia di Matera e dal Rham Medical Group, vedrà la regia di Sasà Neri, la direzione musicale di Giulio Decembrini con Solveig Cogliani pittrice on stage, e in scena i performer Simona Anastasio, Marco Blandina, Marina Cacciola, Giacomo Cimino, Ferdinando Crisafulli, Aurora De Domenico, Maria Ferlazzo, Chiara Frisone, Giorgio Galipò, Damiano Gatto, Gabriele Giliberto, Alice Ingegneri, Riccardo Ingegneri, Sabrina La Bella, Martina La Rosa, Annalisa Manfredi, Leonardo Mercadante, Roberta Messina, Carol Minutoli, Eleonora Mondello, Ramona Muffari, Ninetta Napoli, Cristina Pulejo, Giuliana Quinci, Viviana Romano, Simone Siclari, Alberto Zaccaro e Dino Costa (fotografo e videomaker)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:14"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="A Matera la performance del Teatro degli Esoscheletri di Messina" />
<meta property="og:url" content="https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/12/Solveig-Cogliani-con-gli-Esoscheletri-foto-Maurizio-Di-Fiore-625x350.jpg" />
<meta property="og:description" content="Il Teatro degli&nbsp; Esoscheletri di Sas&agrave; Neri e la pittrice Solveig Cogliani&nbsp;presentano&nbsp;a&nbsp;Matera&nbsp;dall'alba al tramonto&nbsp;domenica 29 dicembre&nbsp;&ldquo;Mothers'&nbsp;Colors&rdquo;&nbsp;(danza,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="teatro" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="A Matera la performance del Teatro degli Esoscheletri di Messina" />
<meta name="twitter:description" content="Il Teatro degli&nbsp; Esoscheletri di Sas&agrave; Neri e la pittrice Solveig Cogliani&nbsp;presentano&nbsp;a&nbsp;Matera&nbsp;dall'alba al tramonto&nbsp;domenica 29 dicembre&nbsp;&ldquo;Mothers'&nbsp;Colors&rdquo;&nbsp;(danza,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/12/Solveig-Cogliani-con-gli-Esoscheletri-foto-Maurizio-Di-Fiore-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/12/Solveig-Cogliani-con-gli-Esoscheletri-foto-Maurizio-Di-Fiore-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/12/26 10:29:00" />
<meta name="EdIdentifier" content="1173482@|ARTE@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/" />
<link rel="amphtml" href="https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=369fa939cd" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=62d9555c07" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/';
var absolute_url = '/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/';
var post_id      = 1173482;
var post_title   = 'A Matera la performance del Teatro degli Esoscheletri di Messina';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '91235';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mondello/">
                        mondello                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/natale/">
                        natale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/migranti/">
                        migranti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mondello/">
							mondello 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/natale/">
							natale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/rifiuti/">
							rifiuti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2019/12/26/un-natale-piu-dolce-per-i-pazienti-del-centro-nemo-di-messina-5b41dfa9-f815-4a11-afd5-59ebcdffa2fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/centro-nemo-sud-100x75.jpeg" alt="Un Natale più dolce per i pazienti del centro Nemo di Messina" title="Un Natale più dolce per i pazienti del centro Nemo di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un Natale più dolce per i pazienti del centro Nemo di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/24/maltempo-le-mareggiate-hanno-provocato-ingenti-danni-a-lipari-9e476597-80dc-4a38-b7fc-61f5597af1b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/maltempo_lipari_vento-100x75.png" alt="Maltempo, le mareggiate hanno provocato ingenti danni a Lipari" title="Maltempo, le mareggiate hanno provocato ingenti danni a Lipari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo, le mareggiate hanno provocato ingenti danni a Lipari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/raffiche-di-vento-e-mareggiate-interrotta-la-linea-ferroviaria-palermo-messina-16d24372-85ac-4e8a-8f3f-1a18ab31e36c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/maltempo_ferrovia_palermo_messina-100x75.jpeg" alt="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina" title="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-eolie-ancora-isolate-traghetti-e-camion-fermi-a-milazzo-92943f18-4bd2-4546-a168-9f1227609841/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/maltempo_lipari_vento-100x75.png" alt="Maltempo, Eolie ancora isolate: traghetti e camion fermi a Milazzo" title="Maltempo, Eolie ancora isolate: traghetti e camion fermi a Milazzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo, Eolie ancora isolate: traghetti e camion fermi a Milazzo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2019/12/23/santa-teresa-di-riva-al-via-gli-interventi-per-proteggere-la-costa-82ac4676-999a-4f65-8255-9aa801fb1094/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Santa-Teresa-Riva-5-1-100x75.jpg" alt="Santa Teresa di Riva, al via gli interventi per proteggere la costa" title="Santa Teresa di Riva, al via gli interventi per proteggere la costa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santa Teresa di Riva, al via gli interventi per proteggere la costa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/12/23/la-palermitana-giuseppina-compie-109-anni-una-sola-siciliana-la-batte-chi-sono-i-50-piu-longevi-ditalia-f5a2516f-bc22-42be-9bc6-63eafeb9f36b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/giuseppa_comande-100x75.jpeg" alt="Palermitana compie 109 anni, una sola siciliana la batte: chi sono i 50 più longevi d'Italia" title="Palermitana compie 109 anni, una sola siciliana la batte: chi sono i 50 più longevi d'Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermitana compie 109 anni, una sola siciliana la batte: chi sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cultura/2019/12/23/glorius4-il-quartetto-messinese-in-concerto-a-palermo-b7e8dae8-9741-4cf7-978c-33cefb57f791/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/glorius-messina-musica-100x75.jpg" alt=""Glorius4", il quartetto messinese in concerto a Palermo" title=""Glorius4", il quartetto messinese in concerto a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Glorius4", il quartetto messinese in concerto a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/22/un-forte-boato-e-poi-lincendio-a-fuoco-un-camper-a-capo-dorlando-452fd240-cd18-462d-9f0e-f9f6c577c34e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-1-100x75.jpg" alt="Un forte boato e poi l'incendio: a fuoco un camper a Capo d'Orlando" title="Un forte boato e poi l'incendio: a fuoco un camper a Capo d'Orlando" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un forte boato e poi l'incendio: a fuoco un camper a Capo d'Orlando</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/22/maltempo-alle-eolie-5-isole-senza-collegamenti-da-7-giorni-attese-nuove-mareggiate-d3f4b6b0-1f46-44a2-9a13-b73377038304/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/maltempo-mare-mosso-100x75.jpg" alt="Maltempo alle Eolie, 5 isole senza collegamenti da 7 giorni: attese nuove mareggiate" title="Maltempo alle Eolie, 5 isole senza collegamenti da 7 giorni: attese nuove mareggiate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo alle Eolie, 5 isole senza collegamenti da 7 giorni: attese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/12/25/dissesto-idrogeologico-in-arrivo-17-milioni-per-8-comuni-dellisola-15711cd7-7b98-42dd-a0e4-596bf63fb47a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/c884c588e7ef2fface0de291a12cb3d6-100x75.jpg" alt="Dissesto idrogeologico, in arrivo 17 milioni per 8 Comuni dell'Isola" title="Dissesto idrogeologico, in arrivo 17 milioni per 8 Comuni dell'Isola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico, in arrivo 17 milioni per 8 Comuni dell'Isola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/22/santagata-di-militello-poliziotto-escluso-dal-concorso-prova-da-ricorreggere-3518f061-b6d9-4e0b-8b92-122ba850e641/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/tar_roma-100x75.jpg" alt="Sant'Agata di Militello, poliziotto escluso dal concorso: prova da ricorreggere" title="Sant'Agata di Militello, poliziotto escluso dal concorso: prova da ricorreggere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant'Agata di Militello, poliziotto escluso dal concorso: prova da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/21/messina-83enne-trovato-morto-nei-bagni-del-policlinico-d05ebaba-c9ed-435b-aef2-63598719a358/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/18d8de715b3ad2d016f1d742c3972edb-100x75.jpg" alt="Messina, 83enne trovato morto nei bagni del Policlinico" title="Messina, 83enne trovato morto nei bagni del Policlinico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, 83enne trovato morto nei bagni del Policlinico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2019/12/21/messina-approvato-il-bilancio-di-previsione-manovra-da-800-milioni-ddca0517-57b5-42ed-9cc0-841b472201ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune_messina-1-100x75.jpg" alt="Messina, approvato il bilancio di previsione: manovra da 800 milioni" title="Messina, approvato il bilancio di previsione: manovra da 800 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, approvato il bilancio di previsione: manovra da 800 milioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/21/finanziamento-da-200-mila-euro-per-un-bb-a-caronia-ma-la-struttura-era-inattiva-73cf4757-8c5f-481e-8414-b87e06b8210f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/bb_agrigento-100x75.jpg" alt="Finanziamento da 200 mila euro per un b&b a Caronia ma la struttura è inattiva" title="Finanziamento da 200 mila euro per un b&b a Caronia ma la struttura è inattiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Finanziamento da 200 mila euro per un b&b a Caronia ma la struttura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/21/droga-nascosta-nella-dispensa-un-arresto-a-taormina-848f9b5e-8b36-43be-9551-8b2a52e7d20c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg" alt="Droga nascosta nella dispensa, un arresto a Taormina" title="Droga nascosta nella dispensa, un arresto a Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga nascosta nella dispensa, un arresto a Taormina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/21/droga-dopo-condanna-a-13-anni-scatta-larresto-a-patti-fdbcc59d-483f-436e-8d95-7f99174fec79/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Tribunale-100x75.jpg" alt="Droga, dopo condanna a 13 anni scatta l'arresto a Patti" title="Droga, dopo condanna a 13 anni scatta l'arresto a Patti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga, dopo condanna a 13 anni scatta l'arresto a Patti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/21/premi-per-i-messinesi-che-differenzieranno-di-piu-per-la-fine-dellanno-8988902b-461b-473c-a55e-6b95b8c098f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Differenziata-100x75.jpg" alt="Premi per i messinesi che differenzieranno di più per la fine dell'anno" title="Premi per i messinesi che differenzieranno di più per la fine dell'anno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Premi per i messinesi che differenzieranno di più per la fine dell'anno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/20/spaccio-di-droga-davanti-alle-scuole-a-patti-in-due-dai-domiciliari-finiscono-in-carcere-7ef01923-f441-4fb6-8831-137eeb9caf2d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Carabinieri-Messina-notte-100x75.jpg" alt="Spaccio di droga davanti alle scuole a Patti, in due dai domiciliari finiscono in carcere" title="Spaccio di droga davanti alle scuole a Patti, in due dai domiciliari finiscono in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga davanti alle scuole a Patti, in due dai domiciliari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/20/mafia-a-messina-arrestati-5-ex-pentiti-erano-tornati-a-comandare-summit-in-un-ristorante-del-centro-5b4d34d4-7b0b-4c51-8510-4cbf824e4798/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/MAFIA_MESSINA-100x75.png" alt="Mafia a Messina, arrestati 5 ex pentiti: erano tornati a comandare, summit in un ristorante del centro" title="Mafia a Messina, arrestati 5 ex pentiti: erano tornati a comandare, summit in un ristorante del centro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Messina, arrestati 5 ex pentiti: erano tornati a comandare,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="A Matera la performance del Teatro degli Esoscheletri di Messina" addthis:description="Il Teatro degli&nbsp; Esoscheletri di Sas&agrave; Neri e la pittrice Solveig Cogliani&nbsp;presentano&nbsp;a&nbsp;Matera&nbsp;dall'alba al tramonto&nbsp;domenica 29 dicembre&nbsp;&ldquo;Mothers'&nbsp;Colors&rdquo;&nbsp;(danza,..." addthis:url="https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/" itemprop="url">
			<span itemprop="title">A Matera la performance del Teatro degli Esoscheletri di Messina</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		ARTE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">A Matera la performance del Teatro degli Esoscheletri di Messina</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-12-26T10:29:00+02:00">26 Dicembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/12/Solveig-Cogliani-con-gli-Esoscheletri-foto-Maurizio-Di-Fiore.jpg" class="zoom_foto" title="" data-sub-html="<h4>26 Dicembre 2019</h4><h3>A Matera la performance del Teatro degli Esoscheletri di Messina</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/12/Solveig-Cogliani-con-gli-Esoscheletri-foto-Maurizio-Di-Fiore-625x350.jpg"
				width="625" height="350" alt="teatro, Messina, Cultura" title="A Matera la performance del Teatro degli Esoscheletri di Messina"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="A Matera la performance del Teatro degli Esoscheletri di Messina"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il Teatro degli&#xA0; Esoscheletri di Sas&#xE0; Neri e la pittrice Solveig Cogliani&#xA0;presentano&#xA0;a&#xA0;Matera&#xA0;dall'alba al tramonto&#xA0;domenica 29 dicembre&#xA0;&#x201C;Mothers'&#xA0;Colors&#x201D;&#xA0;(danza, canto, musica, prosa e pittura tutto rigorosamente live). Durante la giornata i performer improvviseranno tra i Sassi e alle 17:30 saranno al liceo Dante Alighieri per due ore di spettacolo a ingresso gratuito per un massimo di 150 spettatori.</p><p>L&#x2019;artista romana Solveig Cogliani (l&#x2019;ultima mostra in corso a Belgrado) &#xE8; anche una delle due coautrici di &#x201C;Lola 1,2,3&#x201D;, il romanzo interattivo su Amazon Alexa. Insieme Teatro degli Esoscheletri e Cogliani hanno realizzato le performance &#x201C;Mothers&#x2019; Colors (oltre il blues)&#x201D; a Roma, della durata di 14 ore, e &#x201C;Mc2 &#x2013; Mothers&#x2019; Colors 2&#x201D; al Museo delle Trame Mediterranee di Gibellina, della durata di 12 ore.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>L&#x2019;appuntamento di domenica 29 dicembre promosso&#xA0;dalla Provincia di Matera e dal Rham Medical Group, vedr&#xE0; la regia di Sas&#xE0; Neri, la direzione musicale di Giulio Decembrini con Solveig Cogliani pittrice on stage, e in scena i performer Simona Anastasio, Marco Blandina, Marina Cacciola, Giacomo Cimino, Ferdinando Crisafulli, Aurora De Domenico, Maria Ferlazzo, Chiara Frisone, Giorgio Galip&#xF2;, Damiano Gatto, Gabriele Giliberto, Alice Ingegneri, Riccardo Ingegneri, Sabrina La Bella, Martina La Rosa, Annalisa Manfredi, Leonardo Mercadante, Roberta Messina, Carol Minutoli, Eleonora Mondello, Ramona Muffari, Ninetta Napoli, Cristina Pulejo, Giuliana Quinci, Viviana Romano, Simone Siclari, Alberto Zaccaro e Dino Costa (fotografo e videomaker).</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/teatro/">teatro</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1173482" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/24/messina-larcivescovo-accolla-impegno-di-tutti-per-il-problema-delle-baracche-496066f7-fa3d-45a8-bc5f-d8db54270f99/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/08/giovanni-accolla-150x100.jpg"
					width="150"
					height="100"
					title="Messina, l'arcivescovo Accolla: &quot;Impegno di tutti per il problema delle baracche&quot;"
					alt="Messina, l'arcivescovo Accolla: &quot;Impegno di tutti per il problema delle baracche&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/12/24/messina-larcivescovo-accolla-impegno-di-tutti-per-il-problema-delle-baracche-496066f7-fa3d-45a8-bc5f-d8db54270f99/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/12/24/messina-larcivescovo-accolla-impegno-di-tutti-per-il-problema-delle-baracche-496066f7-fa3d-45a8-bc5f-d8db54270f99/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, l'arcivescovo Accolla: &quot;Impegno di tutti per il problema delle baracche&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/12/24/messina-larcivescovo-accolla-impegno-di-tutti-per-il-problema-delle-baracche-496066f7-fa3d-45a8-bc5f-d8db54270f99/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/12/24/messina-larcivescovo-accolla-impegno-di-tutti-per-il-problema-delle-baracche-496066f7-fa3d-45a8-bc5f-d8db54270f99/">Messina, l'arcivescovo Accolla: &quot;Impegno di tutti per il problema delle baracche&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/24/maltempo-le-mareggiate-hanno-provocato-ingenti-danni-a-lipari-9e476597-80dc-4a38-b7fc-61f5597af1b2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/maltempo_lipari_vento-150x100.png"
					width="150"
					height="100"
					title="Maltempo, le mareggiate hanno provocato ingenti danni a Lipari"
					alt="Maltempo, le mareggiate hanno provocato ingenti danni a Lipari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/12/24/maltempo-le-mareggiate-hanno-provocato-ingenti-danni-a-lipari-9e476597-80dc-4a38-b7fc-61f5597af1b2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/12/24/maltempo-le-mareggiate-hanno-provocato-ingenti-danni-a-lipari-9e476597-80dc-4a38-b7fc-61f5597af1b2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo, le mareggiate hanno provocato ingenti danni a Lipari"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/12/24/maltempo-le-mareggiate-hanno-provocato-ingenti-danni-a-lipari-9e476597-80dc-4a38-b7fc-61f5597af1b2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/12/24/maltempo-le-mareggiate-hanno-provocato-ingenti-danni-a-lipari-9e476597-80dc-4a38-b7fc-61f5597af1b2/">Maltempo, le mareggiate hanno provocato ingenti danni a Lipari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-il-mare-inonda-strade-e-piazze-a-messina-47523ae3-8be7-4314-8df9-80a9825570cc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/maltempomessina-150x100.jpeg"
					width="150"
					height="100"
					title="Maltempo, il mare inonda strade e piazze a Messina"
					alt="Maltempo, il mare inonda strade e piazze a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-il-mare-inonda-strade-e-piazze-a-messina-47523ae3-8be7-4314-8df9-80a9825570cc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-il-mare-inonda-strade-e-piazze-a-messina-47523ae3-8be7-4314-8df9-80a9825570cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo, il mare inonda strade e piazze a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-il-mare-inonda-strade-e-piazze-a-messina-47523ae3-8be7-4314-8df9-80a9825570cc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-il-mare-inonda-strade-e-piazze-a-messina-47523ae3-8be7-4314-8df9-80a9825570cc/">Maltempo, il mare inonda strade e piazze a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2019/12/23/santa-teresa-di-riva-al-via-gli-interventi-per-proteggere-la-costa-82ac4676-999a-4f65-8255-9aa801fb1094/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/Santa-Teresa-Riva-5-1-150x100.jpg"
					width="150"
					height="100"
					title="Santa Teresa di Riva, al via gli interventi per proteggere la costa"
					alt="Santa Teresa di Riva, al via gli interventi per proteggere la costa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2019/12/23/santa-teresa-di-riva-al-via-gli-interventi-per-proteggere-la-costa-82ac4676-999a-4f65-8255-9aa801fb1094/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2019/12/23/santa-teresa-di-riva-al-via-gli-interventi-per-proteggere-la-costa-82ac4676-999a-4f65-8255-9aa801fb1094/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Santa Teresa di Riva, al via gli interventi per proteggere la costa"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2019/12/23/santa-teresa-di-riva-al-via-gli-interventi-per-proteggere-la-costa-82ac4676-999a-4f65-8255-9aa801fb1094/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2019/12/23/santa-teresa-di-riva-al-via-gli-interventi-per-proteggere-la-costa-82ac4676-999a-4f65-8255-9aa801fb1094/">Santa Teresa di Riva, al via gli interventi per proteggere la costa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/raffiche-di-vento-e-mareggiate-interrotta-la-linea-ferroviaria-palermo-messina-16d24372-85ac-4e8a-8f3f-1a18ab31e36c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/maltempo_ferrovia_palermo_messina-150x100.jpeg"
					width="150"
					height="100"
					title="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"
					alt="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/raffiche-di-vento-e-mareggiate-interrotta-la-linea-ferroviaria-palermo-messina-16d24372-85ac-4e8a-8f3f-1a18ab31e36c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1244 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/raffiche-di-vento-e-mareggiate-interrotta-la-linea-ferroviaria-palermo-messina-16d24372-85ac-4e8a-8f3f-1a18ab31e36c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/12/23/raffiche-di-vento-e-mareggiate-interrotta-la-linea-ferroviaria-palermo-messina-16d24372-85ac-4e8a-8f3f-1a18ab31e36c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/12/23/raffiche-di-vento-e-mareggiate-interrotta-la-linea-ferroviaria-palermo-messina-16d24372-85ac-4e8a-8f3f-1a18ab31e36c/">Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-eolie-ancora-isolate-traghetti-e-camion-fermi-a-milazzo-92943f18-4bd2-4546-a168-9f1227609841/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/maltempo_lipari_vento-150x100.png"
					width="150"
					height="100"
					title="Maltempo, Eolie ancora isolate: traghetti e camion fermi a Milazzo"
					alt="Maltempo, Eolie ancora isolate: traghetti e camion fermi a Milazzo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-eolie-ancora-isolate-traghetti-e-camion-fermi-a-milazzo-92943f18-4bd2-4546-a168-9f1227609841/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-eolie-ancora-isolate-traghetti-e-camion-fermi-a-milazzo-92943f18-4bd2-4546-a168-9f1227609841/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo, Eolie ancora isolate: traghetti e camion fermi a Milazzo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-eolie-ancora-isolate-traghetti-e-camion-fermi-a-milazzo-92943f18-4bd2-4546-a168-9f1227609841/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-eolie-ancora-isolate-traghetti-e-camion-fermi-a-milazzo-92943f18-4bd2-4546-a168-9f1227609841/">Maltempo, Eolie ancora isolate: traghetti e camion fermi a Milazzo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cultura/2019/12/26/a-matera-la-performance-del-teatro-degli-esoscheletri-di-messina-f5ef929a-09e6-4342-ba88-9d90ea3a7de5/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/23/raffiche-di-vento-e-mareggiate-interrotta-la-linea-ferroviaria-palermo-messina-16d24372-85ac-4e8a-8f3f-1a18ab31e36c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/maltempo_ferrovia_palermo_messina-100x75.jpeg"
                	alt="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"
                	title="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-il-mare-inonda-strade-e-piazze-a-messina-47523ae3-8be7-4314-8df9-80a9825570cc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/maltempomessina-100x75.jpeg"
                	alt="Maltempo, il mare inonda strade e piazze a Messina"
                	title="Maltempo, il mare inonda strade e piazze a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, il mare inonda strade e piazze a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/24/messina-larcivescovo-accolla-impegno-di-tutti-per-il-problema-delle-baracche-496066f7-fa3d-45a8-bc5f-d8db54270f99/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/giovanni-accolla-100x75.jpg"
                	alt="Messina, l'arcivescovo Accolla: &quot;Impegno di tutti per il problema delle baracche&quot;"
                	title="Messina, l'arcivescovo Accolla: &quot;Impegno di tutti per il problema delle baracche&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, l'arcivescovo Accolla: &quot;Impegno di tutti per il problema delle baracche&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/24/maltempo-le-mareggiate-hanno-provocato-ingenti-danni-a-lipari-9e476597-80dc-4a38-b7fc-61f5597af1b2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/maltempo_lipari_vento-100x75.png"
                	alt="Maltempo nella borgata Acquacalda di Lipari"
                	title="Maltempo nella borgata Acquacalda di Lipari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, le mareggiate hanno provocato ingenti danni a Lipari</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/23/maltempo-eolie-ancora-isolate-traghetti-e-camion-fermi-a-milazzo-92943f18-4bd2-4546-a168-9f1227609841/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/maltempo_lipari_vento-100x75.png"
                	alt="Maltempo nella borgata Acquacalda di Lipari"
                	title="Maltempo nella borgata Acquacalda di Lipari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, Eolie ancora isolate: traghetti e camion fermi a Milazzo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/23/raffiche-di-vento-e-mareggiate-interrotta-la-linea-ferroviaria-palermo-messina-16d24372-85ac-4e8a-8f3f-1a18ab31e36c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/maltempo_ferrovia_palermo_messina-100x75.jpeg"
                	alt="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"
                	title="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/20/mafia-a-messina-arrestati-5-ex-pentiti-erano-tornati-a-comandare-summit-in-un-ristorante-del-centro-5b4d34d4-7b0b-4c51-8510-4cbf824e4798/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/MAFIA_MESSINA-100x75.png"
                	alt="Mafia a Messina, arrestati 5 ex pentiti: erano tornati a comandare, summit in un ristorante del centro"
                	title="Mafia a Messina, arrestati 5 ex pentiti: erano tornati a comandare, summit in un ristorante del centro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Messina, arrestati 5 ex pentiti: erano tornati a comandare, summit in un ristorante del centro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/20/incidente-con-la-moto-a-messina-muore-a-40-anni-ottava-vittima-in-sicilia-in-5-giorni-831ba355-2878-4c36-93a2-63ed6083fce6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_messina-1-100x75.jpeg"
                	alt="Incidente a Messina"
                	title="Incidente a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente con la moto a Messina, muore a 40 anni: ottava vittima in Sicilia in 5 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2019/12/19/montalbano-elicona-il-borgo-dei-borghi-si-trasforma-in-presepe-vivente-a35c5eb9-7fbe-4a9b-88ce-2fd767909402/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/montalbano_elicona_presepe_vivente-100x75.jpeg"
                	alt="Montalbano Elicona, il Borgo dei Borghi si trasforma in presepe vivente"
                	title="Montalbano Elicona, il Borgo dei Borghi si trasforma in presepe vivente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Montalbano Elicona, il Borgo dei Borghi si trasforma in presepe vivente</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/22/maltempo-alle-eolie-5-isole-senza-collegamenti-da-7-giorni-attese-nuove-mareggiate-d3f4b6b0-1f46-44a2-9a13-b73377038304/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/maltempo-mare-mosso-100x75.jpg"
                	alt="Maltempo alle Eolie, 5 isole senza collegamenti da 7 giorni: attese nuove mareggiate"
                	title="Maltempo alle Eolie, 5 isole senza collegamenti da 7 giorni: attese nuove mareggiate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo alle Eolie, 5 isole senza collegamenti da 7 giorni: attese nuove mareggiate</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/12/tragico-incidente-sulla-messina-palermo-si-schianta-con-lauto-e-muore-sul-colpo-a1dff849-fcbd-4de7-a931-0bd789517301/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_messina_palermo-100x75.jpeg"
                	alt="L'incidente sulla Palermo-Messina"
                	title="L'incidente sulla Palermo-Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente sulla Messina-Palermo, muore un musicista di Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/14/incidente-a-messina-muore-un-infermiere-del-papardo-58938942-062f-46d4-b1a4-a7e38b11dc87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_messina-100x75.jpeg"
                	alt="Incidente a Messina, infermiere del Papardo muore travolto da una Mercedes"
                	title="Incidente a Messina, infermiere del Papardo muore travolto da una Mercedes"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Messina, infermiere del Papardo muore travolto da una Mercedes</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/04/alan-kurdi-a-messina-con-60-migranti-sbarco-a-sorpresa-eludendo-i-controlli-47c5e4e0-362f-4018-b4f1-2268734db9f6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/alan_kurdi_messina-100x75.jpeg"
                	alt="Lo sbarco nella notte a Messina"
                	title="Lo sbarco nella notte a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alan Kurdi a Messina con 60 migranti: sbarco in anticipo eludendo i controlli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/06/disabile-disturba-i-vicini-costretto-a-traslocare-con-la-famiglia-la-denuncia-della-cucinotta-359e7322-5b53-4a22-b3ef-d125e8a6535d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/DISABILI-STUDENTI-100x75.jpg"
                	alt="&quot;Disabile costretto a traslocare con la famiglia&quot;. La procura: genitori condannati per stalking ai vicini"
                	title="&quot;Disabile costretto a traslocare con la famiglia&quot;. La procura: genitori condannati per stalking ai vicini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Disabile costretto a traslocare con la famiglia&quot;. La procura: genitori condannati per stalking ai vicini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/23/raffiche-di-vento-e-mareggiate-interrotta-la-linea-ferroviaria-palermo-messina-16d24372-85ac-4e8a-8f3f-1a18ab31e36c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/maltempo_ferrovia_palermo_messina-100x75.jpeg"
                	alt="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"
                	title="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=a265f5257aa1030ba327b9b08995510a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1173482&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '91235', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1173482';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>