<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Dopo 10 anni di chiusura, il Castello di Monte Tauro, a Taormina, riaprir&agrave; presto le sue porte ai visitatori. L'Ufficio contro il dissesto idrogeologico della Regione..." />
<meta name="news_keywords" content="castelli, dissesto idrogeologico, taormina, Messina, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cultura/2021/04/02/taormina-al-via-i-lavori-sulla-scalinata-del-castello-di-monte-tauro-7c232a89-c29e-4ecd-91df-4c14f2a467c7/" }, "headline":"Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-04-02 10:36:42", "datePublished":"2021-04-02 10:36:42", "dateModified":"2021-04-02 11:00:26", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/04/Taormina-1-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["castelli","dissesto idrogeologico","taormina"], "articleSection":["Cultura"], "articleBody":"Dopo 10 anni di chiusura, il Castello di Monte Tauro, a Taormina, riaprirà presto le sue porte ai visitatori. L'Ufficio contro il dissesto idrogeologico della Regione Siciliana ha affidato i lavori di rifacimento della scalinata intagliata nella roccia. Unico percorso per accedere alla fortezza arabo-normanna, a causa della sua instabilità era stato vietato al transito circa 10 anni fa. Anche il costone  costone lungo il quale si snodano i gradoni in pietra è stato ritenuto a rischio. Il cantiere è stato affidato alla Fox srl, impresa di Gioiosa Marea per un importo di 145 mila euro. L'intervento sulle pareti rocciose - con operazioni di disgaggio e posizionamento di reti - servirà a scongiurare il pericolo di caduta massi sul tracciato che porta all'ingresso del castello e lungo il quale sarà collocata una ringhiera in acciaio corten. La cordolatura sarà realizzata con pietrame locale. Inserito nel \"Circuito dei castelli medievali\", per consentire l'organizzazione di visite guidate anche nelle ore notturne, tra le opere d'intervento è previsto anche il potenziamento dell'impianto di illuminazione con l'installazione di nove piloni. Il loro fascio di luce, oltre a rendere più agevole il camminamento, regalerà ulteriore magia a un luogo simbolo di Taormina." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:34"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro" />
<meta property="og:url" content="https://messina.gds.it/articoli/cultura/2021/04/02/taormina-al-via-i-lavori-sulla-scalinata-del-castello-di-monte-tauro-7c232a89-c29e-4ecd-91df-4c14f2a467c7/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/04/Taormina-1-625x350.jpg" />
<meta property="og:description" content="Dopo 10 anni di chiusura, il Castello di Monte Tauro, a Taormina, riaprir&agrave; presto le sue porte ai visitatori. L'Ufficio contro il dissesto idrogeologico della Regione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="castelli" />
<meta property="article:tag" content="dissesto idrogeologico" />
<meta property="article:tag" content="taormina" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro" />
<meta name="twitter:description" content="Dopo 10 anni di chiusura, il Castello di Monte Tauro, a Taormina, riaprir&agrave; presto le sue porte ai visitatori. L'Ufficio contro il dissesto idrogeologico della Regione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/04/Taormina-1-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cultura/2021/04/02/taormina-al-via-i-lavori-sulla-scalinata-del-castello-di-monte-tauro-7c232a89-c29e-4ecd-91df-4c14f2a467c7/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/04/Taormina-1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/04/02 10:36:00" />
<meta name="EdIdentifier" content="1407506@|DISSESTO@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cultura/2021/04/02/taormina-al-via-i-lavori-sulla-scalinata-del-castello-di-monte-tauro-7c232a89-c29e-4ecd-91df-4c14f2a467c7/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cultura/2021/04/02/taormina-al-via-i-lavori-sulla-scalinata-del-castello-di-monte-tauro-7c232a89-c29e-4ecd-91df-4c14f2a467c7/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=fdcef03c94" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cultura/2021/04/02/taormina-al-via-i-lavori-sulla-scalinata-del-castello-di-monte-tauro-7c232a89-c29e-4ecd-91df-4c14f2a467c7/';
var absolute_url = '/articoli/cultura/2021/04/02/taormina-al-via-i-lavori-sulla-scalinata-del-castello-di-monte-tauro-7c232a89-c29e-4ecd-91df-4c14f2a467c7/';
var post_id      = 1407506;
var post_title   = 'Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '381204';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/auto/">
                        auto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/auto/">
							auto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/street-food/">
							street food 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/04/02/boom-di-contagi-da-coronavirus-a-taormina-32-i-positivi-13-sono-studenti-delle-medie-44873738-af4c-493f-9b35-c9c967f72c84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/31d08ae87f443b051a0093f2fb717456-100x75.jpg" alt="Boom di contagi da Coronavirus a Taormina: 32 i positivi, 13 sono studenti delle medie" title="Boom di contagi da Coronavirus a Taormina: 32 i positivi, 13 sono studenti delle medie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Boom di contagi da Coronavirus a Taormina: 32 i positivi, 13 sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/02/vaccini-in-sicilia-arrivano-nuove-dosi-e-la-regione-progetta-il-via-per-la-fascia-65-69-anni-a2edea3f-d2f6-4623-8bf3-ae838a8c6042/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/vaccino_astrazeneca-100x75.jpeg" alt="Vaccini in Sicilia, arrivano nuove dosi e la Regione progetta il via per la fascia 65-69 anni" title="Vaccini in Sicilia, arrivano nuove dosi e la Regione progetta il via per la fascia 65-69 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini in Sicilia, arrivano nuove dosi e la Regione progetta il via...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/02/coronavirus-oggi-i-nuovi-colori-la-sicilia-rischia-per-il-boom-di-contagi-a-palermo-numeri-quasi-da-zona-rossa-ea8996ca-455a-447d-87b9-4e1e2ce325ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/a96f4937bd68d477a5caf94df5465532-100x75.jpg" alt="Coronavirus, oggi i nuovi colori: la Sicilia rischia per il boom di contagi, a Palermo numeri quasi da zona rossa" title="Coronavirus, oggi i nuovi colori: la Sicilia rischia per il boom di contagi, a Palermo numeri quasi da zona rossa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi i nuovi colori: la Sicilia rischia per il boom di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2021/04/01/lipari-i-lavoratori-ex-pumex-verso-la-stabilizzazione-alla-resais-a075d782-cf80-400c-a4f1-04de778f9bdf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/canneto_lipari-100x75.jpeg" alt="Lipari, i lavoratori ex Pumex verso la stabilizzazione alla Resais" title="Lipari, i lavoratori ex Pumex verso la stabilizzazione alla Resais" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, i lavoratori ex Pumex verso la stabilizzazione alla Resais</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/04/01/dissesto-idrogeologico-a-tripi-al-via-il-consolidamento-di-via-francesco-todaro-72b559f6-13fc-4a1d-b91d-2ea7bcb5dbbc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/dissesto_idrogeologico_tripi-100x75.jpeg" alt="Dissesto idrogeologico a Tripi, al via il consolidamento di via Francesco Todaro" title="Dissesto idrogeologico a Tripi, al via il consolidamento di via Francesco Todaro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico a Tripi, al via il consolidamento di via Francesco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/04/01/mare-che-bolle-a-panarea-una-boa-controllera-i-camini-vulcanici-sui-fondali-4ccc3777-7dea-4536-88b5-5cc98d1b8b72/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/panarea-100x75.jpg" alt="Mare che &quot;bolle&quot; a Panarea, una boa controller&agrave; i camini vulcanici sui fondali" title="Mare che &quot;bolle&quot; a Panarea, una boa controller&agrave; i camini vulcanici sui fondali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mare che "bolle" a Panarea, una boa controllerà i camini vulcanici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/04/01/bloccato-un-carico-di-neonata-alla-svincolo-di-buonfornello-sequestrati-oltre-400-chili-di-pesce-1160924b-969e-46b8-8eaa-9af1434e3488/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/novellame_sequestro_pa-100x75.jpeg" alt="Bloccato un carico di neonata alla svincolo di Buonfornello: sequestrati oltre 400 chili di pesce" title="Bloccato un carico di neonata alla svincolo di Buonfornello: sequestrati oltre 400 chili di pesce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bloccato un carico di neonata alla svincolo di Buonfornello: sequestrati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/01/in-sicilia-pasqua-blindata-per-i-comuni-in-zona-rossa-non-si-potra-andare-nelle-seconde-case-d898fce8-5d37-4f05-aa81-05c232f0aa29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/controlli-carabinieri-100x75.jpg" alt="In Sicilia Pasqua blindata per i comuni in zona rossa: non si potr&agrave; andare nelle seconde case" title="In Sicilia Pasqua blindata per i comuni in zona rossa: non si potr&agrave; andare nelle seconde case" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia Pasqua blindata per i comuni in zona rossa: non si potrà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2021/04/01/adotta-una-spiaggia-anche-in-sicilia-liniziativa-di-marevivo-per-prendersi-cura-dei-litorali-3a41c5e4-1b80-4b74-a44a-11dd3f90737d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/spiaggia_agrigento-100x75.jpg" alt="&quot;Adotta una spiaggia&quot;, anche in Sicilia l'iniziativa di Marevivo per prendersi cura dei litorali" title="&quot;Adotta una spiaggia&quot;, anche in Sicilia l'iniziativa di Marevivo per prendersi cura dei litorali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Adotta una spiaggia", anche in Sicilia l'iniziativa di Marevivo per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/04/01/giovedi-santo-al-via-i-riti-di-pasqua-2021-in-sicilia-le-chiese-si-adeguano-alle-norme-anti-covid-df3c8130-6f7b-41ec-8b9c-6600e1eb41ca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/MISTERI-TRAPANI-100x75.jpg" alt="Gioved&igrave; Santo, al via i riti di Pasqua 2021: in Sicilia le chiese si adeguano alle norme anti-Covid" title="Gioved&igrave; Santo, al via i riti di Pasqua 2021: in Sicilia le chiese si adeguano alle norme anti-Covid" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovedì Santo, al via i riti di Pasqua 2021: in Sicilia le chiese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/01/vaccini-in-sicilia-le-prenotazioni-a-rilento-un-anziano-su-due-ancora-in-coda-b38e90de-864a-4c79-a5d2-48e354ef2d48/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/cb6001e57a9d173ce484fa09eaf8eaa2-100x75.jpg" alt="Vaccini in Sicilia, le prenotazioni a rilento: un anziano su due ancora in coda" title="Vaccini in Sicilia, le prenotazioni a rilento: un anziano su due ancora in coda" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini in Sicilia, le prenotazioni a rilento: un anziano su due ancora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/04/01/inchiesta-sui-dati-covid-in-sicilia-altre-posizioni-da-approfondirespunta-il-nome-di-renato-costa-49919df4-4c69-41fe-9409-f32035142adc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Renato_Costa-100x75.png" alt="Inchiesta sui dati Covid in Sicilia, altre posizioni da approfondire: c'&egrave; il nome di Renato Costa" title="Inchiesta sui dati Covid in Sicilia, altre posizioni da approfondire: c'&egrave; il nome di Renato Costa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta sui dati Covid in Sicilia, altre posizioni da approfondire:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/01/razza-parlero-con-i-magistrati-di-palermo-pronto-a-una-conferenza-stampa-5f787fd6-9fd5-42ff-94e9-b0c382935195/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/ruggero_razza-100x75.jpeg" alt="Razza: &quot;Parler&ograve; con i magistrati di Palermo&quot;. Pronto a una conferenza stampa" title="Razza: &quot;Parler&ograve; con i magistrati di Palermo&quot;. Pronto a una conferenza stampa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Razza: "Parlerò con i magistrati di Palermo". Pronto a una conferenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/31/furti-e-rapine-a-enna-e-messina-misure-cautelari-per-7-migranti-minorenni-e71fc943-bc03-4420-96c1-e0abdc09ce4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/squadra_mobile-100x75.jpg" alt="Furti e rapine a Enna e Messina: misure cautelari per 7 migranti minorenni" title="Furti e rapine a Enna e Messina: misure cautelari per 7 migranti minorenni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti e rapine a Enna e Messina: misure cautelari per 7 migranti minorenni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/31/astrazeneca-muore-la-docente-di-messina-colpita-da-trombosi-donate-le-cornee-la-famiglia-vaccinatevi-241dacad-8180-4847-a49d-69272f921dcd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Augusta_Turiaco1-100x75.jpg" alt="Astrazeneca: muore la docente di Messina colpita da trombosi, donate le cornee. La famiglia: &quot;Vaccinatevi&quot;" title="Astrazeneca: muore la docente di Messina colpita da trombosi, donate le cornee. La famiglia: &quot;Vaccinatevi&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Astrazeneca: muore la docente di Messina colpita da trombosi, donate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/30/alterati-i-dati-sul-coronavirus-terremoto-nella-sanita-in-sicilia-arrestata-dirigente-regionale-e-2-collaboratori-f09b73cf-0a03-4070-85cd-d8ed2e348001/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/ruggero_razza-100x75.jpeg" alt="&quot;Alterati i dati sul Coronavirus&quot;: arrestati dirigente regionale e 2 collaboratori. Razza indagato si dimette" title="&quot;Alterati i dati sul Coronavirus&quot;: arrestati dirigente regionale e 2 collaboratori. Razza indagato si dimette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Alterati i dati sul Coronavirus": arrestati dirigente regionale e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/30/giallo-di-caronia-i-legali-della-famiglia-mondello-il-suicidio-di-viviana-e-una-messinscena-05610b65-e46c-4c28-9472-539af9f15811/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/viviana_gioele2-100x75.jpg" alt="Giallo di Caronia, i legali della famiglia Mondello: &quot;Il suicidio di Viviana &egrave; una messinscena&quot;" title="Giallo di Caronia, i legali della famiglia Mondello: &quot;Il suicidio di Viviana &egrave; una messinscena&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giallo di Caronia, i legali della famiglia Mondello: "Il suicidio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/30/messina-scarichi-abusivi-nel-fiume-postoleone-sequestrato-un-impianto-di-depurazione-cb6572a2-3e80-4f60-bad0-e71fbefe7123/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/depuratore-Mongiuffi-100x75.jpg" alt="Messina, scarichi abusivi nel fiume Postoleone: sequestrato un impianto di depurazione" title="Messina, scarichi abusivi nel fiume Postoleone: sequestrato un impianto di depurazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, scarichi abusivi nel fiume Postoleone: sequestrato un impianto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/30/santa-teresa-di-riva-il-progetto-per-la-difesa-della-costa-e94843e6-6e1c-4932-a78e-795541c5270b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/STR-2-100x75.jpg" alt="Santa Teresa di Riva, il progetto per la difesa della costa" title="Santa Teresa di Riva, il progetto per la difesa della costa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santa Teresa di Riva, il progetto per la difesa della costa</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro" addthis:description="Dopo 10 anni di chiusura, il Castello di Monte Tauro, a Taormina, riaprir&agrave; presto le sue porte ai visitatori. L'Ufficio contro il dissesto idrogeologico della Regione..." addthis:url="https://messina.gds.it/articoli/cultura/2021/04/02/taormina-al-via-i-lavori-sulla-scalinata-del-castello-di-monte-tauro-7c232a89-c29e-4ecd-91df-4c14f2a467c7/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		DISSESTO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-04-02T10:36:00+02:00">02 Aprile 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/04/Taormina-1.jpg" class="zoom_foto" title="" data-sub-html="<h4>02 Aprile 2021</h4><h3>Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cultura/2021/04/02/taormina-al-via-i-lavori-sulla-scalinata-del-castello-di-monte-tauro-7c232a89-c29e-4ecd-91df-4c14f2a467c7/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cultura/2021/04/02/taormina-al-via-i-lavori-sulla-scalinata-del-castello-di-monte-tauro-7c232a89-c29e-4ecd-91df-4c14f2a467c7/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/04/Taormina-1-625x350.jpg"
				width="625" height="350" alt="castelli, dissesto idrogeologico, taormina, Messina, Cultura" title="Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Taormina, al via i lavori sulla scalinata del Castello di Monte Tauro"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Dopo 10 anni di chiusura, il Castello di Monte Tauro, a Taormina, riaprir&#xE0; presto le sue porte ai visitatori. L'Ufficio contro il dissesto idrogeologico della Regione Siciliana ha affidato i lavori di rifacimento della scalinata intagliata nella roccia.</p><p>Unico percorso per accedere alla fortezza arabo-normanna, a causa della sua instabilit&#xE0; era stato vietato al transito circa 10 anni fa. Anche il costone&#xA0; costone lungo il quale si snodano i gradoni in pietra &#xE8; stato ritenuto a rischio.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Il cantiere &#xE8; stato affidato alla Fox srl, impresa di Gioiosa Marea per un importo di 145 mila euro.</p><p>L'intervento sulle pareti rocciose - con operazioni di disgaggio e posizionamento di reti - servir&#xE0; a scongiurare il pericolo di caduta massi sul tracciato che porta all'ingresso del castello e lungo il quale sar&#xE0; collocata una ringhiera in acciaio corten. La cordolatura sar&#xE0; realizzata con pietrame locale.</p><p>Inserito nel "Circuito dei castelli medievali", per consentire l'organizzazione di visite guidate anche nelle ore notturne, tra le opere d'intervento &#xE8; previsto anche il potenziamento dell'impianto di illuminazione con l'installazione di nove piloni. Il loro fascio di luce, oltre a rendere pi&#xF9; agevole il camminamento, regaler&#xE0; ulteriore magia a un luogo simbolo di Taormina.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/castelli/">castelli</a></strong>, <strong><a rel="tag" href="/tag/dissesto-idrogeologico/">dissesto idrogeologico</a></strong>, <strong><a rel="tag" href="/tag/taormina/">taormina</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1407506" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/04/02/boom-di-contagi-da-coronavirus-a-taormina-32-i-positivi-13-sono-studenti-delle-medie-44873738-af4c-493f-9b35-c9c967f72c84/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/31d08ae87f443b051a0093f2fb717456-150x100.jpg"
					width="150"
					height="100"
					title="Boom di contagi da Coronavirus a Taormina: 32 i positivi, 13 sono studenti delle medie"
					alt="Boom di contagi da Coronavirus a Taormina: 32 i positivi, 13 sono studenti delle medie"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/04/02/boom-di-contagi-da-coronavirus-a-taormina-32-i-positivi-13-sono-studenti-delle-medie-44873738-af4c-493f-9b35-c9c967f72c84/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/04/02/boom-di-contagi-da-coronavirus-a-taormina-32-i-positivi-13-sono-studenti-delle-medie-44873738-af4c-493f-9b35-c9c967f72c84/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Boom di contagi da Coronavirus a Taormina: 32 i positivi, 13 sono studenti delle medie"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/04/02/boom-di-contagi-da-coronavirus-a-taormina-32-i-positivi-13-sono-studenti-delle-medie-44873738-af4c-493f-9b35-c9c967f72c84/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/04/02/boom-di-contagi-da-coronavirus-a-taormina-32-i-positivi-13-sono-studenti-delle-medie-44873738-af4c-493f-9b35-c9c967f72c84/">Boom di contagi da Coronavirus a Taormina: 32 i positivi, 13 sono studenti delle medie</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2021/04/01/lipari-i-lavoratori-ex-pumex-verso-la-stabilizzazione-alla-resais-a075d782-cf80-400c-a4f1-04de778f9bdf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/canneto_lipari-150x100.jpeg"
					width="150"
					height="100"
					title="Lipari, i lavoratori ex Pumex verso la stabilizzazione alla Resais"
					alt="Lipari, i lavoratori ex Pumex verso la stabilizzazione alla Resais"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2021/04/01/lipari-i-lavoratori-ex-pumex-verso-la-stabilizzazione-alla-resais-a075d782-cf80-400c-a4f1-04de778f9bdf/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2021/04/01/lipari-i-lavoratori-ex-pumex-verso-la-stabilizzazione-alla-resais-a075d782-cf80-400c-a4f1-04de778f9bdf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lipari, i lavoratori ex Pumex verso la stabilizzazione alla Resais"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2021/04/01/lipari-i-lavoratori-ex-pumex-verso-la-stabilizzazione-alla-resais-a075d782-cf80-400c-a4f1-04de778f9bdf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2021/04/01/lipari-i-lavoratori-ex-pumex-verso-la-stabilizzazione-alla-resais-a075d782-cf80-400c-a4f1-04de778f9bdf/">Lipari, i lavoratori ex Pumex verso la stabilizzazione alla Resais</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/04/01/mare-che-bolle-a-panarea-una-boa-controllera-i-camini-vulcanici-sui-fondali-4ccc3777-7dea-4536-88b5-5cc98d1b8b72/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/panarea-150x100.jpg"
					width="150"
					height="100"
					title="Mare che &quot;bolle&quot; a Panarea, una boa controller&agrave; i camini vulcanici sui fondali"
					alt="Mare che &quot;bolle&quot; a Panarea, una boa controller&agrave; i camini vulcanici sui fondali"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/04/01/mare-che-bolle-a-panarea-una-boa-controllera-i-camini-vulcanici-sui-fondali-4ccc3777-7dea-4536-88b5-5cc98d1b8b72/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/04/01/mare-che-bolle-a-panarea-una-boa-controllera-i-camini-vulcanici-sui-fondali-4ccc3777-7dea-4536-88b5-5cc98d1b8b72/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mare che &quot;bolle&quot; a Panarea, una boa controller&agrave; i camini vulcanici sui fondali"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/04/01/mare-che-bolle-a-panarea-una-boa-controllera-i-camini-vulcanici-sui-fondali-4ccc3777-7dea-4536-88b5-5cc98d1b8b72/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/04/01/mare-che-bolle-a-panarea-una-boa-controllera-i-camini-vulcanici-sui-fondali-4ccc3777-7dea-4536-88b5-5cc98d1b8b72/">Mare che &quot;bolle&quot; a Panarea, una boa controller&agrave; i camini vulcanici sui fondali</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/04/01/dissesto-idrogeologico-a-tripi-al-via-il-consolidamento-di-via-francesco-todaro-72b559f6-13fc-4a1d-b91d-2ea7bcb5dbbc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/dissesto_idrogeologico_tripi-150x100.jpeg"
					width="150"
					height="100"
					title="Dissesto idrogeologico a Tripi, al via il consolidamento di via Francesco Todaro"
					alt="Dissesto idrogeologico a Tripi, al via il consolidamento di via Francesco Todaro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/04/01/dissesto-idrogeologico-a-tripi-al-via-il-consolidamento-di-via-francesco-todaro-72b559f6-13fc-4a1d-b91d-2ea7bcb5dbbc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/04/01/dissesto-idrogeologico-a-tripi-al-via-il-consolidamento-di-via-francesco-todaro-72b559f6-13fc-4a1d-b91d-2ea7bcb5dbbc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dissesto idrogeologico a Tripi, al via il consolidamento di via Francesco Todaro"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/04/01/dissesto-idrogeologico-a-tripi-al-via-il-consolidamento-di-via-francesco-todaro-72b559f6-13fc-4a1d-b91d-2ea7bcb5dbbc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/04/01/dissesto-idrogeologico-a-tripi-al-via-il-consolidamento-di-via-francesco-todaro-72b559f6-13fc-4a1d-b91d-2ea7bcb5dbbc/">Dissesto idrogeologico a Tripi, al via il consolidamento di via Francesco Todaro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/31/furti-e-rapine-a-enna-e-messina-misure-cautelari-per-7-migranti-minorenni-e71fc943-bc03-4420-96c1-e0abdc09ce4a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/squadra_mobile-150x100.jpg"
					width="150"
					height="100"
					title="Furti e rapine a Enna e Messina: misure cautelari per 7 migranti minorenni"
					alt="Furti e rapine a Enna e Messina: misure cautelari per 7 migranti minorenni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/03/31/furti-e-rapine-a-enna-e-messina-misure-cautelari-per-7-migranti-minorenni-e71fc943-bc03-4420-96c1-e0abdc09ce4a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/03/31/furti-e-rapine-a-enna-e-messina-misure-cautelari-per-7-migranti-minorenni-e71fc943-bc03-4420-96c1-e0abdc09ce4a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furti e rapine a Enna e Messina: misure cautelari per 7 migranti minorenni"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/03/31/furti-e-rapine-a-enna-e-messina-misure-cautelari-per-7-migranti-minorenni-e71fc943-bc03-4420-96c1-e0abdc09ce4a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/03/31/furti-e-rapine-a-enna-e-messina-misure-cautelari-per-7-migranti-minorenni-e71fc943-bc03-4420-96c1-e0abdc09ce4a/">Furti e rapine a Enna e Messina: misure cautelari per 7 migranti minorenni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/03/31/astrazeneca-muore-la-docente-di-messina-colpita-da-trombosi-donate-le-cornee-la-famiglia-vaccinatevi-241dacad-8180-4847-a49d-69272f921dcd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/Augusta_Turiaco1-150x100.jpg"
					width="150"
					height="100"
					title="Astrazeneca: muore la docente di Messina colpita da trombosi, donate le cornee. La famiglia: &quot;Vaccinatevi&quot;"
					alt="Astrazeneca: muore la docente di Messina colpita da trombosi, donate le cornee. La famiglia: &quot;Vaccinatevi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/03/31/astrazeneca-muore-la-docente-di-messina-colpita-da-trombosi-donate-le-cornee-la-famiglia-vaccinatevi-241dacad-8180-4847-a49d-69272f921dcd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2663 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/03/31/astrazeneca-muore-la-docente-di-messina-colpita-da-trombosi-donate-le-cornee-la-famiglia-vaccinatevi-241dacad-8180-4847-a49d-69272f921dcd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Astrazeneca: muore la docente di Messina colpita da trombosi, donate le cornee. La famiglia: &quot;Vaccinatevi&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/03/31/astrazeneca-muore-la-docente-di-messina-colpita-da-trombosi-donate-le-cornee-la-famiglia-vaccinatevi-241dacad-8180-4847-a49d-69272f921dcd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/03/31/astrazeneca-muore-la-docente-di-messina-colpita-da-trombosi-donate-le-cornee-la-famiglia-vaccinatevi-241dacad-8180-4847-a49d-69272f921dcd/">Astrazeneca: muore la docente di Messina colpita da trombosi, donate le cornee. La famiglia: &quot;Vaccinatevi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/31/astrazeneca-muore-la-docente-di-messina-colpita-da-trombosi-donate-le-cornee-la-famiglia-vaccinatevi-241dacad-8180-4847-a49d-69272f921dcd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Augusta_Turiaco1-100x75.jpg"
                	alt="Augusta Turiaco"
                	title="Augusta Turiaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Astrazeneca: muore la docente di Messina colpita da trombosi, donate le cornee. La famiglia: &quot;Vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/30/giallo-di-caronia-i-legali-della-famiglia-mondello-il-suicidio-di-viviana-e-una-messinscena-05610b65-e46c-4c28-9472-539af9f15811/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_gioele2-100x75.jpg"
                	alt="Viviana Parisi e il piccolo Gioele Mondello"
                	title="Viviana Parisi e il piccolo Gioele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, i legali della famiglia Mondello: &quot;Il suicidio di Viviana &egrave; una messinscena&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2021/04/01/lipari-i-lavoratori-ex-pumex-verso-la-stabilizzazione-alla-resais-a075d782-cf80-400c-a4f1-04de778f9bdf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/canneto_lipari-100x75.jpeg"
                	alt="Lipari, i lavoratori ex Pumex verso la stabilizzazione alla Resais"
                	title="Lipari, i lavoratori ex Pumex verso la stabilizzazione alla Resais"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lipari, i lavoratori ex Pumex verso la stabilizzazione alla Resais</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2021/03/31/furti-e-rapine-a-enna-e-messina-misure-cautelari-per-7-migranti-minorenni-e71fc943-bc03-4420-96c1-e0abdc09ce4a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/squadra_mobile-100x75.jpg"
                	alt="Furti e rapine a Enna e Messina: misure cautelari per 7 migranti minorenni"
                	title="Furti e rapine a Enna e Messina: misure cautelari per 7 migranti minorenni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furti e rapine a Enna e Messina: misure cautelari per 7 migranti minorenni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/04/01/mare-che-bolle-a-panarea-una-boa-controllera-i-camini-vulcanici-sui-fondali-4ccc3777-7dea-4536-88b5-5cc98d1b8b72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/panarea-100x75.jpg"
                	alt="Mare che &quot;bolle&quot; a Panarea, una boa controller&agrave; i camini vulcanici sui fondali"
                	title="Mare che &quot;bolle&quot; a Panarea, una boa controller&agrave; i camini vulcanici sui fondali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mare che &quot;bolle&quot; a Panarea, una boa controller&agrave; i camini vulcanici sui fondali</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/31/astrazeneca-muore-la-docente-di-messina-colpita-da-trombosi-donate-le-cornee-la-famiglia-vaccinatevi-241dacad-8180-4847-a49d-69272f921dcd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Augusta_Turiaco1-100x75.jpg"
                	alt="Augusta Turiaco"
                	title="Augusta Turiaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Astrazeneca: muore la docente di Messina colpita da trombosi, donate le cornee. La famiglia: &quot;Vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/26/incidente-in-autostrada-a-messina-scende-dallauto-per-soccorrere-e-viene-travolto-muore-giovane-di-milazzo-95b2b541-2ae9-431b-adee-3a53140af151/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/riccardo_maestrale-100x75.jpeg"
                	alt="Riccardo Maestrale, il militare morto a Messina"
                	title="Riccardo Maestrale, il militare morto a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente in autostrada a Messina, scende dall'auto per soccorrere e viene travolto: muore giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/25/docente-di-messina-in-coma-per-emorragia-cerebrale-i-parenti-vaccinata-con-astrazeneca-4ed465c8-f261-41cd-9f7d-e47d5bff3764/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/policlinico_messina-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Docente di Messina in coma per emorragia cerebrale, i parenti: &quot;Vaccinata con AstraZeneca&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/30/giallo-di-caronia-i-legali-della-famiglia-mondello-il-suicidio-di-viviana-e-una-messinscena-05610b65-e46c-4c28-9472-539af9f15811/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_gioele2-100x75.jpg"
                	alt="Viviana Parisi e il piccolo Gioele Mondello"
                	title="Viviana Parisi e il piccolo Gioele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, i legali della famiglia Mondello: &quot;Il suicidio di Viviana &egrave; una messinscena&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/29/il-superenalotto-premia-milazzo-centrato-un-5-da-81-81499-euro-55a73316-b04a-403b-b4b4-6f92dd48a2be/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/superenalotto-100x75.jpeg"
                	alt="Il SuperEnalotto premia Milazzo, centrato un &quot;5&quot; da 81.814,99 euro"
                	title="Il SuperEnalotto premia Milazzo, centrato un &quot;5&quot; da 81.814,99 euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il SuperEnalotto premia Milazzo, centrato un &quot;5&quot; da 81.814,99 euro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/07/il-giallo-di-caronia-nuova-perizia-sui-corpi-viviana-non-e-precipitata-dal-traliccio-e-una-messinscena-27d5f42f-8e49-4300-992b-1a98a1badc86/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana-3-100x75.jpg"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, nuova perizia sui corpi: &quot;Viviana non &egrave; precipitata dal traliccio, &egrave; una messinscena&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/25/docente-di-messina-in-coma-per-emorragia-cerebrale-i-parenti-vaccinata-con-astrazeneca-4ed465c8-f261-41cd-9f7d-e47d5bff3764/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/policlinico_messina-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Docente di Messina in coma per emorragia cerebrale, i parenti: &quot;Vaccinata con AstraZeneca&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/26/incidente-in-autostrada-a-messina-scende-dallauto-per-soccorrere-e-viene-travolto-muore-giovane-di-milazzo-95b2b541-2ae9-431b-adee-3a53140af151/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/riccardo_maestrale-100x75.jpeg"
                	alt="Riccardo Maestrale, il militare morto a Messina"
                	title="Riccardo Maestrale, il militare morto a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente in autostrada a Messina, scende dall'auto per soccorrere e viene travolto: muore giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/31/astrazeneca-muore-la-docente-di-messina-colpita-da-trombosi-donate-le-cornee-la-famiglia-vaccinatevi-241dacad-8180-4847-a49d-69272f921dcd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Augusta_Turiaco1-100x75.jpg"
                	alt="Augusta Turiaco"
                	title="Augusta Turiaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Astrazeneca: muore la docente di Messina colpita da trombosi, donate le cornee. La famiglia: &quot;Vaccinatevi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/09/caronia-audio-di-viviana-parisi-postato-su-fb-dal-marito-ho-avuto-paura-voglio-godermi-la-famiglia-b05c65a7-89dc-4f6f-9637-79995e3076d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/daniele_mondello_viviana_parisi-100x75.jpeg"
                	alt="Caronia, audio di Viviana Parisi postato su Fb dal marito: &quot;Ho avuto paura, voglio godermi la famiglia&quot;"
                	title="Caronia, audio di Viviana Parisi postato su Fb dal marito: &quot;Ho avuto paura, voglio godermi la famiglia&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, audio di Viviana Parisi postato su Fb dal marito: &quot;Ho avuto paura, voglio godermi la famiglia&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=17ac90c4ecfcdd53b43fee9dd151704f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1407506&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '381204', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1407506';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>