<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Dipinti sull'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Che sia il ruggito di un oceano in tempesta o il placido corso del Tevere, le luci notturne e tremule del golfo di Palermo o il promontorio di Portofino schiaffeggiato..." />
<meta name="news_keywords" content="mostra, Messina, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cultura/2021/06/22/dipinti-sullacqua-paesaggi-e-abissi-marini-una-mostra-al-museo-archeologico-di-lipari-8ca0ec3f-0c3b-4d63-ac69-050b4c74db73/" }, "headline":"Dipinti sull'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-06-22 12:15:56", "datePublished":"2021-06-22 12:15:56", "dateModified":"2021-06-22 12:15:56", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/06/dipinto-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["mostra"], "articleSection":["Cultura"], "articleBody":"Che sia il ruggito di un oceano in tempesta o il placido corso del Tevere, le luci notturne e tremule del golfo di Palermo o il promontorio di Portofino schiaffeggiato dalle onde, dal 26 giugno al 3 novembre 2021 la 'forma dell’acqua' è sull'isola di Lipari con la mostra ' Dipinti sull'acqua. Da Sartorio a De Conciliis ' allestita fra le sale del museo archeologico Bernabò Brea e le celle dell’ex Carcere, trasformato dal 2015 in Polo d’arte contemporanea. È qui, tra le anfore recuperate negli abissi marini delle Eolie, i vasi policromi del «Pittore di Lipari» e la più ricca collezione di maschere della tragedia e della commedia greca che si fanno spazio diciannove tele di artisti vissuti negli ultimi due secoli. Sono Giorgio Belloni, Mosè Bianchi, Carla Celesia Di Vegliasco, Bruno Croatto, Vittore Grubicy De Dragon, Karl Lindemann-Frommel, Plinio Nomellini, Carlo Passigli, Attilio Pusterla, Giulio Aristide Sartorio; mentre per il 900 e i contemporanei Vito Bongiorno, Ettore De Conciliis, Piero Guccione, Francesco Santosuosso e Luciano Ventrone. Artisti che all’acqua, simbolo della vita per eccellenza - ed elemento della natura più ineffabile, sotto il profilo pittorico, per la sua stessa fisicità e trasparenza - hanno dedicato paesaggi, scene di vita quotidiana o istanti di ingenua felicità, come quella così familiare di mamme e bambini in riva al mare. A cura di Brigida Mascitti, «Dipinti sull'acqua» è promossa dal Parco Archeologico delle Eolie, diretto da Rosario Vilardo, e realizzata in collaborazione con la Regione Siciliana, Assessorato e Dipartimento dei Beni Culturali e dell’Identità siciliana che la ospita degli spazi del Museo Archeologico Bernabò Brea. La mostra nasce da un’idea del direttore, l'architetto Vilardo, e di Lorenzo Zichichi e aggiunge un nuovo capitolo all’indagine sulla «pittura d’acqua» alla quale Il Cigno Edizioni ha dedicato con questa di Lipari cinque mostre. Inaugurazione sabato 26 giugno, dalle 19. Interverrà l'assessore regionale dei Beni Culturali Alberto Samonà." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:28"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Dipinti sull'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari" />
<meta property="og:url" content="https://messina.gds.it/articoli/cultura/2021/06/22/dipinti-sullacqua-paesaggi-e-abissi-marini-una-mostra-al-museo-archeologico-di-lipari-8ca0ec3f-0c3b-4d63-ac69-050b4c74db73/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/06/dipinto-625x350.jpg" />
<meta property="og:description" content="Che sia il ruggito di un oceano in tempesta o il placido corso del Tevere, le luci notturne e tremule del golfo di Palermo o il promontorio di Portofino schiaffeggiato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="mostra" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Dipinti sull'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari" />
<meta name="twitter:description" content="Che sia il ruggito di un oceano in tempesta o il placido corso del Tevere, le luci notturne e tremule del golfo di Palermo o il promontorio di Portofino schiaffeggiato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/06/dipinto-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cultura/2021/06/22/dipinti-sullacqua-paesaggi-e-abissi-marini-una-mostra-al-museo-archeologico-di-lipari-8ca0ec3f-0c3b-4d63-ac69-050b4c74db73/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/06/dipinto-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/06/22 12:15:00" />
<meta name="EdIdentifier" content="1451921@|DA SABATO@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cultura/2021/06/22/dipinti-sullacqua-paesaggi-e-abissi-marini-una-mostra-al-museo-archeologico-di-lipari-8ca0ec3f-0c3b-4d63-ac69-050b4c74db73/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cultura/2021/06/22/dipinti-sullacqua-paesaggi-e-abissi-marini-una-mostra-al-museo-archeologico-di-lipari-8ca0ec3f-0c3b-4d63-ac69-050b4c74db73/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=67a340a700" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cultura/2021/06/22/dipinti-sullacqua-paesaggi-e-abissi-marini-una-mostra-al-museo-archeologico-di-lipari-8ca0ec3f-0c3b-4d63-ac69-050b4c74db73/';
var absolute_url = '/articoli/cultura/2021/06/22/dipinti-sullacqua-paesaggi-e-abissi-marini-una-mostra-al-museo-archeologico-di-lipari-8ca0ec3f-0c3b-4d63-ac69-050b4c74db73/';
var post_id      = 1451921;
var post_title   = 'Dipinti sull\'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '199153';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/red-bull/">
                        Red Bull                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ddl-zan/">
                        ddl zan                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/red-bull/">
							red bull 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ddl-zan/">
							ddl zan 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assegno-unico/">
							assegno unico 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/panettiere-ma-si-spacciava-per-dentista-55enne-denunciato-a-pace-del-mela-7059d2fc-4dd2-4bb3-ac96-5d800e3904de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/falso_dentista-100x75.jpg" alt="Panettiere ma si spacciava per dentista: 55enne denunciato a Pace del Mela" title="Panettiere ma si spacciava per dentista: 55enne denunciato a Pace del Mela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Panettiere ma si spacciava per dentista: 55enne denunciato a Pace...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/nel-carcere-di-messina-trovati-tre-smartphone-e-due-micro-telefonini-nascosti-in-un-tubo-aa25e315-6005-4322-b580-a44f2e4dd6e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/TELEFONINI--100x75.jpg" alt="Nel carcere di Messina trovati tre smartphone e due micro-telefonini nascosti in un tubo" title="Nel carcere di Messina trovati tre smartphone e due micro-telefonini nascosti in un tubo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nel carcere di Messina trovati tre smartphone e due micro-telefonini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/scongiurata-la-crisi-idrica-a-lipari-il-ministero-da-lok-per-le-navi-cisterne-alle-eolie-a53416f3-6d56-4b28-aa77-bf5f5712b285/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/LIPARI-100x75.jpg" alt="Scongiurata la crisi idrica a Lipari: il ministero d&agrave; l'ok per le navi cisterne alle Eolie" title="Scongiurata la crisi idrica a Lipari: il ministero d&agrave; l'ok per le navi cisterne alle Eolie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scongiurata la crisi idrica a Lipari: il ministero dà l'ok per le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2021/06/22/sting-canta-in-sicilia-il-27-settembre-concerto-al-teatro-antico-di-taormina-e48c639b-7195-42a1-abe8-06288669a2c3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/bataclan14-100x75.jpg" alt="Sting canta in Sicilia: il 27 settembre concerto al teatro Antico di Taormina" title="Sting canta in Sicilia: il 27 settembre concerto al teatro Antico di Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sting canta in Sicilia: il 27 settembre concerto al teatro Antico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/22/sicurezza-sui-treni-quasi-2-800-persone-controllate-dalla-polfer-in-sicilia-in-una-settimana-5e9d8680-a9ec-45f6-90fd-8157d6f94d66/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/polizia-ferroviaria-100x75.jpg" alt="Sicurezza sui treni, quasi 2.800 persone controllate dalla Polfer in Sicilia in una settimana" title="Sicurezza sui treni, quasi 2.800 persone controllate dalla Polfer in Sicilia in una settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicurezza sui treni, quasi 2.800 persone controllate dalla Polfer...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/06/22/turismo-dallestero-in-sicilia-crollo-del-70-in-un-anno-13254b17-ed51-4c67-84fb-404e73f8fbc7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/6ee4990f117796db5a8454089f42c757-100x75.jpg" alt="Turismo dall&rsquo;estero, in Sicilia crollo del 70% in un anno" title="Turismo dall&rsquo;estero, in Sicilia crollo del 70% in un anno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turismo dall’estero, in Sicilia crollo del 70% in un anno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/21/coronavirus-sicilia-sotto-i-100-contagi-giornalieri-crolla-il-tasso-di-positivita-0-casi-a-trapani-0d2e2f72-b667-4204-96a7-b019a733f985/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/coronavirus-5-100x75.jpg" alt="Coronavirus, Sicilia sotto i 100 contagi giornalieri: crolla il tasso di positivit&agrave;, 0 casi a Trapani" title="Coronavirus, Sicilia sotto i 100 contagi giornalieri: crolla il tasso di positivit&agrave;, 0 casi a Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Sicilia sotto i 100 contagi giornalieri: crolla il tasso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/21/sicilia-da-oggi-in-zona-bianca-stop-al-coprifuoco-a-tavola-nessun-limite-nei-ristoranti-allaperto-ad1c9bfa-0718-4555-9cac-82580f9329c5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/coronavirus_italia-100x75.jpeg" alt="Sicilia da oggi in zona bianca, stop al coprifuoco: s&igrave; alle tavolate nei ristoranti all'aperto" title="Sicilia da oggi in zona bianca, stop al coprifuoco: s&igrave; alle tavolate nei ristoranti all'aperto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia da oggi in zona bianca, stop al coprifuoco: sì alle tavolate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/21/coronavirus-in-sicilia-il-31-in-meno-di-contagi-in-una-settimana-il-dato-migliore-da-ottobre-d6e13790-773b-4af4-b23d-38eba0807b67/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Coronavirus_Covid-100x75.jpg" alt="Coronavirus, in Sicilia il 31% in meno di contagi in una settimana: il dato migliore da ottobre" title="Coronavirus, in Sicilia il 31% in meno di contagi in una settimana: il dato migliore da ottobre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia il 31% in meno di contagi in una settimana:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/06/21/abusa-della-nipotina-e-di-altre-due-bambine-arrestato-a-messina-b8984bdc-176e-40c2-914f-760a757ce1b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Polizia-Messina-parco-100x75.jpg" alt="Abusa della nipotina e di altre due bambine, arrestato a Messina" title="Abusa della nipotina e di altre due bambine, arrestato a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusa della nipotina e di altre due bambine, arrestato a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/06/21/non-solo-letna-anche-lo-stromboli-si-fa-sentire-trabocca-lava-dal-vulcano-f1a7a4fa-40f2-4fc8-9338-738f3870f0f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/stromboli-100x75.jpeg" alt="Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna" title="Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/20/coronavirus-contagi-sempre-in-calo-in-sicilia-e-nessuna-nuova-vittima-alla-vigilia-della-zona-bianca-7bb0bf82-cee3-4ecc-9abd-21aec2791b12/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/coronavirus-100x75.png" alt="Contagi sempre in calo in Sicilia e nessuna nuova vittima alla vigilia della zona bianca" title="Contagi sempre in calo in Sicilia e nessuna nuova vittima alla vigilia della zona bianca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Contagi sempre in calo in Sicilia e nessuna nuova vittima alla vigilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/20/sicilia-in-zona-bianca-musumeci-liberi-soltanto-con-meno-feste-e-piu-vaccinati-df25e165-6175-465f-9bd5-5a1bc841858d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/nello_musumeci-100x75.jpeg" alt="Sicilia in zona bianca, Musumeci: &quot;Liberi soltanto con meno feste e pi&ugrave; vaccinati&quot;" title="Sicilia in zona bianca, Musumeci: &quot;Liberi soltanto con meno feste e pi&ugrave; vaccinati&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia in zona bianca, Musumeci: "Liberi soltanto con meno feste...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cultura/2021/06/20/taobuk-2021-allinsegna-della-metamorfosi-simona-molinari-felice-di-ricominciare-5b79f97a-1365-491f-aa48-28ffdc4820ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/larosa_molinari-100x75.jpeg" alt="Taobuk 2021 all'insegna della metamorfosi, Simona Molinari: &quot;Felice di ricominciare&quot;" title="Taobuk 2021 all'insegna della metamorfosi, Simona Molinari: &quot;Felice di ricominciare&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taobuk 2021 all'insegna della metamorfosi, Simona Molinari: "Felice...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cultura/2021/06/20/taobuk-2021-antonio-albanese-torno-in-sicilia-qui-ho-tanti-ricordi-dinfanzia-1ab2cc49-1133-4ca8-a966-b92fdb7572f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/larosa_albanese-100x75.jpeg" alt="Taobuk 2021, Antonio Albanese: &quot;Torno in Sicilia, qui ho tanti ricordi d'infanzia&quot;" title="Taobuk 2021, Antonio Albanese: &quot;Torno in Sicilia, qui ho tanti ricordi d'infanzia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taobuk 2021, Antonio Albanese: "Torno in Sicilia, qui ho tanti ricordi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/20/mascherine-allaperto-sta-per-cadere-anche-lultimo-obbligo-due-le-date-possibili-58c0d514-78c5-470d-8344-803da908a371/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/mascherine_coronavirus-100x75.jpg" alt="Mascherine all'aperto, sta per cadere anche l'ultimo obbligo: due le date possibili" title="Mascherine all'aperto, sta per cadere anche l'ultimo obbligo: due le date possibili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mascherine all'aperto, sta per cadere anche l'ultimo obbligo: due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/sport/2021/06/20/al-via-il-secondo-slalom-di-castellumberto-si-torna-a-correre-tra-i-birilli-4692a08d-b61f-409c-b791-3670040aacdb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/slalom_auto-100x75.jpg" alt="Al via il secondo Slalom di Castell'Umberto, si torna a correre tra i birilli" title="Al via il secondo Slalom di Castell'Umberto, si torna a correre tra i birilli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al via il secondo Slalom di Castell'Umberto, si torna a correre tra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/06/20/da-oggi-la-prima-ondata-di-caldo-estivo-in-sicilia-per-una-settimana-punte-di-40-gradi-99a312a1-7a89-4511-9411-c6ae9f9c6e7f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/mondello-1-100x75.jpeg" alt="Da oggi la prima ondata di caldo estivo, in Sicilia per una settimana punte di 40 gradi" title="Da oggi la prima ondata di caldo estivo, in Sicilia per una settimana punte di 40 gradi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da oggi la prima ondata di caldo estivo, in Sicilia per una settimana...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/19/coronavirus-nel-bollettino-183-nuovi-casi-in-sicilia-solo-11-in-provincia-di-palermo-ca225213-42c2-47f1-b4c7-f843b201cb7e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-10404-nuovi-casi-e-373-decessi-in-24-ore-1421619-100x75.jpg" alt="Coronavirus, Sicilia prima per contagi con la Lombardia: 183 in un giorno" title="Coronavirus, Sicilia prima per contagi con la Lombardia: 183 in un giorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Sicilia prima per contagi con la Lombardia: 183 in un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Dipinti sull'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari" addthis:description="Che sia il ruggito di un oceano in tempesta o il placido corso del Tevere, le luci notturne e tremule del golfo di Palermo o il promontorio di Portofino schiaffeggiato..." addthis:url="https://messina.gds.it/articoli/cultura/2021/06/22/dipinti-sullacqua-paesaggi-e-abissi-marini-una-mostra-al-museo-archeologico-di-lipari-8ca0ec3f-0c3b-4d63-ac69-050b4c74db73/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Dipinti sull'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		DA SABATO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Dipinti sull'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-06-22T12:15:00+02:00">22 Giugno 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/06/dipinto.jpg" class="zoom_foto" title="" data-sub-html="<h4>22 Giugno 2021</h4><h3>Dipinti sull'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cultura/2021/06/22/dipinti-sullacqua-paesaggi-e-abissi-marini-una-mostra-al-museo-archeologico-di-lipari-8ca0ec3f-0c3b-4d63-ac69-050b4c74db73/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cultura/2021/06/22/dipinti-sullacqua-paesaggi-e-abissi-marini-una-mostra-al-museo-archeologico-di-lipari-8ca0ec3f-0c3b-4d63-ac69-050b4c74db73/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/06/dipinto-625x350.jpg"
				width="625" height="350" alt="mostra, Messina, Cultura" title="Dipinti sull'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Dipinti sull'acqua, paesaggi e abissi marini: una mostra al museo archeologico di Lipari"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Che sia il ruggito di un oceano in tempesta o il placido corso del Tevere, le luci notturne e tremule del golfo di Palermo o il promontorio di Portofino schiaffeggiato dalle onde, dal 26 giugno al 3 novembre 2021 <strong>la 'forma dell&#x2019;acqua' &#xE8; sull'isola di Lipari</strong> con la mostra '<strong>Dipinti sull'acqua. Da Sartorio a De Conciliis</strong>' allestita fra le sale del <strong>museo archeologico Bernab&#xF2; Brea</strong> e le celle dell&#x2019;ex Carcere, trasformato dal 2015 in Polo d&#x2019;arte contemporanea.</p><p>&#xC8; qui, tra le anfore recuperate negli abissi marini delle Eolie, i vasi policromi del &#xAB;Pittore di Lipari&#xBB; e la pi&#xF9; ricca collezione di maschere della tragedia e della commedia greca che si fanno spazio diciannove tele di artisti vissuti negli ultimi due secoli. Sono Giorgio Belloni, Mos&#xE8; Bianchi, Carla Celesia Di Vegliasco, Bruno Croatto, Vittore Grubicy De Dragon, Karl Lindemann-Frommel, Plinio Nomellini, Carlo Passigli, Attilio Pusterla, Giulio Aristide Sartorio; mentre per il 900 e i contemporanei Vito Bongiorno, Ettore De Conciliis, Piero Guccione, Francesco Santosuosso e Luciano Ventrone.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Artisti che all&#x2019;acqua, simbolo della vita per eccellenza - ed elemento della natura pi&#xF9; ineffabile, sotto il profilo pittorico, per la sua stessa fisicit&#xE0; e trasparenza - hanno dedicato paesaggi, scene di vita quotidiana o istanti di ingenua felicit&#xE0;, come quella cos&#xEC; familiare di mamme e bambini in riva al mare.</p><p>A cura di Brigida Mascitti, &#xAB;Dipinti sull'acqua&#xBB; &#xE8; promossa dal Parco Archeologico delle Eolie, diretto da Rosario Vilardo, e realizzata in collaborazione con la Regione Siciliana, Assessorato e Dipartimento dei Beni Culturali e dell&#x2019;Identit&#xE0; siciliana che la ospita degli spazi del Museo Archeologico Bernab&#xF2; Brea.</p><p>La mostra nasce da un&#x2019;idea del direttore, l'architetto Vilardo, e di Lorenzo Zichichi e aggiunge un nuovo capitolo all&#x2019;indagine sulla &#xAB;pittura d&#x2019;acqua&#xBB; alla quale Il Cigno Edizioni ha dedicato con questa di Lipari cinque mostre.</p><p>Inaugurazione sabato 26 giugno, dalle 19. Interverr&#xE0; l'assessore regionale dei Beni Culturali Alberto Samon&#xE0;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/mostra/">mostra</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1451921" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/video/cultura/2021/06/18/de-chirico-e-ventrone-fino-al-3-novembre-in-mostra-ad-erice-la-vittoria-della-pittura-02a49c27-a103-4c33-8a54-a1b13f2af3c9/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/intervista_erice-150x100.jpg"
					width="150"
					height="100"
					title="&ldquo;De Chirico e Ventrone&quot;, fino al 3 novembre in mostra ad Erice la &quot;vittoria della pittura&quot;"
					alt="&ldquo;De Chirico e Ventrone&quot;, fino al 3 novembre in mostra ad Erice la &quot;vittoria della pittura&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/video/cultura/2021/06/18/de-chirico-e-ventrone-fino-al-3-novembre-in-mostra-ad-erice-la-vittoria-della-pittura-02a49c27-a103-4c33-8a54-a1b13f2af3c9/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://trapani.gds.it/video/cultura/2021/06/18/de-chirico-e-ventrone-fino-al-3-novembre-in-mostra-ad-erice-la-vittoria-della-pittura-02a49c27-a103-4c33-8a54-a1b13f2af3c9/"  class="categoria cultura_txt">
							<span class="spacer">|</span> L'INTERVISTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/video/cultura/2021/06/18/de-chirico-e-ventrone-fino-al-3-novembre-in-mostra-ad-erice-la-vittoria-della-pittura-02a49c27-a103-4c33-8a54-a1b13f2af3c9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&ldquo;De Chirico e Ventrone&quot;, fino al 3 novembre in mostra ad Erice la &quot;vittoria della pittura&quot;"  addthis:description=""  addthis:url="https://trapani.gds.it/video/cultura/2021/06/18/de-chirico-e-ventrone-fino-al-3-novembre-in-mostra-ad-erice-la-vittoria-della-pittura-02a49c27-a103-4c33-8a54-a1b13f2af3c9//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/video/cultura/2021/06/18/de-chirico-e-ventrone-fino-al-3-novembre-in-mostra-ad-erice-la-vittoria-della-pittura-02a49c27-a103-4c33-8a54-a1b13f2af3c9/">&ldquo;De Chirico e Ventrone&quot;, fino al 3 novembre in mostra ad Erice la &quot;vittoria della pittura&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/scongiurata-la-crisi-idrica-a-lipari-il-ministero-da-lok-per-le-navi-cisterne-alle-eolie-a53416f3-6d56-4b28-aa77-bf5f5712b285/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/09/LIPARI-150x100.jpg"
					width="150"
					height="100"
					title="Scongiurata la crisi idrica a Lipari: il ministero d&agrave; l'ok per le navi cisterne alle Eolie"
					alt="Scongiurata la crisi idrica a Lipari: il ministero d&agrave; l'ok per le navi cisterne alle Eolie"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/scongiurata-la-crisi-idrica-a-lipari-il-ministero-da-lok-per-le-navi-cisterne-alle-eolie-a53416f3-6d56-4b28-aa77-bf5f5712b285/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/scongiurata-la-crisi-idrica-a-lipari-il-ministero-da-lok-per-le-navi-cisterne-alle-eolie-a53416f3-6d56-4b28-aa77-bf5f5712b285/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scongiurata la crisi idrica a Lipari: il ministero d&agrave; l'ok per le navi cisterne alle Eolie"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/06/22/scongiurata-la-crisi-idrica-a-lipari-il-ministero-da-lok-per-le-navi-cisterne-alle-eolie-a53416f3-6d56-4b28-aa77-bf5f5712b285/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/06/22/scongiurata-la-crisi-idrica-a-lipari-il-ministero-da-lok-per-le-navi-cisterne-alle-eolie-a53416f3-6d56-4b28-aa77-bf5f5712b285/">Scongiurata la crisi idrica a Lipari: il ministero d&agrave; l'ok per le navi cisterne alle Eolie</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/nel-carcere-di-messina-trovati-tre-smartphone-e-due-micro-telefonini-nascosti-in-un-tubo-aa25e315-6005-4322-b580-a44f2e4dd6e6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/TELEFONINI--150x100.jpg"
					width="150"
					height="100"
					title="Nel carcere di Messina trovati tre smartphone e due micro-telefonini nascosti in un tubo"
					alt="Nel carcere di Messina trovati tre smartphone e due micro-telefonini nascosti in un tubo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/nel-carcere-di-messina-trovati-tre-smartphone-e-due-micro-telefonini-nascosti-in-un-tubo-aa25e315-6005-4322-b580-a44f2e4dd6e6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/nel-carcere-di-messina-trovati-tre-smartphone-e-due-micro-telefonini-nascosti-in-un-tubo-aa25e315-6005-4322-b580-a44f2e4dd6e6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nel carcere di Messina trovati tre smartphone e due micro-telefonini nascosti in un tubo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/06/22/nel-carcere-di-messina-trovati-tre-smartphone-e-due-micro-telefonini-nascosti-in-un-tubo-aa25e315-6005-4322-b580-a44f2e4dd6e6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/06/22/nel-carcere-di-messina-trovati-tre-smartphone-e-due-micro-telefonini-nascosti-in-un-tubo-aa25e315-6005-4322-b580-a44f2e4dd6e6/">Nel carcere di Messina trovati tre smartphone e due micro-telefonini nascosti in un tubo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/panettiere-ma-si-spacciava-per-dentista-55enne-denunciato-a-pace-del-mela-7059d2fc-4dd2-4bb3-ac96-5d800e3904de/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/falso_dentista-150x100.jpg"
					width="150"
					height="100"
					title="Panettiere ma si spacciava per dentista: 55enne denunciato a Pace del Mela"
					alt="Panettiere ma si spacciava per dentista: 55enne denunciato a Pace del Mela"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/panettiere-ma-si-spacciava-per-dentista-55enne-denunciato-a-pace-del-mela-7059d2fc-4dd2-4bb3-ac96-5d800e3904de/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">107 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/06/22/panettiere-ma-si-spacciava-per-dentista-55enne-denunciato-a-pace-del-mela-7059d2fc-4dd2-4bb3-ac96-5d800e3904de/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Panettiere ma si spacciava per dentista: 55enne denunciato a Pace del Mela"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/06/22/panettiere-ma-si-spacciava-per-dentista-55enne-denunciato-a-pace-del-mela-7059d2fc-4dd2-4bb3-ac96-5d800e3904de/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/06/22/panettiere-ma-si-spacciava-per-dentista-55enne-denunciato-a-pace-del-mela-7059d2fc-4dd2-4bb3-ac96-5d800e3904de/">Panettiere ma si spacciava per dentista: 55enne denunciato a Pace del Mela</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/06/21/abusa-della-nipotina-e-di-altre-due-bambine-arrestato-a-messina-b8984bdc-176e-40c2-914f-760a757ce1b5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/Polizia-Messina-parco-150x100.jpg"
					width="150"
					height="100"
					title="Abusa della nipotina e di altre due bambine, arrestato a Messina"
					alt="Abusa della nipotina e di altre due bambine, arrestato a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/06/21/abusa-della-nipotina-e-di-altre-due-bambine-arrestato-a-messina-b8984bdc-176e-40c2-914f-760a757ce1b5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">310 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/06/21/abusa-della-nipotina-e-di-altre-due-bambine-arrestato-a-messina-b8984bdc-176e-40c2-914f-760a757ce1b5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Abusa della nipotina e di altre due bambine, arrestato a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/06/21/abusa-della-nipotina-e-di-altre-due-bambine-arrestato-a-messina-b8984bdc-176e-40c2-914f-760a757ce1b5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/06/21/abusa-della-nipotina-e-di-altre-due-bambine-arrestato-a-messina-b8984bdc-176e-40c2-914f-760a757ce1b5/">Abusa della nipotina e di altre due bambine, arrestato a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/06/21/non-solo-letna-anche-lo-stromboli-si-fa-sentire-trabocca-lava-dal-vulcano-f1a7a4fa-40f2-4fc8-9338-738f3870f0f8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/stromboli-150x100.jpeg"
					width="150"
					height="100"
					title="Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna"
					alt="Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/06/21/non-solo-letna-anche-lo-stromboli-si-fa-sentire-trabocca-lava-dal-vulcano-f1a7a4fa-40f2-4fc8-9338-738f3870f0f8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/06/21/non-solo-letna-anche-lo-stromboli-si-fa-sentire-trabocca-lava-dal-vulcano-f1a7a4fa-40f2-4fc8-9338-738f3870f0f8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/06/21/non-solo-letna-anche-lo-stromboli-si-fa-sentire-trabocca-lava-dal-vulcano-f1a7a4fa-40f2-4fc8-9338-738f3870f0f8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/06/21/non-solo-letna-anche-lo-stromboli-si-fa-sentire-trabocca-lava-dal-vulcano-f1a7a4fa-40f2-4fc8-9338-738f3870f0f8/">Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/sport/2021/06/20/al-via-il-secondo-slalom-di-castellumberto-si-torna-a-correre-tra-i-birilli-4692a08d-b61f-409c-b791-3670040aacdb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/slalom_auto-150x100.jpg"
					width="150"
					height="100"
					title="Al via il secondo Slalom di Castell'Umberto, si torna a correre tra i birilli"
					alt="Al via il secondo Slalom di Castell'Umberto, si torna a correre tra i birilli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/sport/2021/06/20/al-via-il-secondo-slalom-di-castellumberto-si-torna-a-correre-tra-i-birilli-4692a08d-b61f-409c-b791-3670040aacdb/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/sport/2021/06/20/al-via-il-secondo-slalom-di-castellumberto-si-torna-a-correre-tra-i-birilli-4692a08d-b61f-409c-b791-3670040aacdb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Al via il secondo Slalom di Castell'Umberto, si torna a correre tra i birilli"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/sport/2021/06/20/al-via-il-secondo-slalom-di-castellumberto-si-torna-a-correre-tra-i-birilli-4692a08d-b61f-409c-b791-3670040aacdb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/sport/2021/06/20/al-via-il-secondo-slalom-di-castellumberto-si-torna-a-correre-tra-i-birilli-4692a08d-b61f-409c-b791-3670040aacdb/">Al via il secondo Slalom di Castell'Umberto, si torna a correre tra i birilli</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/21/abusa-della-nipotina-e-di-altre-due-bambine-arrestato-a-messina-b8984bdc-176e-40c2-914f-760a757ce1b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Polizia-Messina-parco-100x75.jpg"
                	alt="Abusa della nipotina e di altre due bambine, arrestato a Messina"
                	title="Abusa della nipotina e di altre due bambine, arrestato a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusa della nipotina e di altre due bambine, arrestato a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/21/non-solo-letna-anche-lo-stromboli-si-fa-sentire-trabocca-lava-dal-vulcano-f1a7a4fa-40f2-4fc8-9338-738f3870f0f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/stromboli-100x75.jpeg"
                	alt="Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna"
                	title="Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/22/panettiere-ma-si-spacciava-per-dentista-55enne-denunciato-a-pace-del-mela-7059d2fc-4dd2-4bb3-ac96-5d800e3904de/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/falso_dentista-100x75.jpg"
                	alt="Panettiere ma si spacciava per dentista: 55enne denunciato a Pace del Mela"
                	title="Panettiere ma si spacciava per dentista: 55enne denunciato a Pace del Mela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Panettiere ma si spacciava per dentista: 55enne denunciato a Pace del Mela</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/22/nel-carcere-di-messina-trovati-tre-smartphone-e-due-micro-telefonini-nascosti-in-un-tubo-aa25e315-6005-4322-b580-a44f2e4dd6e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/TELEFONINI--100x75.jpg"
                	alt="Nel carcere di Messina trovati tre smartphone e due micro-telefonini nascosti in un tubo"
                	title="Nel carcere di Messina trovati tre smartphone e due micro-telefonini nascosti in un tubo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nel carcere di Messina trovati tre smartphone e due micro-telefonini nascosti in un tubo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/03/15/violenza-sessuale-sui-figli-minori-padre-in-carcere-e-compagna-delluomo-ai-domiciliari-nel-messinese-f0bcc5bd-4f0e-4907-8a61-d79844880c08/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/c7413c05f72a197eb6970dacb079b6e2-100x75.jpg"
                	alt="Una immagine simbolica della violenza sui minori"
                	title="Una immagine simbolica della violenza sui minori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale sui figli minori, padre in carcere e compagna dell'uomo ai domiciliari</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/17/tragico-incidente-sulla-messina-catania-fra-fiumefreddo-e-giardini-morto-un-minorenne-5-feriti-706177e6-c0b1-4340-bf83-91bc541cf4d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/incidente_messina_catania-100x75.jpeg"
                	alt="Incidente sulla Messina-Catania, intera famiglia coinvolta: morti padre e figlio di 14 anni, 4 feriti"
                	title="Incidente sulla Messina-Catania, intera famiglia coinvolta: morti padre e figlio di 14 anni, 4 feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Messina-Catania, intera famiglia coinvolta: morti padre e figlio di 14 anni, 4 feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/21/abusa-della-nipotina-e-di-altre-due-bambine-arrestato-a-messina-b8984bdc-176e-40c2-914f-760a757ce1b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Polizia-Messina-parco-100x75.jpg"
                	alt="Abusa della nipotina e di altre due bambine, arrestato a Messina"
                	title="Abusa della nipotina e di altre due bambine, arrestato a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusa della nipotina e di altre due bambine, arrestato a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/18/femminicidio-di-alessandra-musarra-a-messina-ergastolo-per-il-fidanzato-cristian-ioppolo-f6896830-455c-44a7-81be-29f0c90a03ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/ALESSANDRA-MUSARRA-100x75.jpg"
                	alt="Alessandra Mussara e il fidanzato Cristian Ioppolo"
                	title="Alessandra Mussara e il fidanzato Cristian Ioppolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio di Alessandra Musarra a Messina, ergastolo per il fidanzato Cristian Ioppolo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/17/mafia-e-politica-assolto-francantonio-genovese-tutte-le-condanne-a64c3345-d1ff-4758-9db4-dba53a4bfc60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/11/Francantonio-Genovese-100x75.jpg"
                	alt="Francantonio Genovese"
                	title="Francantonio Genovese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia e politica: assolti Francantonio Genovese e Franco Rinaldi, tutte le condanne</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/06/21/non-solo-letna-anche-lo-stromboli-si-fa-sentire-trabocca-lava-dal-vulcano-f1a7a4fa-40f2-4fc8-9338-738f3870f0f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/stromboli-100x75.jpeg"
                	alt="Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna"
                	title="Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vulcani in fermento in Sicilia: anche lo Stromboli si fa sentire, ancora cenere dall'Etna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/30/tragedia-a-santo-stefano-di-camastra-mamma-e-figlia-trovate-impiccate-2de78920-f331-4b20-ada1-46a8bc8870ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/mariolina_nigrelli_alessandra_mollica-100x75.jpeg"
                	alt="Mariolina Nigrelli con la figlia Alessandra"
                	title="Mariolina Nigrelli con la figlia Alessandra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio-suicidio a Santo Stefano di Camastra, mamma e figlia impiccate. Il messaggio: &quot;Porto Alessandra con me&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/30/madre-e-figlia-impiccate-a-santo-stefano-di-camastra-nel-biglietto-di-addio-la-richiesta-di-perdono-al-marito-545820fa-35a4-4d97-8469-6405a522f7e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/mariolina_NIgrelli_alessandra_mollica-100x75.jpeg"
                	alt="Madre e figlia impiccate a Santo Stefano di Camastra, nel biglietto di addio la richiesta di perdono al marito"
                	title="Madre e figlia impiccate a Santo Stefano di Camastra, nel biglietto di addio la richiesta di perdono al marito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Madre e figlia impiccate a Santo Stefano di Camastra, nel biglietto di addio la richiesta di perdono al marito</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/30/impiccata-con-la-figlia-a-santo-stefano-di-camastra-il-dolore-del-marito-avevamo-litigato-62f7534c-6366-496a-abfc-05973acbbe69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/carabinieri_santo_stefano-100x75.jpg"
                	alt="Impiccata con la figlia a Santo Stefano di Camastra, il dolore del marito: &quot;Avevamo litigato&quot;"
                	title="Impiccata con la figlia a Santo Stefano di Camastra, il dolore del marito: &quot;Avevamo litigato&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Impiccata con la figlia a Santo Stefano di Camastra, il dolore del marito: &quot;Avevamo litigato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/06/17/tragico-incidente-sulla-messina-catania-fra-fiumefreddo-e-giardini-morto-un-minorenne-5-feriti-706177e6-c0b1-4340-bf83-91bc541cf4d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/incidente_messina_catania-100x75.jpeg"
                	alt="Incidente sulla Messina-Catania, intera famiglia coinvolta: morti padre e figlio di 14 anni, 4 feriti"
                	title="Incidente sulla Messina-Catania, intera famiglia coinvolta: morti padre e figlio di 14 anni, 4 feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Messina-Catania, intera famiglia coinvolta: morti padre e figlio di 14 anni, 4 feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/05/23/santagata-militello-giovane-di-26-anni-muore-stroncato-da-un-malore-23758d60-1c22-47fa-b72a-a9c101baf28c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/salvatore_sciano-100x75-1621790245.jpg"
                	alt="Sant&rsquo;Agata Militello, giovane di 26 anni muore stroncato da un malore"
                	title="Sant&rsquo;Agata Militello, giovane di 26 anni muore stroncato da un malore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sant&rsquo;Agata Militello, giovane di 26 anni muore stroncato da un malore</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=d99d0774625a2a222922bc0fbaa83ec5&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1451921&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '199153', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1451921';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>