<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Messa in sicurezza a Galati Marina, ancora si attende la gara d&rsquo;appalto - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La messa in sicurezza della costa di Galati Marina e Santa Margherita , nel Messinese, &egrave; rimasta in sospeso. Nei mesi scorsi, in pi&ugrave; occasioni, il Commissario..." />
<meta name="news_keywords" content="infrastrutture, Messina, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/" }, "headline":"Messa in sicurezza a Galati Marina, ancora si attende la gara d&rsquo;appalto", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-06-23 08:34:37", "datePublished":"2020-06-23 08:34:37", "dateModified":"2020-06-23 08:34:37", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/06/Galati_Marina-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["infrastrutture"], "articleSection":["Economia"], "articleBody":"La messa in sicurezza della costa di Galati Marina e Santa Margherita , nel Messinese, è rimasta in sospeso. Nei mesi scorsi, in più occasioni, il Commissario Regionale Dott. Maurizio Croce aveva previsto per Maggio-Giugno la gara d’appalto e l’inizio dei lavori per il terzo e ultimo lotto dei lavori, che prevede la realizzazione dei cosiddetti pennelli, ma ancora si attende la pubblicazione della gara d'appalto. Durante l'ultimo incontro, avvenuto il 10 giugno, tra l'Assessore comunale all'ambiente e protezione civile Massimiliano Minutoli, il RUP Ing. Vito Leotta e lo stesso Commissario, sembrava che fosse imminente la pubblicazione della gara, ma così non è stato. È palpabile la delusione di fronte alla mancata pubblicazione nei tempi annunciati. Il Comitato Salviamo Galati Marina, tramite le dichiarazioni del Presidente Giulia Ingegneri, esprimeva scetticismo nei confronti di una possibile svolta repentina e decisiva rispetto ad una procedura che ancora una volta, come denunciato dal Comitato stesso qualche giorno prima, risultava arenata per carenza documentale. Situazione alquanto ingiustificabile per l’enorme tempo trascorso dalla prima presentazione del progetto. Il Comitato Salviamo Galati Marina intende battersi per la salvaguardia del territorio, pressando le istituzioni affinché realizzino nei tempi previsti quanto promesso." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:37"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Messa in sicurezza a Galati Marina, ancora si attende la gara d&rsquo;appalto" />
<meta property="og:url" content="https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/06/Galati_Marina-625x350.jpg" />
<meta property="og:description" content="La messa in sicurezza della costa di Galati Marina e Santa Margherita , nel Messinese, &egrave; rimasta in sospeso. Nei mesi scorsi, in pi&ugrave; occasioni, il Commissario..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="infrastrutture" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Messa in sicurezza a Galati Marina, ancora si attende la gara d&rsquo;appalto" />
<meta name="twitter:description" content="La messa in sicurezza della costa di Galati Marina e Santa Margherita , nel Messinese, &egrave; rimasta in sospeso. Nei mesi scorsi, in pi&ugrave; occasioni, il Commissario..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/06/Galati_Marina-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/06/Galati_Marina-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/06/23 08:34:00" />
<meta name="EdIdentifier" content="1263375@|LA DELUSIONE@|0@|0@|post@|Economia@|economia" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=3e1f2f7ba1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=43f367e87f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/';
var absolute_url = '/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/';
var post_id      = 1263375;
var post_title   = 'Messa in sicurezza a Galati Marina, ancora si attende la gara d&rsquo;appalto';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '913968';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/evasione/">
                        evasione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/altavilla-milicia/">
                        altavilla milicia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/evasione/">
							evasione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/altavilla-milicia/">
							altavilla milicia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mondello/">
							mondello 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/un-tesoretto-di-famiglia-allestero-cade-il-reato-di-riciclaggio-per-lex-deputato-genovese-20a80298-2c39-4c70-ae91-54a30019f399/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/francantonio-genovese-100x75.jpg" alt="Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese" title="Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un "tesoretto" di famiglia all'estero, cade il reato di riciclaggio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/tampona-una-vettura-e-scappa-bloccato-automobilista-ubriaco-a-messina-02379648-2c82-44ad-9909-5a401a82ff2c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg" alt="Tampona una vettura e scappa, bloccato automobilista ubriaco a Messina" title="Tampona una vettura e scappa, bloccato automobilista ubriaco a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tampona una vettura e scappa, bloccato automobilista ubriaco a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/barcellona-pozzo-di-gotto-in-carcere-il-pusher-arrestato-pochi-giorni-fa-4719ec55-8bbc-405a-a5c2-f0ce7ec9b848/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Barcellona Pozzo di Gotto, in carcere il pusher arrestato pochi giorni fa" title="Barcellona Pozzo di Gotto, in carcere il pusher arrestato pochi giorni fa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barcellona Pozzo di Gotto, in carcere il pusher arrestato pochi giorni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/06/23/processo-borsellino-vittime-depistaggio-si-oppongono-allarchiviazione-del-pm-3945461b-4cb1-49fb-8cd5-458405ec10c1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Paolo_borsellino-1-100x75.jpg" alt="Processo Borsellino, vittime depistaggio si oppongono all'archiviazione del pm" title="Processo Borsellino, vittime depistaggio si oppongono all'archiviazione del pm" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo Borsellino, vittime depistaggio si oppongono all'archiviazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/dissesto-idrogeologico-a-letojanni-dopo-20-anni-la-messa-in-sicurezza-del-torrente-papale-8eda312b-637b-4977-89da-ee91ebef8117/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/dissesto_idrogeologico_letojanni-100x75.jpg" alt="Dissesto idrogeologico a Letojanni, dopo 20 anni la messa in sicurezza del torrente Papale" title="Dissesto idrogeologico a Letojanni, dopo 20 anni la messa in sicurezza del torrente Papale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico a Letojanni, dopo 20 anni la messa in sicurezza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/22/rifiuti-sequestrate-4-aree-nei-comuni-dellisola-di-salina-e7c54316-8cf4-468a-a2ef-a78f16445994/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Salina-100x75.jpg" alt="Rifiuti, sequestrate 4 aree nei comuni dell'isola di Salina" title="Rifiuti, sequestrate 4 aree nei comuni dell'isola di Salina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, sequestrate 4 aree nei comuni dell'isola di Salina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/06/22/parco-fluviale-dellalcantara-si-e-insediato-il-nuovo-presidente-giuseppe-arena-bf9d128e-7118-4255-8409-15512ca2b6c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/giuseppearena_totocordaro-100x75.jpg" alt="Parco Fluviale dell'Alcantara, si &egrave; insediato il nuovo presidente Giuseppe Arena" title="Parco Fluviale dell'Alcantara, si &egrave; insediato il nuovo presidente Giuseppe Arena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parco Fluviale dell'Alcantara, si è insediato il nuovo presidente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/06/22/vilipendio-arriva-il-si-di-bonafede-a-procedere-contro-il-sindaco-de-luca-03d502a5-19e1-4d0a-bd8a-75513daca86b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Cateno-De-Luca-100x75.png" alt="Vilipendio, arriva il s&igrave; di Bonafede a procedere contro il sindaco De Luca" title="Vilipendio, arriva il s&igrave; di Bonafede a procedere contro il sindaco De Luca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vilipendio, arriva il sì di Bonafede a procedere contro il sindaco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/06/22/sequestrati-i-fanghi-di-vulcano-federalberghi-invoca-laiuto-delle-istituzioni-99c27de4-9e49-4fd1-b4a5-14d7836fa981/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/vulcano_fanghi-100x75.jpg" alt="Sequestrati i fanghi di Vulcano, Federalberghi invoca l'aiuto delle istituzioni" title="Sequestrati i fanghi di Vulcano, Federalberghi invoca l'aiuto delle istituzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrati i fanghi di Vulcano, Federalberghi invoca l'aiuto delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cinema/2020/06/22/salinadocfest-raddoppia-e-punta-anche-a-roma-in-giuria-jasmine-trinca-746e3486-8bfa-4f6e-bc91-8d272a9f623d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Jasmine_Trinca_3-100x75.jpg" alt="SalinaDocFest raddoppia e punta anche a Roma: in giuria Jasmine Trinca" title="SalinaDocFest raddoppia e punta anche a Roma: in giuria Jasmine Trinca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>SalinaDocFest raddoppia e punta anche a Roma: in giuria Jasmine Trinca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/06/22/militello-rosmarino-ok-alla-messa-in-sicurezza-di-contrada-ramisi-31169c27-541a-48dc-b64b-09495bfd4eef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Militello_Rosmarino-100x75.jpg" alt="Militello Rosmarino, ok alla messa in sicurezza di contrada Ramisi" title="Militello Rosmarino, ok alla messa in sicurezza di contrada Ramisi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Militello Rosmarino, ok alla messa in sicurezza di contrada Ramisi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2020/06/22/riparte-il-tour-dei-borghi-new-entry-il-paese-di-sinagra-in-provincia-di-messina-3fde98c7-929a-4c48-a876-e01e8ec65741/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/tour_borghi_sinagra_messina-2-100x75.jpg" alt="Riparte il tour dei Borghi, new entry il paese di Sinagra in provincia di Messina" title="Riparte il tour dei Borghi, new entry il paese di Sinagra in provincia di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riparte il tour dei Borghi, new entry il paese di Sinagra in provincia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2020/06/22/nasce-michael-lex-tronista-messinese-anna-munafo-e-diventata-mamma-2199833b-4ce3-4e21-89a3-a1fba0f1c976/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/anna_munafo-100x75.jpg" alt="Nasce Michael, l'ex tronista messinese Anna Munaf&ograve; &egrave; diventata mamma" title="Nasce Michael, l'ex tronista messinese Anna Munaf&ograve; &egrave; diventata mamma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nasce Michael, l'ex tronista messinese Anna Munafò è diventata mamma</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/21/fuggi-dopo-eruzione-indagato-medico-stromboli-f363ed39-3483-487e-8c83-b6b0ec09bd0f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/strombolieruzione7-100x75.png" alt="Fugg&igrave; dopo l'eruzione, indagato un medico in servizio a Stromboli" title="Fugg&igrave; dopo l'eruzione, indagato un medico in servizio a Stromboli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fuggì dopo l'eruzione, indagato un medico in servizio a Stromboli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/21/incendio-nel-messinese-vigili-del-fuoco-in-azione-08b4b7a4-4dee-4683-8245-482410d4edb6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/CF61654C-2301-4564-B5DF-51B117157CBA-1-100x75.jpeg" alt="Incendio nel Messinese, vigili del fuoco in azione" title="Incendio nel Messinese, vigili del fuoco in azione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio nel Messinese, vigili del fuoco in azione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/06/21/riapre-lex-bar-bille-a-messina-con-lo-chef-palermitano-la-mantia-24-assunti-dfb78dbc-7f6e-4389-b926-3875a48c53d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/ristorante_messina_la_mantia-4-737x505-100x75.jpg" alt="Riapre l'ex bar Bill&egrave; a Messina con lo chef palermitano La Mantia: 24 assunti" title="Riapre l'ex bar Bill&egrave; a Messina con lo chef palermitano La Mantia: 24 assunti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riapre l'ex bar Billè a Messina con lo chef palermitano La Mantia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/sport/2020/06/21/basket-lorlandina-ingaggia-la-giovane-guardia-americana-jordan-floyd-544f42a9-f3bc-4ab5-8679-04415ed794a8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/jordan_floyd_basket_foto_twitter-100x75.jpg" alt="Basket, l'Orlandina ingaggia la giovane guardia americana Jordan Floyd" title="Basket, l'Orlandina ingaggia la giovane guardia americana Jordan Floyd" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Basket, l'Orlandina ingaggia la giovane guardia americana Jordan Floyd</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/20/attentato-antoci-promossi-gli-agenti-che-lo-sventarono-chiusa-la-pagina-dei-mascariamenti-ee7ea8f8-ac1d-4d80-9ea2-a37cce216d26/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/Giuseppe-Antoci-100x75.jpg" alt="Attentato Antoci, promossi gli agenti che lo sventarono: chiusa la pagina dei &quot;mascariamenti&quot;" title="Attentato Antoci, promossi gli agenti che lo sventarono: chiusa la pagina dei &quot;mascariamenti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Attentato Antoci, promossi gli agenti che lo sventarono: chiusa la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/06/20/turismo-a-taormina-il-flash-mob-dei-lavori-stagionali-per-molti-stagione-cancellata-0ac9ef03-f85f-49b5-8cc1-91a4b90e4f19/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/flashmob_taormina-100x75.jpeg" alt="Turismo, a Taormina il flash mob dei lavori stagionali: &quot;Per molti stagione cancellata&quot;" title="Turismo, a Taormina il flash mob dei lavori stagionali: &quot;Per molti stagione cancellata&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turismo, a Taormina il flash mob dei lavori stagionali: "Per molti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Messa in sicurezza a Galati Marina, ancora si attende la gara d&rsquo;appalto" addthis:description="La messa in sicurezza della costa di Galati Marina e Santa Margherita , nel Messinese, &egrave; rimasta in sospeso. Nei mesi scorsi, in pi&ugrave; occasioni, il Commissario..." addthis:url="https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messa in sicurezza a Galati Marina, ancora si attende la gara d&rsquo;appalto</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		LA DELUSIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messa in sicurezza a Galati Marina, ancora si attende la gara d’appalto</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-06-23T08:34:00+02:00">23 Giugno 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/06/Galati_Marina.jpg" class="zoom_foto" title="" data-sub-html="<h4>23 Giugno 2020</h4><h3>Messa in sicurezza a Galati Marina, ancora si attende la gara d&rsquo;appalto</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/06/Galati_Marina-625x350.jpg"
				width="625" height="350" alt="infrastrutture, Messina, Economia" title="Messa in sicurezza a Galati Marina, ancora si attende la gara d&rsquo;appalto"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Messa in sicurezza a Galati Marina, ancora si attende la gara d&rsquo;appalto"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La <strong>messa in sicurezza della costa di Galati Marina e Santa Margherita</strong>, nel Messinese, &#xE8; rimasta in sospeso. Nei mesi scorsi, in pi&#xF9; occasioni, il Commissario Regionale Dott. Maurizio Croce aveva previsto per Maggio-Giugno la gara d&#x2019;appalto e l&#x2019;inizio dei lavori per il terzo e ultimo lotto dei lavori, che prevede la realizzazione dei cosiddetti pennelli, ma ancora si attende la pubblicazione della gara d'appalto.</p><p>Durante l'ultimo incontro, avvenuto il 10 giugno,&#xA0;tra l'Assessore comunale all'ambiente e protezione civile&#xA0;Massimiliano Minutoli, il RUP&#xA0;Ing. Vito Leotta&#xA0;e lo stesso Commissario, sembrava che fosse imminente la pubblicazione della gara, ma cos&#xEC; non &#xE8; stato.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>&#xC8; palpabile la <strong>delusione</strong> di fronte alla mancata pubblicazione nei tempi annunciati. Il Comitato Salviamo Galati Marina, tramite le dichiarazioni del Presidente Giulia Ingegneri, esprimeva scetticismo nei confronti di una possibile svolta repentina e decisiva rispetto ad una procedura che ancora una volta, come denunciato dal Comitato stesso qualche giorno prima, risultava arenata per carenza documentale. Situazione alquanto ingiustificabile per l&#x2019;enorme tempo trascorso dalla prima presentazione del progetto.</p><p>Il Comitato Salviamo Galati Marina intende battersi per la salvaguardia del territorio, pressando le istituzioni affinch&#xE9; realizzino nei tempi previsti quanto promesso.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/infrastrutture/">infrastrutture</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1263375" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/barcellona-pozzo-di-gotto-in-carcere-il-pusher-arrestato-pochi-giorni-fa-4719ec55-8bbc-405a-a5c2-f0ce7ec9b848/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Barcellona Pozzo di Gotto, in carcere il pusher arrestato pochi giorni fa"
					alt="Barcellona Pozzo di Gotto, in carcere il pusher arrestato pochi giorni fa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/barcellona-pozzo-di-gotto-in-carcere-il-pusher-arrestato-pochi-giorni-fa-4719ec55-8bbc-405a-a5c2-f0ce7ec9b848/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/barcellona-pozzo-di-gotto-in-carcere-il-pusher-arrestato-pochi-giorni-fa-4719ec55-8bbc-405a-a5c2-f0ce7ec9b848/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Barcellona Pozzo di Gotto, in carcere il pusher arrestato pochi giorni fa"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/06/23/barcellona-pozzo-di-gotto-in-carcere-il-pusher-arrestato-pochi-giorni-fa-4719ec55-8bbc-405a-a5c2-f0ce7ec9b848/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/06/23/barcellona-pozzo-di-gotto-in-carcere-il-pusher-arrestato-pochi-giorni-fa-4719ec55-8bbc-405a-a5c2-f0ce7ec9b848/">Barcellona Pozzo di Gotto, in carcere il pusher arrestato pochi giorni fa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/tampona-una-vettura-e-scappa-bloccato-automobilista-ubriaco-a-messina-02379648-2c82-44ad-9909-5a401a82ff2c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Tampona una vettura e scappa, bloccato automobilista ubriaco a Messina"
					alt="Tampona una vettura e scappa, bloccato automobilista ubriaco a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/tampona-una-vettura-e-scappa-bloccato-automobilista-ubriaco-a-messina-02379648-2c82-44ad-9909-5a401a82ff2c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/tampona-una-vettura-e-scappa-bloccato-automobilista-ubriaco-a-messina-02379648-2c82-44ad-9909-5a401a82ff2c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tampona una vettura e scappa, bloccato automobilista ubriaco a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/06/23/tampona-una-vettura-e-scappa-bloccato-automobilista-ubriaco-a-messina-02379648-2c82-44ad-9909-5a401a82ff2c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/06/23/tampona-una-vettura-e-scappa-bloccato-automobilista-ubriaco-a-messina-02379648-2c82-44ad-9909-5a401a82ff2c/">Tampona una vettura e scappa, bloccato automobilista ubriaco a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/un-tesoretto-di-famiglia-allestero-cade-il-reato-di-riciclaggio-per-lex-deputato-genovese-20a80298-2c39-4c70-ae91-54a30019f399/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/francantonio-genovese-150x100.jpg"
					width="150"
					height="100"
					title="Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese"
					alt="Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/un-tesoretto-di-famiglia-allestero-cade-il-reato-di-riciclaggio-per-lex-deputato-genovese-20a80298-2c39-4c70-ae91-54a30019f399/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/un-tesoretto-di-famiglia-allestero-cade-il-reato-di-riciclaggio-per-lex-deputato-genovese-20a80298-2c39-4c70-ae91-54a30019f399/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/06/23/un-tesoretto-di-famiglia-allestero-cade-il-reato-di-riciclaggio-per-lex-deputato-genovese-20a80298-2c39-4c70-ae91-54a30019f399/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/06/23/un-tesoretto-di-famiglia-allestero-cade-il-reato-di-riciclaggio-per-lex-deputato-genovese-20a80298-2c39-4c70-ae91-54a30019f399/">Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/dissesto-idrogeologico-a-letojanni-dopo-20-anni-la-messa-in-sicurezza-del-torrente-papale-8eda312b-637b-4977-89da-ee91ebef8117/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/dissesto_idrogeologico_letojanni-150x100.jpg"
					width="150"
					height="100"
					title="Dissesto idrogeologico a Letojanni, dopo 20 anni la messa in sicurezza del torrente Papale"
					alt="Dissesto idrogeologico a Letojanni, dopo 20 anni la messa in sicurezza del torrente Papale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/dissesto-idrogeologico-a-letojanni-dopo-20-anni-la-messa-in-sicurezza-del-torrente-papale-8eda312b-637b-4977-89da-ee91ebef8117/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/06/23/dissesto-idrogeologico-a-letojanni-dopo-20-anni-la-messa-in-sicurezza-del-torrente-papale-8eda312b-637b-4977-89da-ee91ebef8117/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dissesto idrogeologico a Letojanni, dopo 20 anni la messa in sicurezza del torrente Papale"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/06/23/dissesto-idrogeologico-a-letojanni-dopo-20-anni-la-messa-in-sicurezza-del-torrente-papale-8eda312b-637b-4977-89da-ee91ebef8117/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/06/23/dissesto-idrogeologico-a-letojanni-dopo-20-anni-la-messa-in-sicurezza-del-torrente-papale-8eda312b-637b-4977-89da-ee91ebef8117/">Dissesto idrogeologico a Letojanni, dopo 20 anni la messa in sicurezza del torrente Papale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2020/06/22/parco-fluviale-dellalcantara-si-e-insediato-il-nuovo-presidente-giuseppe-arena-bf9d128e-7118-4255-8409-15512ca2b6c2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/giuseppearena_totocordaro-150x100.jpg"
					width="150"
					height="100"
					title="Parco Fluviale dell'Alcantara, si &egrave; insediato il nuovo presidente Giuseppe Arena"
					alt="Parco Fluviale dell'Alcantara, si &egrave; insediato il nuovo presidente Giuseppe Arena"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2020/06/22/parco-fluviale-dellalcantara-si-e-insediato-il-nuovo-presidente-giuseppe-arena-bf9d128e-7118-4255-8409-15512ca2b6c2/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">635 </a>

						<a href="https://messina.gds.it/articoli/politica/2020/06/22/parco-fluviale-dellalcantara-si-e-insediato-il-nuovo-presidente-giuseppe-arena-bf9d128e-7118-4255-8409-15512ca2b6c2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Parco Fluviale dell'Alcantara, si &egrave; insediato il nuovo presidente Giuseppe Arena"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2020/06/22/parco-fluviale-dellalcantara-si-e-insediato-il-nuovo-presidente-giuseppe-arena-bf9d128e-7118-4255-8409-15512ca2b6c2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2020/06/22/parco-fluviale-dellalcantara-si-e-insediato-il-nuovo-presidente-giuseppe-arena-bf9d128e-7118-4255-8409-15512ca2b6c2/">Parco Fluviale dell'Alcantara, si &egrave; insediato il nuovo presidente Giuseppe Arena</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/06/22/rifiuti-sequestrate-4-aree-nei-comuni-dellisola-di-salina-e7c54316-8cf4-468a-a2ef-a78f16445994/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/Salina-150x100.jpg"
					width="150"
					height="100"
					title="Rifiuti, sequestrate 4 aree nei comuni dell'isola di Salina"
					alt="Rifiuti, sequestrate 4 aree nei comuni dell'isola di Salina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/06/22/rifiuti-sequestrate-4-aree-nei-comuni-dellisola-di-salina-e7c54316-8cf4-468a-a2ef-a78f16445994/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">29 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/06/22/rifiuti-sequestrate-4-aree-nei-comuni-dellisola-di-salina-e7c54316-8cf4-468a-a2ef-a78f16445994/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rifiuti, sequestrate 4 aree nei comuni dell'isola di Salina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/06/22/rifiuti-sequestrate-4-aree-nei-comuni-dellisola-di-salina-e7c54316-8cf4-468a-a2ef-a78f16445994/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/06/22/rifiuti-sequestrate-4-aree-nei-comuni-dellisola-di-salina-e7c54316-8cf4-468a-a2ef-a78f16445994/">Rifiuti, sequestrate 4 aree nei comuni dell'isola di Salina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/economia/2020/06/23/messa-in-sicurezza-a-galati-marina-ancora-si-attende-la-gara-dappalto-4ca6c6ce-f9b9-41de-81a0-c76976ecf3bd/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/06/22/vilipendio-arriva-il-si-di-bonafede-a-procedere-contro-il-sindaco-de-luca-03d502a5-19e1-4d0a-bd8a-75513daca86b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Cateno-De-Luca-100x75.png"
                	alt="Vilipendio, arriva il s&igrave; di Bonafede a procedere contro il sindaco De Luca"
                	title="Vilipendio, arriva il s&igrave; di Bonafede a procedere contro il sindaco De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vilipendio, arriva il s&igrave; di Bonafede a procedere contro il sindaco De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/06/23/un-tesoretto-di-famiglia-allestero-cade-il-reato-di-riciclaggio-per-lex-deputato-genovese-20a80298-2c39-4c70-ae91-54a30019f399/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/francantonio-genovese-100x75.jpg"
                	alt="Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese"
                	title="Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/06/22/parco-fluviale-dellalcantara-si-e-insediato-il-nuovo-presidente-giuseppe-arena-bf9d128e-7118-4255-8409-15512ca2b6c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/giuseppearena_totocordaro-100x75.jpg"
                	alt="Parco Fluviale dell'Alcantara, si &egrave; insediato il nuovo presidente Giuseppe Arena"
                	title="Parco Fluviale dell'Alcantara, si &egrave; insediato il nuovo presidente Giuseppe Arena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Parco Fluviale dell'Alcantara, si &egrave; insediato il nuovo presidente Giuseppe Arena</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2020/06/22/sequestrati-i-fanghi-di-vulcano-federalberghi-invoca-laiuto-delle-istituzioni-99c27de4-9e49-4fd1-b4a5-14d7836fa981/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/vulcano_fanghi-100x75.jpg"
                	alt="Sequestrati i fanghi di Vulcano, Federalberghi invoca l'aiuto delle istituzioni"
                	title="Sequestrati i fanghi di Vulcano, Federalberghi invoca l'aiuto delle istituzioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestrati i fanghi di Vulcano, Federalberghi invoca l'aiuto delle istituzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/06/22/rifiuti-sequestrate-4-aree-nei-comuni-dellisola-di-salina-e7c54316-8cf4-468a-a2ef-a78f16445994/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Salina-100x75.jpg"
                	alt="Rifiuti, sequestrate 4 aree nei comuni dell'isola di Salina"
                	title="Rifiuti, sequestrate 4 aree nei comuni dell'isola di Salina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti, sequestrate 4 aree nei comuni dell'isola di Salina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/06/22/vilipendio-arriva-il-si-di-bonafede-a-procedere-contro-il-sindaco-de-luca-03d502a5-19e1-4d0a-bd8a-75513daca86b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Cateno-De-Luca-100x75.png"
                	alt="Vilipendio, arriva il s&igrave; di Bonafede a procedere contro il sindaco De Luca"
                	title="Vilipendio, arriva il s&igrave; di Bonafede a procedere contro il sindaco De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vilipendio, arriva il s&igrave; di Bonafede a procedere contro il sindaco De Luca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/06/21/fuggi-dopo-eruzione-indagato-medico-stromboli-f363ed39-3483-487e-8c83-b6b0ec09bd0f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/strombolieruzione7-100x75.png"
                	alt="Fugg&igrave; dopo l'eruzione, indagato un medico in servizio a Stromboli"
                	title="Fugg&igrave; dopo l'eruzione, indagato un medico in servizio a Stromboli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fugg&igrave; dopo l'eruzione, indagato un medico in servizio a Stromboli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2020/06/17/il-volo-la-pandemia-ferma-i-concerti-rinviati-al-2021-i-live-al-teatro-antico-di-taormina-0d291b3e-f679-473f-bf8f-0764908b2376/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/il_volo-100x75.jpg"
                	alt="Il Volo, la pandemia ferma i concerti: rinviati al 2021 i live al teatro Antico di Taormina"
                	title="Il Volo, la pandemia ferma i concerti: rinviati al 2021 i live al teatro Antico di Taormina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Volo, la pandemia ferma i concerti: rinviati al 2021 i live al teatro Antico di Taormina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2020/06/22/sequestrati-i-fanghi-di-vulcano-federalberghi-invoca-laiuto-delle-istituzioni-99c27de4-9e49-4fd1-b4a5-14d7836fa981/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/vulcano_fanghi-100x75.jpg"
                	alt="Sequestrati i fanghi di Vulcano, Federalberghi invoca l'aiuto delle istituzioni"
                	title="Sequestrati i fanghi di Vulcano, Federalberghi invoca l'aiuto delle istituzioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestrati i fanghi di Vulcano, Federalberghi invoca l'aiuto delle istituzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/06/23/un-tesoretto-di-famiglia-allestero-cade-il-reato-di-riciclaggio-per-lex-deputato-genovese-20a80298-2c39-4c70-ae91-54a30019f399/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/francantonio-genovese-100x75.jpg"
                	alt="Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese"
                	title="Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un &quot;tesoretto&quot; di famiglia all'estero, cade il reato di riciclaggio per l'ex deputato Genovese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/06/13/pace-un-70enne-dichiarato-morto-si-risveglia-e-stringe-la-mano-al-medico-legale-0a472b09-3977-4ac0-8646-fd2f39a4174a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/697d5dd30a4171a60d698be9063f4238-100x75.jpg"
                	alt="Messina, un 70enne dichiarato morto si &quot;risveglia&quot; e stringe la mano al medico legale"
                	title="Messina, un 70enne dichiarato morto si &quot;risveglia&quot; e stringe la mano al medico legale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, un 70enne dichiarato morto si &quot;risveglia&quot; e stringe la mano al medico legale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2020/06/01/turismo-in-crisi-a-taormina-in-vendita-piu-di-10-alberghi-dfafc0a9-372f-4759-993e-53b1503306d9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/alberghi_taormina-100x75.png"
                	alt="Turismo in crisi a Taormina, in vendita pi&ugrave; di 10 alberghi"
                	title="Turismo in crisi a Taormina, in vendita pi&ugrave; di 10 alberghi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Turismo in crisi a Taormina, in vendita pi&ugrave; di 10 alberghi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/06/03/la-sicilia-riapre-dallalba-lunghe-code-sullo-stretto-per-imbarcarsi-ec26d25a-a60c-4442-a7f3-7c85fe75d8e3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/file_stretto_messina-100x75.jpg"
                	alt="La Sicilia riapre, dall'alba lunghe code sullo Stretto per tornare al Nord"
                	title="La Sicilia riapre, dall'alba lunghe code sullo Stretto per tornare al Nord"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Sicilia riapre, dall'alba lunghe code sullo Stretto per tornare al Nord</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/05/31/ponte-sullo-stretto-salvini-serve-dobbiamo-poterlo-fare-76777521-2c09-412b-8a00-b40278f73993/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/matteo_salvini-100x75.jpg"
                	alt="Ponte sullo Stretto, Salvini: &quot;Serve, dobbiamo poterlo fare&quot;"
                	title="Ponte sullo Stretto, Salvini: &quot;Serve, dobbiamo poterlo fare&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ponte sullo Stretto, Salvini: &quot;Serve, dobbiamo poterlo fare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/06/09/messina-i-genitori-della-bimba-affetta-da-un-raro-tumore-rinunciano-alla-donazione-di-30mila-euro-a363d29b-bf81-473b-affd-33b33f341ed3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/Beatrice-100x75.jpeg"
                	alt="Messina, i genitori della bimba affetta da un raro tumore rinunciano alla donazione di 30mila euro"
                	title="Messina, i genitori della bimba affetta da un raro tumore rinunciano alla donazione di 30mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, i genitori della bimba affetta da un raro tumore rinunciano alla donazione di 30mila euro</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=bc113bb922fbd87aa1ce941ba7827116&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1263375&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '913968', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1263375';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>