<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="A Messina si cercando professionisti della sanit&agrave;, giovani&nbsp;appena laureati, specializzandi, ma anche medici in pensione e medici stranieri per&nbsp;lo screening volontario..." />
<meta name="news_keywords" content="sanità, Messina, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/economia/2020/10/13/coronavirus-screening-volontario-con-test-rapidi-da-messina-il-bando-per-medici-e-infermieri-ecf0b032-b8c5-4438-b7bd-b407c0700d06/" }, "headline":"Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-10-13 11:07:21", "datePublished":"2020-10-13 11:07:21", "dateModified":"2020-10-13 11:07:21", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/08/tamponi_coronavirus-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["sanità"], "articleSection":["Economia"], "articleBody":"A Messina si cercando professionisti della sanità, giovani appena laureati, specializzandi, ma anche medici in pensione e medici stranieri per lo screening volontario anti-Covid con tamponi rapidi . Una vera campagna regionale per i controlli si un'ampia porzione della popolazione siciliana. Questa mattina è stato pubblicato, sul sito internet dell’Azienda ospedaliera universitaria Policlinico “G.Martino” di Messina (in qualità di azienda capofila), l’avviso pubblico riservato a personale sanitario che verrà impiegato nei test. “Se durante i mesi del lockdown, abbiamo associato misure restrittive a tecnologie digitali – dice l’assessore alla Salute, Ruggero Razza - oggi la maggiore conoscenza del virus ci spinge a nuove azioni. L'obiettivo resta lo stesso, ma con strategie diverse: anticipare il virus. Per questo, ancora una volta, facciamo appello al buon senso dei siciliani affinché aderiscano allo screening volontario e spero sinceramente che giungano adesioni incoraggianti da parte dei professionisti chiamati ad una campagna fondamentale per contenere questa fase della pandemia”. L'iniziativa intende individuare le presenza del coronavirus nelle fase iniziali della malattia , evitando così che lo sviluppo della malattia provochi l'aggravarsi del quadro clinico e, di riflesso, il sovraccarico del sistema ospedaliero siciliano. Al bando potranno rispondere: medici specialisti ; medici convenzionati con le Aziende Sanitarie Provinciali, medici specializzandi (iscritti a qualsiasi anno di corso delle scuole di specializzazione), medici iscritti a qualsiasi anno di corso di formazione specialistica in medicina generale e emergenza sanitaria territoriale nonché del corso teorico-pratico triennale in medicina di emergenza urgenza CMEU 2020/2022 tenuto presso il CEFPAS; laureati in medicina e chirurgia, abilitati all’esercizio della professione medica e iscritti agli ordini professionali; laureati in medicina e chirurgia, anche se privi della cittadinanza italiana, abilitati all'esercizio della professione medica secondo i rispettivi ordinamenti di appartenenza, previo riconoscimento del titolo; personale medico collocato in quiescenza, anche ove non iscritto al competente albo professionale in conseguenza del collocamento a riposo. Ed inoltre: Collaboratore Professionale Sanitario – Infermiere; Biologi e Biotecnologi; Operatori socio sanitari. L’avviso è esteso anche alle Persone giuridiche e alle strutture private quali: laboratori analisi accreditati; case di cure accreditate; cooperative sociali. I professionisti interessati dovranno compilare il modulo telematico (che si trova sul sito del Policlinico di Messina) entro e non oltre il settimo giorno compreso dalla pubblicazione del bando. I tempi di realizzazione della campagna che riguarderà la Sicilia verranno comunicati nei prossimi giorni. Intanto – come annunciato dal presidente Nello Musumeci - è stata già avviata la fase organizzativa dello screening volontario riservato agli abitanti delle Isole minori. La scorsa settimana, infatti, gli uffici dell’assessorato alla Salute si sono confrontati con i sindaci degli arcipelaghi, i quali hanno manifestato la disponibilità a co-organizzare nei propri territori le operazioni di analisi. Lo screening volontario nelle Isole prenderà il via già nei prossimi giorni, ovviamente, il tampone sarà gratuito per quanti vorranno aderire alla campagna." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:39"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri" />
<meta property="og:url" content="https://messina.gds.it/articoli/economia/2020/10/13/coronavirus-screening-volontario-con-test-rapidi-da-messina-il-bando-per-medici-e-infermieri-ecf0b032-b8c5-4438-b7bd-b407c0700d06/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/08/tamponi_coronavirus-625x350.jpeg" />
<meta property="og:description" content="A Messina si cercando professionisti della sanit&agrave;, giovani&nbsp;appena laureati, specializzandi, ma anche medici in pensione e medici stranieri per&nbsp;lo screening volontario..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="sanità" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri" />
<meta name="twitter:description" content="A Messina si cercando professionisti della sanit&agrave;, giovani&nbsp;appena laureati, specializzandi, ma anche medici in pensione e medici stranieri per&nbsp;lo screening volontario..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/08/tamponi_coronavirus-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/economia/2020/10/13/coronavirus-screening-volontario-con-test-rapidi-da-messina-il-bando-per-medici-e-infermieri-ecf0b032-b8c5-4438-b7bd-b407c0700d06/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/08/tamponi_coronavirus-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/10/13 11:07:00" />
<meta name="EdIdentifier" content="1319350@|REGIONE@|0@|0@|post@|Economia@|economia" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/economia/2020/10/13/coronavirus-screening-volontario-con-test-rapidi-da-messina-il-bando-per-medici-e-infermieri-ecf0b032-b8c5-4438-b7bd-b407c0700d06/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/economia/2020/10/13/coronavirus-screening-volontario-con-test-rapidi-da-messina-il-bando-per-medici-e-infermieri-ecf0b032-b8c5-4438-b7bd-b407c0700d06/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=49a5b64129" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/economia/2020/10/13/coronavirus-screening-volontario-con-test-rapidi-da-messina-il-bando-per-medici-e-infermieri-ecf0b032-b8c5-4438-b7bd-b407c0700d06/';
var absolute_url = '/articoli/economia/2020/10/13/coronavirus-screening-volontario-con-test-rapidi-da-messina-il-bando-per-medici-e-infermieri-ecf0b032-b8c5-4438-b7bd-b407c0700d06/';
var post_id      = 1319350;
var post_title   = 'Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '513821';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/migranti/">
                        migranti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sciacca/">
							sciacca 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/13/prodotti-non-sicuri-e-contraffatti-scatta-il-sequestro-a-torregrotta-e-barcellona-pozzo-di-gotto-85469d97-c84f-4b3d-abd1-a47278078cc0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/GdF-100x75.jpg" alt="Prodotti non sicuri e contraffatti: scatta il sequestro a Torregrotta e Barcellona Pozzo di Gotto" title="Prodotti non sicuri e contraffatti: scatta il sequestro a Torregrotta e Barcellona Pozzo di Gotto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prodotti non sicuri e contraffatti: scatta il sequestro a Torregrotta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2020/10/13/sicilia-pronta-per-le-giornate-fai-dautunno-due-fine-settimana-tra-bellezza-e-cultura-b23f32ca-44e8-4fa7-9744-08d74c9305aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/Palermo-Casa-Piraino-Foto-di-Salvatore-Cici-©-FAI-Fondo-Ambiente-Italiano-4-copia-100x75.jpg" alt="Sicilia pronta per le Giornate Fai d'Autunno, due fine settimana tra bellezza e cultura" title="Sicilia pronta per le Giornate Fai d'Autunno, due fine settimana tra bellezza e cultura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia pronta per le Giornate Fai d'Autunno, due fine settimana tra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/10/13/cesaro-dalla-regione-un-milione-per-il-recupero-del-centro-storico-c3e6a7e1-3bd2-4501-b207-796d95ae046c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/Castello_Duca_Colonna_Cesarò-100x75.jpeg" alt="Cesar&ograve;, dalla Regione un milione per il recupero del centro storico" title="Cesar&ograve;, dalla Regione un milione per il recupero del centro storico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cesarò, dalla Regione un milione per il recupero del centro storico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/10/13/taormina-stanziati-oltre-70mila-euro-per-contrada-costa-don-lappio-3b8569a2-4044-4b7e-a9f8-f383aff269f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/contrada_costa_don_lappio_taormina-100x75.jpeg" alt="Taormina, stanziati oltre 70mila euro per contrada Costa Don Lappio" title="Taormina, stanziati oltre 70mila euro per contrada Costa Don Lappio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taormina, stanziati oltre 70mila euro per contrada Costa Don Lappio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/10/12/coronavirus-galati-mamertino-diventa-zona-rossa-nuova-ordinanza-di-musumeci-ab09ebfb-1fbf-4810-a94b-a3d3ac045593/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Galati-Mamertino-panorama-100x75.jpg" alt="Coronavirus, Galati Mamertino diventa &quot;zona rossa&quot;: nuova ordinanza di Musumeci" title="Coronavirus, Galati Mamertino diventa &quot;zona rossa&quot;: nuova ordinanza di Musumeci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Galati Mamertino diventa "zona rossa": nuova ordinanza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/10/12/dissesto-idrogeologico-a-barcellona-pozzo-di-gotto-un-progetto-per-quattro-canali-2a00d756-7f5d-4828-b1e9-58601ff87b68/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/dissesto_barcellona-100x75.jpg" alt="Dissesto idrogeologico, a Barcellona Pozzo di Gotto un progetto per quattro canali" title="Dissesto idrogeologico, a Barcellona Pozzo di Gotto un progetto per quattro canali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico, a Barcellona Pozzo di Gotto un progetto per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/12/messina-nasce-un-centro-sanitario-per-aiutare-le-persone-piu-deboli-2e47dcc2-3ddb-4161-9247-e396f0ae60db/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/03313cd63e3cd9c28ad8a5fae99db26c-100x75.jpg" alt="Messina, nasce un Centro Sanitario per aiutare le persone pi&ugrave; deboli" title="Messina, nasce un Centro Sanitario per aiutare le persone pi&ugrave; deboli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, nasce un Centro Sanitario per aiutare le persone più deboli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/11/covid-contagiati-4-sanitari-del-118-a-santo-stefano-di-camastra-fa9cc65e-1edb-499f-91d9-a3b6bd96e1ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/70aadcc2fb7a6dde1c2b1c43c69d7bf0-100x75.jpg" alt="Covid, contagiati 4 sanitari del 118 a Santo Stefano di Camastra" title="Covid, contagiati 4 sanitari del 118 a Santo Stefano di Camastra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, contagiati 4 sanitari del 118 a Santo Stefano di Camastra</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/11/paziente-morto-a-lipari-il-direttore-del-118-rispettata-la-procedura-1ef9d5ee-01bf-4d64-8d4c-6b63c3a7eac0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Paziente morto a Lipari, il direttore del 118: &quot;Rispettata la procedura&quot;" title="Paziente morto a Lipari, il direttore del 118: &quot;Rispettata la procedura&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paziente morto a Lipari, il direttore del 118: "Rispettata la procedura"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/10/dalla-calabria-a-messina-con-2-chili-di-coca-arrestato-un-48enne-5bf72f25-578e-4852-ba3a-516f08503603/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/droga_messina-100x75.jpeg" alt="Dalla Calabria a Messina con 2 chili di coca: arrestato un 48enne" title="Dalla Calabria a Messina con 2 chili di coca: arrestato un 48enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla Calabria a Messina con 2 chili di coca: arrestato un 48enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/10/calci-e-testate-ai-poliziotti-che-lo-invitano-a-indossare-la-mascherina-arrestato-nel-messinese-6ac161bf-6f02-4910-ac0e-23515aa2a80c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg" alt="Calci e testate ai poliziotti che lo invitano a indossare la mascherina: arrestato" title="Calci e testate ai poliziotti che lo invitano a indossare la mascherina: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calci e testate ai poliziotti che lo invitano a indossare la mascherina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/10/10/torrisi-confermato-alla-guida-di-federalberghi-sicilia-nominati-anche-i-vicepresidenti-ae7baac7-1f9a-43e1-a72a-84b8a0427860/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/Nico_Torrisi_Federalberghi-100x75.png" alt="Torrisi confermato alla guida di Federalberghi Sicilia: nominati anche i vicepresidenti" title="Torrisi confermato alla guida di Federalberghi Sicilia: nominati anche i vicepresidenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torrisi confermato alla guida di Federalberghi Sicilia: nominati anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/10/furbetti-del-cartellino-a-furci-siculo-chieste-44-condanne-e-6-assoluzioni-ed17670f-cab1-4f2b-93e6-3ba1978d82e5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/TribunaleMessina-100x75.jpg" alt="Furbetti del cartellino a Furci Siculo, chieste 44 condanne e 6 assoluzioni" title="Furbetti del cartellino a Furci Siculo, chieste 44 condanne e 6 assoluzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furbetti del cartellino a Furci Siculo, chieste 44 condanne e 6 assoluzioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/09/coronavirus-sollievo-a-castel-di-lucio-i-positivi-si-fermano-a-16-scongiurata-la-zona-rossa-695f4d5e-dab5-4285-a15a-c33b48d91e53/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/pipponobile-100x75.jpeg" alt="Coronavirus, sollievo a Castel di Lucio: i positivi si fermano a 16, scongiurata la zona rossa" title="Coronavirus, sollievo a Castel di Lucio: i positivi si fermano a 16, scongiurata la zona rossa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, sollievo a Castel di Lucio: i positivi si fermano a 16,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/09/coronavirus-il-sindaco-di-lipari-tamponi-su-base-volontaria-96220033-6e01-45c3-ab4e-ccc544bcc35c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/ospedale_lipari-100x75.jpg" alt="Coronavirus, il sindaco di Lipari: &quot;Tamponi su base volontaria&quot;" title="Coronavirus, il sindaco di Lipari: &quot;Tamponi su base volontaria&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il sindaco di Lipari: "Tamponi su base volontaria"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/09/agguato-ai-parenti-di-un-pentito-di-mafia-arrestato-il-presunto-sicario-a-messina-5bb9ee70-b171-4f07-8989-6644200ea1a9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/DSC_0166-100x75.jpg" alt="Agguato ai parenti di un pentito di mafia, arrestato il presunto sicario a Messina" title="Agguato ai parenti di un pentito di mafia, arrestato il presunto sicario a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato ai parenti di un pentito di mafia, arrestato il presunto sicario...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/09/scoperta-maxi-evasione-da-15-milioni-a-messina-2ab7a4ba-f8fa-423e-a89d-0ffec26710de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/guardia-di-finanza-messina-100x75.jpg" alt="Scoperta maxi evasione da 15 milioni a Messina" title="Scoperta maxi evasione da 15 milioni a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperta maxi evasione da 15 milioni a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2020/10/09/tentata-truffa-per-lacquisto-di-un-rolex-a-ragusa-denunciati-due-napoletani-b130812a-f640-49d3-8f57-e47875e86c53/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/guradia-di-finanza-Messina-100x75.jpg" alt="Tentata truffa per l'acquisto di un Rolex a Ragusa, denunciati due napoletani" title="Tentata truffa per l'acquisto di un Rolex a Ragusa, denunciati due napoletani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentata truffa per l'acquisto di un Rolex a Ragusa, denunciati due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/10/09/messina-catania-al-via-gli-interventi-sui-sottopassi-e-sui-muri-di-contegno-f4126bcd-ac69-47c0-afea-5cda27d5b49f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/autostrada-a18-messina-catania-100x75.jpg" alt="Messina-Catania, al via gli interventi sui sottopassi e sui muri di contegno" title="Messina-Catania, al via gli interventi sui sottopassi e sui muri di contegno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina-Catania, al via gli interventi sui sottopassi e sui muri di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri" addthis:description="A Messina si cercando professionisti della sanit&agrave;, giovani&nbsp;appena laureati, specializzandi, ma anche medici in pensione e medici stranieri per&nbsp;lo screening volontario..." addthis:url="https://messina.gds.it/articoli/economia/2020/10/13/coronavirus-screening-volontario-con-test-rapidi-da-messina-il-bando-per-medici-e-infermieri-ecf0b032-b8c5-4438-b7bd-b407c0700d06/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		REGIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-10-13T11:07:00+02:00">13 Ottobre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/08/tamponi_coronavirus.jpeg" class="zoom_foto" title="" data-sub-html="<h4>13 Ottobre 2020</h4><h3>Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/economia/2020/10/13/coronavirus-screening-volontario-con-test-rapidi-da-messina-il-bando-per-medici-e-infermieri-ecf0b032-b8c5-4438-b7bd-b407c0700d06/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/economia/2020/10/13/coronavirus-screening-volontario-con-test-rapidi-da-messina-il-bando-per-medici-e-infermieri-ecf0b032-b8c5-4438-b7bd-b407c0700d06/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/08/tamponi_coronavirus-625x350.jpeg"
				width="625" height="350" alt="sanità, Messina, Economia" title="Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Coronavirus, screening volontario con test rapidi: da Messina il bando per medici e infermieri"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>A Messina si cercando professionisti della sanit&#xE0;, giovani&#xA0;appena laureati, specializzandi, ma anche medici in pensione e medici stranieri <strong>per&#xA0;lo screening volontario anti-Covid con tamponi rapidi</strong>. Una vera campagna regionale per i controlli si un'ampia porzione della popolazione siciliana.</p><p>Questa mattina &#xE8; stato pubblicato, sul sito internet dell&#x2019;Azienda ospedaliera universitaria Policlinico &#x201C;G.Martino&#x201D; di Messina (in qualit&#xE0; di azienda capofila), l&#x2019;avviso pubblico riservato a personale sanitario che verr&#xE0; impiegato nei test.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>&#x201C;Se durante i mesi del lockdown, abbiamo associato misure restrittive a tecnologie digitali &#x2013; dice l&#x2019;assessore alla Salute, Ruggero Razza - oggi la maggiore conoscenza del virus ci spinge a nuove azioni. L'obiettivo resta lo stesso, ma con strategie diverse: anticipare il virus. Per questo, ancora una volta, facciamo appello al buon senso dei siciliani affinch&#xE9; aderiscano allo screening volontario e spero sinceramente che giungano adesioni incoraggianti da parte dei professionisti chiamati ad una campagna fondamentale per contenere questa fase della pandemia&#x201D;.</p><p>L'iniziativa intende<strong> individuare le presenza del coronavirus&#xA0;nelle fase iniziali della malattia</strong>, evitando cos&#xEC; che lo sviluppo della malattia provochi l'aggravarsi del quadro clinico e, di riflesso, il sovraccarico del sistema ospedaliero siciliano.</p><p>Al bando potranno rispondere: <strong>medici specialisti</strong>; medici convenzionati con le Aziende Sanitarie Provinciali, medici specializzandi (iscritti a qualsiasi anno di corso delle scuole di specializzazione), <strong>medici iscritti a qualsiasi anno di corso di formazione specialistica in medicina generale</strong> e emergenza sanitaria territoriale nonch&#xE9; del corso teorico-pratico triennale in medicina di emergenza urgenza CMEU 2020/2022 tenuto presso il CEFPAS; laureati in medicina e chirurgia, abilitati all&#x2019;esercizio della professione medica e iscritti agli ordini professionali; laureati in medicina e chirurgia, anche se privi della cittadinanza italiana, abilitati all'esercizio della professione medica secondo i rispettivi ordinamenti di appartenenza, previo riconoscimento del titolo; personale medico collocato in quiescenza, anche ove non iscritto al competente albo professionale in conseguenza del collocamento a riposo.</p><p>Ed inoltre: Collaboratore Professionale Sanitario &#x2013; Infermiere; Biologi e Biotecnologi; Operatori socio sanitari. L&#x2019;avviso &#xE8; esteso anche alle Persone giuridiche e alle strutture private quali: laboratori analisi accreditati; case di cure accreditate; cooperative sociali.</p><p>I professionisti interessati dovranno<strong> compilare il modulo telematico</strong> (che si trova sul sito del Policlinico di Messina) entro e non oltre il settimo giorno compreso dalla pubblicazione del bando. I tempi di realizzazione della campagna che riguarder&#xE0; la Sicilia verranno comunicati nei prossimi giorni.</p><p>Intanto &#x2013; come annunciato dal presidente Nello Musumeci - &#xE8; stata gi&#xE0; avviata la fase organizzativa dello screening volontario riservato agli abitanti delle Isole minori. La scorsa settimana, infatti, gli uffici dell&#x2019;assessorato alla Salute si sono confrontati con i sindaci degli arcipelaghi, i quali hanno manifestato la disponibilit&#xE0; a co-organizzare nei propri territori le operazioni di analisi. Lo screening volontario nelle Isole prender&#xE0; il via gi&#xE0; nei prossimi giorni, ovviamente, il tampone sar&#xE0; gratuito per quanti vorranno aderire alla campagna.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/sanita/">sanità</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1319350" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2020/10/13/cesaro-dalla-regione-un-milione-per-il-recupero-del-centro-storico-c3e6a7e1-3bd2-4501-b207-796d95ae046c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/Castello_Duca_Colonna_Cesarò-150x100.jpeg"
					width="150"
					height="100"
					title="Cesar&ograve;, dalla Regione un milione per il recupero del centro storico"
					alt="Cesar&ograve;, dalla Regione un milione per il recupero del centro storico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2020/10/13/cesaro-dalla-regione-un-milione-per-il-recupero-del-centro-storico-c3e6a7e1-3bd2-4501-b207-796d95ae046c/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2020/10/13/cesaro-dalla-regione-un-milione-per-il-recupero-del-centro-storico-c3e6a7e1-3bd2-4501-b207-796d95ae046c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cesar&ograve;, dalla Regione un milione per il recupero del centro storico"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2020/10/13/cesaro-dalla-regione-un-milione-per-il-recupero-del-centro-storico-c3e6a7e1-3bd2-4501-b207-796d95ae046c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2020/10/13/cesaro-dalla-regione-un-milione-per-il-recupero-del-centro-storico-c3e6a7e1-3bd2-4501-b207-796d95ae046c/">Cesar&ograve;, dalla Regione un milione per il recupero del centro storico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2020/10/13/taormina-stanziati-oltre-70mila-euro-per-contrada-costa-don-lappio-3b8569a2-4044-4b7e-a9f8-f383aff269f3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/contrada_costa_don_lappio_taormina-150x100.jpeg"
					width="150"
					height="100"
					title="Taormina, stanziati oltre 70mila euro per contrada Costa Don Lappio"
					alt="Taormina, stanziati oltre 70mila euro per contrada Costa Don Lappio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2020/10/13/taormina-stanziati-oltre-70mila-euro-per-contrada-costa-don-lappio-3b8569a2-4044-4b7e-a9f8-f383aff269f3/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2020/10/13/taormina-stanziati-oltre-70mila-euro-per-contrada-costa-don-lappio-3b8569a2-4044-4b7e-a9f8-f383aff269f3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Taormina, stanziati oltre 70mila euro per contrada Costa Don Lappio"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2020/10/13/taormina-stanziati-oltre-70mila-euro-per-contrada-costa-don-lappio-3b8569a2-4044-4b7e-a9f8-f383aff269f3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2020/10/13/taormina-stanziati-oltre-70mila-euro-per-contrada-costa-don-lappio-3b8569a2-4044-4b7e-a9f8-f383aff269f3/">Taormina, stanziati oltre 70mila euro per contrada Costa Don Lappio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/13/prodotti-non-sicuri-e-contraffatti-scatta-il-sequestro-a-torregrotta-e-barcellona-pozzo-di-gotto-85469d97-c84f-4b3d-abd1-a47278078cc0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/GdF-150x100.jpg"
					width="150"
					height="100"
					title="Prodotti non sicuri e contraffatti: scatta il sequestro a Torregrotta e Barcellona Pozzo di Gotto"
					alt="Prodotti non sicuri e contraffatti: scatta il sequestro a Torregrotta e Barcellona Pozzo di Gotto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/10/13/prodotti-non-sicuri-e-contraffatti-scatta-il-sequestro-a-torregrotta-e-barcellona-pozzo-di-gotto-85469d97-c84f-4b3d-abd1-a47278078cc0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/10/13/prodotti-non-sicuri-e-contraffatti-scatta-il-sequestro-a-torregrotta-e-barcellona-pozzo-di-gotto-85469d97-c84f-4b3d-abd1-a47278078cc0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Prodotti non sicuri e contraffatti: scatta il sequestro a Torregrotta e Barcellona Pozzo di Gotto"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/10/13/prodotti-non-sicuri-e-contraffatti-scatta-il-sequestro-a-torregrotta-e-barcellona-pozzo-di-gotto-85469d97-c84f-4b3d-abd1-a47278078cc0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/10/13/prodotti-non-sicuri-e-contraffatti-scatta-il-sequestro-a-torregrotta-e-barcellona-pozzo-di-gotto-85469d97-c84f-4b3d-abd1-a47278078cc0/">Prodotti non sicuri e contraffatti: scatta il sequestro a Torregrotta e Barcellona Pozzo di Gotto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/12/coronavirus-69-contagiati-a-galati-mamertino-il-sindaco-vietato-entrare-e-uscire-dal-paese-183baf03-8867-425d-b4bd-ace30068b11e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Galati-Mamertino-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, 69 contagiati a Galati Mamertino. Il sindaco: &quot;Vietato entrare e uscire&quot;"
					alt="Coronavirus, 69 contagiati a Galati Mamertino. Il sindaco: &quot;Vietato entrare e uscire&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/10/12/coronavirus-69-contagiati-a-galati-mamertino-il-sindaco-vietato-entrare-e-uscire-dal-paese-183baf03-8867-425d-b4bd-ace30068b11e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">154 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/10/12/coronavirus-69-contagiati-a-galati-mamertino-il-sindaco-vietato-entrare-e-uscire-dal-paese-183baf03-8867-425d-b4bd-ace30068b11e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, 69 contagiati a Galati Mamertino. Il sindaco: &quot;Vietato entrare e uscire&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/10/12/coronavirus-69-contagiati-a-galati-mamertino-il-sindaco-vietato-entrare-e-uscire-dal-paese-183baf03-8867-425d-b4bd-ace30068b11e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/10/12/coronavirus-69-contagiati-a-galati-mamertino-il-sindaco-vietato-entrare-e-uscire-dal-paese-183baf03-8867-425d-b4bd-ace30068b11e/">Coronavirus, 69 contagiati a Galati Mamertino. Il sindaco: &quot;Vietato entrare e uscire&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/10/12/messina-nasce-un-centro-sanitario-per-aiutare-le-persone-piu-deboli-2e47dcc2-3ddb-4161-9247-e396f0ae60db/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/03313cd63e3cd9c28ad8a5fae99db26c-150x100.jpg"
					width="150"
					height="100"
					title="Messina, nasce un Centro Sanitario per aiutare le persone pi&ugrave; deboli"
					alt="Messina, nasce un Centro Sanitario per aiutare le persone pi&ugrave; deboli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/10/12/messina-nasce-un-centro-sanitario-per-aiutare-le-persone-piu-deboli-2e47dcc2-3ddb-4161-9247-e396f0ae60db/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">33 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/10/12/messina-nasce-un-centro-sanitario-per-aiutare-le-persone-piu-deboli-2e47dcc2-3ddb-4161-9247-e396f0ae60db/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, nasce un Centro Sanitario per aiutare le persone pi&ugrave; deboli"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/10/12/messina-nasce-un-centro-sanitario-per-aiutare-le-persone-piu-deboli-2e47dcc2-3ddb-4161-9247-e396f0ae60db/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/10/12/messina-nasce-un-centro-sanitario-per-aiutare-le-persone-piu-deboli-2e47dcc2-3ddb-4161-9247-e396f0ae60db/">Messina, nasce un Centro Sanitario per aiutare le persone pi&ugrave; deboli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2020/10/12/dissesto-idrogeologico-a-barcellona-pozzo-di-gotto-un-progetto-per-quattro-canali-2a00d756-7f5d-4828-b1e9-58601ff87b68/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/dissesto_barcellona-150x100.jpg"
					width="150"
					height="100"
					title="Dissesto idrogeologico, a Barcellona Pozzo di Gotto un progetto per quattro canali"
					alt="Dissesto idrogeologico, a Barcellona Pozzo di Gotto un progetto per quattro canali"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2020/10/12/dissesto-idrogeologico-a-barcellona-pozzo-di-gotto-un-progetto-per-quattro-canali-2a00d756-7f5d-4828-b1e9-58601ff87b68/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2020/10/12/dissesto-idrogeologico-a-barcellona-pozzo-di-gotto-un-progetto-per-quattro-canali-2a00d756-7f5d-4828-b1e9-58601ff87b68/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dissesto idrogeologico, a Barcellona Pozzo di Gotto un progetto per quattro canali"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2020/10/12/dissesto-idrogeologico-a-barcellona-pozzo-di-gotto-un-progetto-per-quattro-canali-2a00d756-7f5d-4828-b1e9-58601ff87b68/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2020/10/12/dissesto-idrogeologico-a-barcellona-pozzo-di-gotto-un-progetto-per-quattro-canali-2a00d756-7f5d-4828-b1e9-58601ff87b68/">Dissesto idrogeologico, a Barcellona Pozzo di Gotto un progetto per quattro canali</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/12/coronavirus-69-contagiati-a-galati-mamertino-il-sindaco-vietato-entrare-e-uscire-dal-paese-183baf03-8867-425d-b4bd-ace30068b11e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Galati-Mamertino-100x75.jpg"
                	alt="Coronavirus, 69 contagiati a Galati Mamertino. Il sindaco: &quot;Vietato entrare e uscire&quot;"
                	title="Coronavirus, 69 contagiati a Galati Mamertino. Il sindaco: &quot;Vietato entrare e uscire&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 69 contagiati a Galati Mamertino. Il sindaco: &quot;Vietato entrare e uscire&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/13/prodotti-non-sicuri-e-contraffatti-scatta-il-sequestro-a-torregrotta-e-barcellona-pozzo-di-gotto-85469d97-c84f-4b3d-abd1-a47278078cc0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/GdF-100x75.jpg"
                	alt="Prodotti non sicuri e contraffatti: scatta il sequestro a Torregrotta e Barcellona Pozzo di Gotto"
                	title="Prodotti non sicuri e contraffatti: scatta il sequestro a Torregrotta e Barcellona Pozzo di Gotto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prodotti non sicuri e contraffatti: scatta il sequestro a Torregrotta e Barcellona Pozzo di Gotto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/12/messina-nasce-un-centro-sanitario-per-aiutare-le-persone-piu-deboli-2e47dcc2-3ddb-4161-9247-e396f0ae60db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/03313cd63e3cd9c28ad8a5fae99db26c-100x75.jpg"
                	alt="Messina, nasce un Centro Sanitario per aiutare le persone pi&ugrave; deboli"
                	title="Messina, nasce un Centro Sanitario per aiutare le persone pi&ugrave; deboli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, nasce un Centro Sanitario per aiutare le persone pi&ugrave; deboli</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/11/covid-contagiati-4-sanitari-del-118-a-santo-stefano-di-camastra-fa9cc65e-1edb-499f-91d9-a3b6bd96e1ae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/70aadcc2fb7a6dde1c2b1c43c69d7bf0-100x75.jpg"
                	alt="Covid, contagiati 4 sanitari del 118 a Santo Stefano di Camastra"
                	title="Covid, contagiati 4 sanitari del 118 a Santo Stefano di Camastra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, contagiati 4 sanitari del 118 a Santo Stefano di Camastra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/09/coronavirus-sollievo-a-castel-di-lucio-i-positivi-si-fermano-a-16-scongiurata-la-zona-rossa-695f4d5e-dab5-4285-a15a-c33b48d91e53/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/pipponobile-100x75.jpeg"
                	alt="Coronavirus, sollievo a Castel di Lucio: i positivi si fermano a 16, scongiurata la zona rossa"
                	title="Coronavirus, sollievo a Castel di Lucio: i positivi si fermano a 16, scongiurata la zona rossa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, sollievo a Castel di Lucio: i positivi si fermano a 16, scongiurata la zona rossa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/07/tragedia-a-villafranca-tirrenia-bimbo-di-10-mesi-ingerisce-una-ventosa-e-muore-298077ee-9aca-41b0-ba94-31b8bc7a761a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Tragedia a Villafranca Tirrena, bimbo di 10 mesi ingerisce una ventosa e muore"
                	title="Tragedia a Villafranca Tirrena, bimbo di 10 mesi ingerisce una ventosa e muore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Villafranca Tirrena, bimbo di 10 mesi ingerisce una ventosa e muore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/09/coronavirus-sollievo-a-castel-di-lucio-i-positivi-si-fermano-a-16-scongiurata-la-zona-rossa-695f4d5e-dab5-4285-a15a-c33b48d91e53/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/pipponobile-100x75.jpeg"
                	alt="Coronavirus, sollievo a Castel di Lucio: i positivi si fermano a 16, scongiurata la zona rossa"
                	title="Coronavirus, sollievo a Castel di Lucio: i positivi si fermano a 16, scongiurata la zona rossa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, sollievo a Castel di Lucio: i positivi si fermano a 16, scongiurata la zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/10/calci-e-testate-ai-poliziotti-che-lo-invitano-a-indossare-la-mascherina-arrestato-nel-messinese-6ac161bf-6f02-4910-ac0e-23515aa2a80c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg"
                	alt="Calci e testate ai poliziotti che lo invitano a indossare la mascherina: arrestato"
                	title="Calci e testate ai poliziotti che lo invitano a indossare la mascherina: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calci e testate ai poliziotti che lo invitano a indossare la mascherina: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/07/giallo-di-caronia-il-marito-di-viviana-nulla-la-colloca-su-quel-traliccio-non-ci-sono-impronte-9f5f06cc-9fa2-486e-a347-44d69c7793f2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/daniele_mondello-1-100x75.jpeg"
                	alt="Giallo di Caronia, il marito di Viviana: &quot;Nulla la colloca su quel traliccio, non ci sono impronte&quot;"
                	title="Giallo di Caronia, il marito di Viviana: &quot;Nulla la colloca su quel traliccio, non ci sono impronte&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, il marito di Viviana: &quot;Nulla la colloca su quel traliccio, non ci sono impronte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/12/coronavirus-69-contagiati-a-galati-mamertino-il-sindaco-vietato-entrare-e-uscire-dal-paese-183baf03-8867-425d-b4bd-ace30068b11e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Galati-Mamertino-100x75.jpg"
                	alt="Coronavirus, 69 contagiati a Galati Mamertino. Il sindaco: &quot;Vietato entrare e uscire&quot;"
                	title="Coronavirus, 69 contagiati a Galati Mamertino. Il sindaco: &quot;Vietato entrare e uscire&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 69 contagiati a Galati Mamertino. Il sindaco: &quot;Vietato entrare e uscire&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/15/viviana-e-gioele-i-consulenti-un-furgone-ha-investito-la-sua-auto-il-mezzo-sequestrato-solo-il-10-agosto-31c7bd7d-952b-443e-85fb-efd8ffe3df39/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_gioele2-100x75.jpg"
                	alt="Viviana Parisi e il piccolo Gioele Mondello"
                	title="Viviana Parisi e il piccolo Gioele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Svolta a Caronia, i periti: &quot;Il furgone ha investito l'auto di Viviana, Gioele non era sul seggiolino&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/21/caronia-una-traccia-sul-finestrino-dellauto-di-viviana-e-gioele-andava-a-100-allora-9ab13bb1-1f90-469c-b464-4f572456f0b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/incidente_auto_viviana-100x75.png"
                	alt="La ricostruzione dell'incidente tra l'Opel Corsa di Viviana Parisi e il furgone"
                	title="La ricostruzione dell'incidente tra l'Opel Corsa di Viviana Parisi e il furgone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, una traccia sul finestrino dell'auto di Viviana e Gioele: &quot;Andava a 100 all'ora&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/04/giallo-di-caronia-trovato-il-segno-di-un-morso-nel-gomito-di-viviana-63e9f581-ba5f-436b-af9c-09b76a25fa11/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, trovato il segno di un morso nel gomito di Viviana</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/25/caronia-nuovo-colpo-di-scena-trovate-due-impronte-sul-traliccio-d19d8e44-3cd9-4b88-961c-3e5ccf73221a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/caronia_traliccio-100x75.jpeg"
                	alt="Caronia, nuovo colpo di scena: trovate due impronte sul traliccio"
                	title="Caronia, nuovo colpo di scena: trovate due impronte sul traliccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, nuovo colpo di scena: trovate due impronte sul traliccio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/27/si-tuffa-in-mare-per-salvare-due-giovani-a-milazzo-ritrovato-il-corpo-di-aurelio-visalli-56fc88ac-5638-48a9-b0cc-c5d8f2eb87b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ricerche_milazzo_luciodamico-100x75.jpeg"
                	alt="Si tuffa in mare per salvare due giovani a Milazzo: ritrovato il corpo di Aurelio Visalli, il militare eroe"
                	title="Si tuffa in mare per salvare due giovani a Milazzo: ritrovato il corpo di Aurelio Visalli, il militare eroe"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si tuffa in mare per salvare due giovani a Milazzo: ritrovato il corpo di Aurelio Visalli, il militare eroe</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=30272b6b3b1c6e48690d120ef36df7ea&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1319350&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '513821', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1319350';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>