<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Capo d'Orlando tra moda e spettacolo, in scena la sfilata dedicata a Frida Khalo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Moda, danza e artigianato. Questi gli ingredienti della serata ispirata&nbsp;alla pittrice messicana Frida Khalo in programma al porto marina di Capo d'Orlando&nbsp;venerd&igrave;..." />
<meta name="news_keywords" content="eventi, Messina, Moda e Bellezza"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/" }, "headline":"Capo d'Orlando tra moda e spettacolo, in scena la sfilata dedicata a Frida Khalo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-07-22 10:16:49", "datePublished":"2020-07-22 10:16:49", "dateModified":"2020-07-22 10:16:49", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/07/frida_khalo_capo_dorlando-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["eventi"], "articleSection":["Moda e Bellezza"], "articleBody":"Moda, danza e artigianato. Questi gli ingredienti della serata ispirata alla pittrice messicana Frida Khalo in programma al porto marina di Capo d'Orlando venerdì 24 luglio alle 22,30 . Ad animare la serata la scuola di ballo di Roberto Antonazzo e Francesca Melillo che metterà in scena uno spettacolo sviluppato tra le banchine e le scalinate del bacino orlandino. Le coreografie sono state studiate per dare risalto alle creazioni della stilista Regina La Rosa, che presenterà le sue borse della collezione estiva 2020 dedicate a Frida Khalo, grandissimo personaggio della cultura internazionale dalla vita avventurosa, ma anche alla Sicilia. Lo spettacolo è stato immaginato come una sorta di flash mob anche per via delle restrizioni imposte dalla fine dal lockdown. \"Ispirandomi alla pittrice messicana e alla sua vita geniale e travagliata - spiega Regina La Rosa, fondatrice del marchio \"Creazioni Regina\" - ho deciso di dedicarle la produzione delle bag Summer 2020. Perfette per impreziosire gli outfit leggeri, che di solito si scelgono per un aperitivo sul mare o un'afosa serata estiva. Creazioni Regina nasce per caso nel 2014. Ero in vacanza alle isole Eolie, quando una negoziante attirata dal colore e dalle pietre luccicanti della mia pochette , mi chiese di realizzare una collezione per la sua boutique. Da lì un'escalation di eventi e di richieste fino all'apertura di un sito web (www.creazioniregina.it) dove si possono acquistare i pezzi unici. Confeziono le mie borse interamente a mano – conclude Regina La Rosa - ed il mio negozio sulla banchina del porto di Capo d'Orlando è il luogo giusto, quasi simbolico, per quel che rappresenta il mio mondo baciato dal mare”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:116"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Capo d'Orlando tra moda e spettacolo, in scena la sfilata dedicata a Frida Khalo" />
<meta property="og:url" content="https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/07/frida_khalo_capo_dorlando-625x350.jpg" />
<meta property="og:description" content="Moda, danza e artigianato. Questi gli ingredienti della serata ispirata&nbsp;alla pittrice messicana Frida Khalo in programma al porto marina di Capo d'Orlando&nbsp;venerd&igrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="eventi" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Moda e Bellezza" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Capo d'Orlando tra moda e spettacolo, in scena la sfilata dedicata a Frida Khalo" />
<meta name="twitter:description" content="Moda, danza e artigianato. Questi gli ingredienti della serata ispirata&nbsp;alla pittrice messicana Frida Khalo in programma al porto marina di Capo d'Orlando&nbsp;venerd&igrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/07/frida_khalo_capo_dorlando-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/07/frida_khalo_capo_dorlando-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/07/22 10:16:00" />
<meta name="EdIdentifier" content="1278375@|IL 24 LUGLIO@|29@|0@|post@|Moda e Bellezza@|moda-e-bellezza" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=d22c6d57ed" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8696c26bef" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/';
var absolute_url = '/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/';
var post_id      = 1278375;
var post_title   = 'Capo d\'Orlando tra moda e spettacolo, in scena la sfilata dedicata a Frida Khalo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '657074';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Moda e Bellezza";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lampedusa/">
                        Lampedusa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/gossip/">
                        gossip                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lampedusa/">
							lampedusa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gossip/">
							gossip 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/22/deltaplano-si-schianta-nel-messinese-morto-un-uomo-di-67-anni-05d6c75f-f2c6-4284-8e84-c675856985d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/schianto_deltaplano_messina-100x75.jpg" alt="Deltaplano si schianta nel Messinese, morto un uomo di 67 anni" title="Deltaplano si schianta nel Messinese, morto un uomo di 67 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Deltaplano si schianta nel Messinese, morto un uomo di 67 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/07/22/migranti-il-sindaco-di-messina-conferma-lhotspot-sara-chiuso-180e827a-a496-46f8-b87c-0ce64fed7a45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/De-Luca_Librizzi-100x75-1595420004.jpeg" alt="Migranti, il sindaco di Messina conferma: &quot;L'hotspot sar&agrave; chiuso&quot;" title="Migranti, il sindaco di Messina conferma: &quot;L'hotspot sar&agrave; chiuso&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, il sindaco di Messina conferma: "L'hotspot sarà chiuso"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2020/07/22/lipari-il-parco-archeologico-delle-eolie-apre-a-umberto-mastroianni-opere-in-mostra-01413631-9ee7-404c-9795-20b35fc001c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/mastroianni_volo_pace-100x75.jpeg" alt="Lipari, il parco archeologico delle Eolie apre a Umberto Mastroianni: opere in mostra" title="Lipari, il parco archeologico delle Eolie apre a Umberto Mastroianni: opere in mostra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, il parco archeologico delle Eolie apre a Umberto Mastroianni:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/22/istigazione-al-suicidio-coppia-arrestata-a-santo-stefano-di-camastra-569bf5c5-d6ac-48d7-b580-a21aca237847/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/carabinieri_messina-100x75-1568273492.jpg" alt="Istigazione al suicidio, coppia arrestata a Santo Stefano di Camastra" title="Istigazione al suicidio, coppia arrestata a Santo Stefano di Camastra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Istigazione al suicidio, coppia arrestata a Santo Stefano di Camastra</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2020/07/22/compleanno-siciliano-per-willem-dafoe-lattore-statunitense-festeggia-a-taormina-a2aa42b6-f25e-47fd-8707-fc773391c3b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/willem_defoe-100x75.jpg" alt="Compleanno siciliano per Willem Dafoe, l'attore statunitense festeggia a Taormina" title="Compleanno siciliano per Willem Dafoe, l'attore statunitense festeggia a Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Compleanno siciliano per Willem Dafoe, l'attore statunitense festeggia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/07/22/dissesto-idrogeologico-a-messina-un-progetto-per-il-torrente-larderia-c6782535-893a-4b08-8604-950d7d194b60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/torrente_larderia-100x75.jpg" alt="Dissesto idrogeologico, a Messina un progetto per il torrente Larderia" title="Dissesto idrogeologico, a Messina un progetto per il torrente Larderia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico, a Messina un progetto per il torrente Larderia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/21/movida-a-messina-12-condanne-per-il-racket-dei-buttafuori-377143c0-0efd-4283-94c4-d6c82705e98e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/tribunale_messina-100x75.jpeg" alt="Movida a Messina, 12 condanne per il racket dei buttafuori" title="Movida a Messina, 12 condanne per il racket dei buttafuori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Movida a Messina, 12 condanne per il racket dei buttafuori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/21/messina-il-prefetto-annulla-la-chiusura-dellhotspot-non-rientra-tra-i-poteri-del-sindaco-7d2074d2-24ad-4625-b825-70446d23e272/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/01/Maria-Carmela-Librizzi-prefetto-100x75.jpg" alt="Messina, il prefetto annulla la chiusura dell'hotspot: &quot;Non compete al sindaco&quot;" title="Messina, il prefetto annulla la chiusura dell'hotspot: &quot;Non compete al sindaco&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il prefetto annulla la chiusura dell'hotspot: "Non compete...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/21/mafia-archiviata-linchiesta-antoci-bis-infondata-la-tesi-antimafia-ars-167e5e40-d0f3-4cf9-8690-58a792596bc0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/giuseppe-antoci-100x75.png" alt="Mafia, archiviata l'inchiesta &quot;Antoci bis&quot;: &quot;Infondata la tesi Antimafia Ars&quot;" title="Mafia, archiviata l'inchiesta &quot;Antoci bis&quot;: &quot;Infondata la tesi Antimafia Ars&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, archiviata l'inchiesta "Antoci bis": "Infondata la tesi Antimafia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/07/21/rubano-fondi-per-aprire-un-finto-pastificio-maxi-sequestro-tra-agira-e-messina-fb84e139-7c1b-4706-8706-d5e217295cbe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/guardia_finanza_agricoltura-100x75.jpg" alt="Rubano fondi per aprire un finto pastificio, maxi sequestro tra Agira e Messina" title="Rubano fondi per aprire un finto pastificio, maxi sequestro tra Agira e Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rubano fondi per aprire un finto pastificio, maxi sequestro tra Agira...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/21/spaccio-di-cocaina-e-marijuana-a-roccalumera-arrestato-catanese-0a84d8a6-69bc-4e55-8909-94e257bffedc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/droga_taormina-100x75-1595342344.jpg" alt="Spaccio di cocaina e marijuana a Roccalumera, arrestato catanese" title="Spaccio di cocaina e marijuana a Roccalumera, arrestato catanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di cocaina e marijuana a Roccalumera, arrestato catanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/21/spettacolo-a-santagata-di-militello-immortalata-la-cometa-neowise-f0a4ed0e-748f-42ea-966d-9f3b7c052364/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/cometa_neowise_1-100x75.jpeg" alt="Spettacolo a Sant'Agata di Militello, immortalata la cometa Neowise" title="Spettacolo a Sant'Agata di Militello, immortalata la cometa Neowise" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spettacolo a Sant'Agata di Militello, immortalata la cometa Neowise</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/07/21/santangelo-di-brolo-al-via-i-lavori-sulla-provinciale-140-e8fac2e1-86ea-4807-a124-e67e44d5980e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/SantAngelo_di_Brolo-100x75.jpg" alt="Sant'Angelo di Brolo, al via i lavori sulla provinciale 140" title="Sant'Angelo di Brolo, al via i lavori sulla provinciale 140" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant'Angelo di Brolo, al via i lavori sulla provinciale 140</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/20/eolie-sparito-il-capodoglio-incastrato-in-una-rete-a-salina-61d40be0-bdaf-430a-b179-890f12e1a8fb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/capodoglio_salina_foto_carmelo_Isgrò-100x75.jpg" alt="Eolie, sparito il capodoglio incastrato in una rete a Salina" title="Eolie, sparito il capodoglio incastrato in una rete a Salina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eolie, sparito il capodoglio incastrato in una rete a Salina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/07/20/messina-il-sindaco-de-luca-chiudo-lhotspot-nessuno-scontro-con-il-governo-020235e4-f2dd-4b10-ab09-97dc7d9ba7da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/cateno_de_luca-1-100x75.jpg" alt="Messina, il sindaco De Luca: &quot;Chiudo l'hotspot, nessuno scontro con il governo&quot;" title="Messina, il sindaco De Luca: &quot;Chiudo l'hotspot, nessuno scontro con il governo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il sindaco De Luca: "Chiudo l'hotspot, nessuno scontro con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/20/messina-trovato-un-cadavere-con-un-sacchetto-di-plastica-in-testa-indagini-1e05717a-5b8c-4404-9b39-651e3b0c82ac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/carabinieri_messina-100x75-1568273492.jpg" alt="Messina, trovato un cadavere con un sacchetto di plastica in testa: indagini" title="Messina, trovato un cadavere con un sacchetto di plastica in testa: indagini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, trovato un cadavere con un sacchetto di plastica in testa:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/20/coronavirus-nozze-in-pompa-magna-al-duomo-di-messina-nessuno-con-la-mascherina-2117c982-1daa-4fe2-b17b-9f69407137f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/duomo_messina-100x75.jpg" alt="Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina" title="Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2020/07/20/alberto-urso-rinvia-il-tour-al-2021-ecco-la-nuova-tappa-a-taormina-29b988d5-9142-483e-aa23-dfa5195efb47/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/albertourso-1-100x75.jpg" alt="Alberto Urso rinvia il tour al 2021, ecco la nuova tappa a Taormina" title="Alberto Urso rinvia il tour al 2021, ecco la nuova tappa a Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alberto Urso rinvia il tour al 2021, ecco la nuova tappa a Taormina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/20/taormina-madre-guarita-dal-covid-riabbraccia-la-neonata-operata-al-cuore-be0e9a47-456d-43c3-82b7-87378b59268c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/bambino_gesù_-taormina-100x75.jpg" alt="Taormina, madre guarita dal Covid riabbraccia la neonata operata al cuore" title="Taormina, madre guarita dal Covid riabbraccia la neonata operata al cuore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taormina, madre guarita dal Covid riabbraccia la neonata operata al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/20/capodoglio-impigliato-in-rete-al-largo-di-salina-da-48-ore-si-tenta-di-liberarlo-c87eb4f2-7301-4f52-8acc-dabca1759f62/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/capodoglio_salina_foto_carmelo_Isgrò-100x75.jpg" alt="Capodoglio impigliato in rete al largo di Salina, da 48 ore si tenta di liberarlo" title="Capodoglio impigliato in rete al largo di Salina, da 48 ore si tenta di liberarlo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capodoglio impigliato in rete al largo di Salina, da 48 ore si tenta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Capo d'Orlando tra moda e spettacolo, in scena la sfilata dedicata a Frida Khalo" addthis:description="Moda, danza e artigianato. Questi gli ingredienti della serata ispirata&nbsp;alla pittrice messicana Frida Khalo in programma al porto marina di Capo d'Orlando&nbsp;venerd&igrave;..." addthis:url="https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>29</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/moda-e-bellezza/" class="nome_categoria    moda-e-bellezza_border moda-e-bellezza_txt">
							<span>Moda e Bellezza</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/moda-e-bellezza/">
			<span property="name">Moda e Bellezza</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Capo d'Orlando tra moda e spettacolo, in scena la sfilata dedicata a Frida Khalo</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo moda-e-bellezza_txt">
		IL 24 LUGLIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Capo d'Orlando tra moda e spettacolo, in scena la sfilata dedicata a Frida Khalo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-07-22T10:16:00+02:00">22 Luglio 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/07/frida_khalo_capo_dorlando.jpg" class="zoom_foto" title="La stilista Regina La Rosa e le sue borse dedicate a Frida" data-sub-html="<h4>22 Luglio 2020</h4><h3>Capo d'Orlando tra moda e spettacolo, in scena la sfilata dedicata a Frida Khalo</h3>	<p>La stilista Regina La Rosa e le sue borse dedicate a Frida</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/07/frida_khalo_capo_dorlando-625x350.jpg"
				width="625" height="350" alt="eventi, Messina, Moda e Bellezza" title="Capo d'Orlando tra moda e spettacolo, in scena la sfilata dedicata a Frida Khalo"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">La stilista Regina La Rosa e le sue borse dedicate a Frida</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Moda, danza e artigianato. Questi gli ingredienti della<strong> serata ispirata&#xA0;alla pittrice messicana Frida Khalo in programma al porto marina di Capo d'Orlando&#xA0;venerd&#xEC; 24 luglio alle 22,30</strong>.</p><p>Ad animare la serata&#xA0;la scuola di ballo di Roberto Antonazzo e Francesca Melillo che metter&#xE0; in scena uno spettacolo sviluppato tra le banchine e le scalinate del bacino orlandino. Le coreografie sono state studiate per dare risalto alle creazioni della stilista Regina La Rosa, che presenter&#xE0; le sue borse della collezione estiva 2020 dedicate a Frida Khalo, grandissimo personaggio della cultura internazionale dalla vita avventurosa, ma anche alla Sicilia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Lo spettacolo &#xE8; stato immaginato come <strong>una sorta di flash mob</strong> anche per via delle restrizioni imposte dalla fine dal lockdown.</p><p>"Ispirandomi alla pittrice messicana e alla sua vita geniale e travagliata - spiega Regina La Rosa, fondatrice del marchio "Creazioni Regina" - ho deciso di dedicarle la produzione delle bag Summer 2020. Perfette per impreziosire gli outfit leggeri, che di solito si scelgono per un aperitivo sul mare o un'afosa serata estiva. Creazioni Regina nasce per caso nel 2014. Ero in vacanza alle isole Eolie, quando una negoziante attirata dal colore e dalle pietre luccicanti della mia pochette , mi chiese di realizzare una collezione per la sua boutique. Da l&#xEC; un'escalation di eventi e di richieste fino all'apertura di un sito web (www.creazioniregina.it) dove si possono acquistare i pezzi unici. Confeziono le mie borse interamente a mano &#x2013; conclude Regina La Rosa - ed il mio negozio sulla banchina del porto di Capo d'Orlando &#xE8; il luogo giusto, quasi simbolico, per quel che rappresenta il mio mondo baciato dal mare&#x201D;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/eventi/">eventi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1278375" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/22/deltaplano-si-schianta-nel-messinese-morto-un-uomo-di-67-anni-05d6c75f-f2c6-4284-8e84-c675856985d6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/schianto_deltaplano_messina-150x100.jpg"
					width="150"
					height="100"
					title="Deltaplano si schianta nel Messinese, morto un uomo di 67 anni"
					alt="Deltaplano si schianta nel Messinese, morto un uomo di 67 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/07/22/deltaplano-si-schianta-nel-messinese-morto-un-uomo-di-67-anni-05d6c75f-f2c6-4284-8e84-c675856985d6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">20 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/07/22/deltaplano-si-schianta-nel-messinese-morto-un-uomo-di-67-anni-05d6c75f-f2c6-4284-8e84-c675856985d6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Deltaplano si schianta nel Messinese, morto un uomo di 67 anni"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/07/22/deltaplano-si-schianta-nel-messinese-morto-un-uomo-di-67-anni-05d6c75f-f2c6-4284-8e84-c675856985d6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/07/22/deltaplano-si-schianta-nel-messinese-morto-un-uomo-di-67-anni-05d6c75f-f2c6-4284-8e84-c675856985d6/">Deltaplano si schianta nel Messinese, morto un uomo di 67 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/22/istigazione-al-suicidio-coppia-arrestata-a-santo-stefano-di-camastra-569bf5c5-d6ac-48d7-b580-a21aca237847/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/carabinieri_messina-150x100-1568273481.jpg"
					width="150"
					height="100"
					title="Istigazione al suicidio, coppia arrestata a Santo Stefano di Camastra"
					alt="Istigazione al suicidio, coppia arrestata a Santo Stefano di Camastra"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/07/22/istigazione-al-suicidio-coppia-arrestata-a-santo-stefano-di-camastra-569bf5c5-d6ac-48d7-b580-a21aca237847/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/07/22/istigazione-al-suicidio-coppia-arrestata-a-santo-stefano-di-camastra-569bf5c5-d6ac-48d7-b580-a21aca237847/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Istigazione al suicidio, coppia arrestata a Santo Stefano di Camastra"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/07/22/istigazione-al-suicidio-coppia-arrestata-a-santo-stefano-di-camastra-569bf5c5-d6ac-48d7-b580-a21aca237847/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/07/22/istigazione-al-suicidio-coppia-arrestata-a-santo-stefano-di-camastra-569bf5c5-d6ac-48d7-b580-a21aca237847/">Istigazione al suicidio, coppia arrestata a Santo Stefano di Camastra</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2020/07/22/dissesto-idrogeologico-a-messina-un-progetto-per-il-torrente-larderia-c6782535-893a-4b08-8604-950d7d194b60/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/torrente_larderia-150x100.jpg"
					width="150"
					height="100"
					title="Dissesto idrogeologico, a Messina un progetto per il torrente Larderia"
					alt="Dissesto idrogeologico, a Messina un progetto per il torrente Larderia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2020/07/22/dissesto-idrogeologico-a-messina-un-progetto-per-il-torrente-larderia-c6782535-893a-4b08-8604-950d7d194b60/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2020/07/22/dissesto-idrogeologico-a-messina-un-progetto-per-il-torrente-larderia-c6782535-893a-4b08-8604-950d7d194b60/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dissesto idrogeologico, a Messina un progetto per il torrente Larderia"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2020/07/22/dissesto-idrogeologico-a-messina-un-progetto-per-il-torrente-larderia-c6782535-893a-4b08-8604-950d7d194b60/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2020/07/22/dissesto-idrogeologico-a-messina-un-progetto-per-il-torrente-larderia-c6782535-893a-4b08-8604-950d7d194b60/">Dissesto idrogeologico, a Messina un progetto per il torrente Larderia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2020/07/22/migranti-il-sindaco-di-messina-conferma-lhotspot-sara-chiuso-180e827a-a496-46f8-b87c-0ce64fed7a45/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/De-Luca_Librizzi-150x100.jpeg"
					width="150"
					height="100"
					title="Migranti, il sindaco di Messina conferma: &quot;L'hotspot sar&agrave; chiuso&quot;"
					alt="Migranti, il sindaco di Messina conferma: &quot;L'hotspot sar&agrave; chiuso&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2020/07/22/migranti-il-sindaco-di-messina-conferma-lhotspot-sara-chiuso-180e827a-a496-46f8-b87c-0ce64fed7a45/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2020/07/22/migranti-il-sindaco-di-messina-conferma-lhotspot-sara-chiuso-180e827a-a496-46f8-b87c-0ce64fed7a45/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, il sindaco di Messina conferma: &quot;L'hotspot sar&agrave; chiuso&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2020/07/22/migranti-il-sindaco-di-messina-conferma-lhotspot-sara-chiuso-180e827a-a496-46f8-b87c-0ce64fed7a45/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2020/07/22/migranti-il-sindaco-di-messina-conferma-lhotspot-sara-chiuso-180e827a-a496-46f8-b87c-0ce64fed7a45/">Migranti, il sindaco di Messina conferma: &quot;L'hotspot sar&agrave; chiuso&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/societa/2020/07/22/compleanno-siciliano-per-willem-dafoe-lattore-statunitense-festeggia-a-taormina-a2aa42b6-f25e-47fd-8707-fc773391c3b5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/willem_defoe-150x100.jpg"
					width="150"
					height="100"
					title="Compleanno siciliano per Willem Dafoe, l'attore statunitense festeggia a Taormina"
					alt="Compleanno siciliano per Willem Dafoe, l'attore statunitense festeggia a Taormina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/societa/2020/07/22/compleanno-siciliano-per-willem-dafoe-lattore-statunitense-festeggia-a-taormina-a2aa42b6-f25e-47fd-8707-fc773391c3b5/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/societa/2020/07/22/compleanno-siciliano-per-willem-dafoe-lattore-statunitense-festeggia-a-taormina-a2aa42b6-f25e-47fd-8707-fc773391c3b5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Compleanno siciliano per Willem Dafoe, l'attore statunitense festeggia a Taormina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/societa/2020/07/22/compleanno-siciliano-per-willem-dafoe-lattore-statunitense-festeggia-a-taormina-a2aa42b6-f25e-47fd-8707-fc773391c3b5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/societa/2020/07/22/compleanno-siciliano-per-willem-dafoe-lattore-statunitense-festeggia-a-taormina-a2aa42b6-f25e-47fd-8707-fc773391c3b5/">Compleanno siciliano per Willem Dafoe, l'attore statunitense festeggia a Taormina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/07/21/spaccio-di-cocaina-e-marijuana-a-roccalumera-arrestato-catanese-0a84d8a6-69bc-4e55-8909-94e257bffedc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/droga_taormina-150x100-1595342351.jpg"
					width="150"
					height="100"
					title="Spaccio di cocaina e marijuana a Roccalumera, arrestato catanese"
					alt="Spaccio di cocaina e marijuana a Roccalumera, arrestato catanese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/07/21/spaccio-di-cocaina-e-marijuana-a-roccalumera-arrestato-catanese-0a84d8a6-69bc-4e55-8909-94e257bffedc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/07/21/spaccio-di-cocaina-e-marijuana-a-roccalumera-arrestato-catanese-0a84d8a6-69bc-4e55-8909-94e257bffedc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spaccio di cocaina e marijuana a Roccalumera, arrestato catanese"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/07/21/spaccio-di-cocaina-e-marijuana-a-roccalumera-arrestato-catanese-0a84d8a6-69bc-4e55-8909-94e257bffedc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/07/21/spaccio-di-cocaina-e-marijuana-a-roccalumera-arrestato-catanese-0a84d8a6-69bc-4e55-8909-94e257bffedc/">Spaccio di cocaina e marijuana a Roccalumera, arrestato catanese</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/moda-e-bellezza/2020/07/22/capo-dorlando-tra-moda-e-spettacolo-in-scena-la-sfilata-dedicata-a-frida-khalo-13594ca4-6845-4486-8e9d-e61025a94f6e/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/22/deltaplano-si-schianta-nel-messinese-morto-un-uomo-di-67-anni-05d6c75f-f2c6-4284-8e84-c675856985d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/schianto_deltaplano_messina-100x75.jpg"
                	alt="Deltaplano si schianta nel Messinese, morto un uomo di 67 anni"
                	title="Deltaplano si schianta nel Messinese, morto un uomo di 67 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Deltaplano si schianta nel Messinese, morto un uomo di 67 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/21/messina-il-prefetto-annulla-la-chiusura-dellhotspot-non-rientra-tra-i-poteri-del-sindaco-7d2074d2-24ad-4625-b825-70446d23e272/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/01/Maria-Carmela-Librizzi-prefetto-100x75.jpg"
                	alt="Maria Carmela Librizzi"
                	title="Maria Carmela Librizzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, il prefetto annulla la chiusura dell'hotspot: &quot;Non compete al sindaco&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/07/20/messina-il-sindaco-de-luca-chiudo-lhotspot-nessuno-scontro-con-il-governo-020235e4-f2dd-4b10-ab09-97dc7d9ba7da/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/cateno_de_luca-1-100x75.jpg"
                	alt="Messina, il sindaco De Luca: &quot;Chiudo l'hotspot, nessuno scontro con il governo&quot;"
                	title="Messina, il sindaco De Luca: &quot;Chiudo l'hotspot, nessuno scontro con il governo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, il sindaco De Luca: &quot;Chiudo l'hotspot, nessuno scontro con il governo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/21/spettacolo-a-santagata-di-militello-immortalata-la-cometa-neowise-f0a4ed0e-748f-42ea-966d-9f3b7c052364/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/cometa_neowise_1-100x75.jpeg"
                	alt="Foto di Giuseppe Minuta"
                	title="Foto di Giuseppe Minuta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spettacolo a Sant'Agata di Militello, immortalata la cometa Neowise</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/07/22/migranti-il-sindaco-di-messina-conferma-lhotspot-sara-chiuso-180e827a-a496-46f8-b87c-0ce64fed7a45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/De-Luca_Librizzi-100x75-1595420004.jpeg"
                	alt="Migranti, il sindaco di Messina conferma: &quot;L'hotspot sar&agrave; chiuso&quot;"
                	title="Migranti, il sindaco di Messina conferma: &quot;L'hotspot sar&agrave; chiuso&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, il sindaco di Messina conferma: &quot;L'hotspot sar&agrave; chiuso&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/20/coronavirus-nozze-in-pompa-magna-al-duomo-di-messina-nessuno-con-la-mascherina-2117c982-1daa-4fe2-b17b-9f69407137f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/duomo_messina-100x75.jpg"
                	alt="Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina"
                	title="Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/18/coronavirus-tre-nuovi-casi-allortopedico-a-messina-tamponi-su-tutti-i-ricoverati-8f1f33dc-a37c-4a21-9c11-ea67837dbb6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/1d233e5b32310778b0d1d8a9008421d2-100x75.jpg"
                	alt="Coronavirus, tre nuovi casi all'Ortopedico di Messina: tamponi su tutti i ricoverati"
                	title="Coronavirus, tre nuovi casi all'Ortopedico di Messina: tamponi su tutti i ricoverati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, tre nuovi casi all'Ortopedico di Messina: tamponi su tutti i ricoverati</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/20/eolie-sparito-il-capodoglio-incastrato-in-una-rete-a-salina-61d40be0-bdaf-430a-b179-890f12e1a8fb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/capodoglio_salina_foto_carmelo_Isgrò-100x75.jpg"
                	alt="Il capodoglio è stato trovato al largo dell'isola di Lipari, alle Eolie"
                	title="Il capodoglio è stato trovato al largo dell'isola di Lipari, alle Eolie"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Eolie, sparito il capodoglio incastrato in una rete a Salina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/16/trenta-migranti-in-fuga-dal-centro-di-accoglienza-di-messina-ferito-un-finanziere-858bdf32-6a0c-46e0-a020-874ad08abf7f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/migranti_messina-100x75.png"
                	alt="Trenta migranti in fuga dal centro di accoglienza di Messina, ferito un finanziere"
                	title="Trenta migranti in fuga dal centro di accoglienza di Messina, ferito un finanziere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trenta migranti in fuga dal centro di accoglienza di Messina, ferito un finanziere</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/21/spettacolo-a-santagata-di-militello-immortalata-la-cometa-neowise-f0a4ed0e-748f-42ea-966d-9f3b7c052364/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/cometa_neowise_1-100x75.jpeg"
                	alt="Foto di Giuseppe Minuta"
                	title="Foto di Giuseppe Minuta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spettacolo a Sant'Agata di Militello, immortalata la cometa Neowise</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/06/30/coronavirus-incubo-focolaio-a-santo-stefano-di-camastra-2-positivi-23-persone-in-quarantena-c034457c-e745-4120-93cc-c38b2d17b0f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/santostefano-100x75.jpg"
                	alt="Paura coronavirus a Santo Stefano di Camastra: 2 positivi e 23 persone in quarantena"
                	title="Paura coronavirus a Santo Stefano di Camastra: 2 positivi e 23 persone in quarantena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura coronavirus a Santo Stefano di Camastra: 2 positivi e 23 persone in quarantena</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/05/incidente-mortale-tra-brolo-e-patti-perde-la-vita-una-donna-di-51-anni-c610694d-0a49-4543-8b52-e56ae1ea6e84/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/Angela_Frusteri-100x75.jpg"
                	alt="Incidente mortale tra Brolo e Patti, perde la vita una donna di 51 anni"
                	title="Incidente mortale tra Brolo e Patti, perde la vita una donna di 51 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente mortale tra Brolo e Patti, perde la vita una donna di 51 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/20/coronavirus-nozze-in-pompa-magna-al-duomo-di-messina-nessuno-con-la-mascherina-2117c982-1daa-4fe2-b17b-9f69407137f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/duomo_messina-100x75.jpg"
                	alt="Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina"
                	title="Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nozze in pompa magna al Duomo di Messina: nessuno con la mascherina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/06/27/giardini-naxos-schianto-fra-unauto-ed-uno-scooter-muore-un-19-enne-29c5a846-fbea-4539-94f5-3918b8172562/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/giuseppe_d_amico-100x75.jpg"
                	alt="Tragico incidente con lo scooter a Giardini Naxos: muore a 19 anni, grave una ragazza"
                	title="Tragico incidente con lo scooter a Giardini Naxos: muore a 19 anni, grave una ragazza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente con lo scooter a Giardini Naxos: muore a 19 anni, grave una ragazza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/07/18/coronavirus-tre-nuovi-casi-allortopedico-a-messina-tamponi-su-tutti-i-ricoverati-8f1f33dc-a37c-4a21-9c11-ea67837dbb6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/1d233e5b32310778b0d1d8a9008421d2-100x75.jpg"
                	alt="Coronavirus, tre nuovi casi all'Ortopedico di Messina: tamponi su tutti i ricoverati"
                	title="Coronavirus, tre nuovi casi all'Ortopedico di Messina: tamponi su tutti i ricoverati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, tre nuovi casi all'Ortopedico di Messina: tamponi su tutti i ricoverati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=a4d8dcd134dbe2fd765a79a3b0a31ac5&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="moda-e-bellezza_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1278375&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '657074', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1278375';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>