<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Amministratori locali, il Cars ha un coordinamento regionale - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&ldquo;Abbiamo fin da subito compreso che il ruolo degli Amministratori locali &egrave; importante e cruciale, soprattutto nell&rsquo;attuale societ&agrave;. Ognuno di noi, giornalmente,..." />
<meta name="news_keywords" content="Messina, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/" }, "headline":"Amministratori locali, il Cars ha un coordinamento regionale", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-01-09 18:48:51", "datePublished":"2020-01-09 18:48:51", "dateModified":"2020-01-09 18:48:51", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-09-at-16.56.49-625x350.jpeg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "articleSection":["Politica"], "articleBody":"“Abbiamo fin da subito compreso che il ruolo degli Amministratori locali è importante e cruciale, soprattutto nell’attuale società. Ognuno di noi, giornalmente, rappresenta la propria comunità, impegnandosi per creare occasioni di crescita e sviluppo per il territorio. Abbiamo cominciato questo percorso condividendo le nostre esperienze, ponendoci domande sul come amministrare al meglio le nostre realtà locali, confrontandoci su alcune tematiche e condividendo le nostre idee tramite un gruppo whatsapp che ospita più 250 aderenti, tra sindaci, assessori e consiglieri comunali. Oggi, riteniamo che sia indispensabile una sinergia tra amministratori al fine di ascoltare le esigenze e lavorare per trovare soluzioni – spiega il promotore Gianfranco Gentile, Presidente del Consiglio Comunale di Pettineo – che riguardano tutta la comunità siciliana ed il territorio nella sua interezza. In questi mesi, ci siamo impegnati moltissimo ed abbiamo anche avuto diversi incontri con i nostri rappresentanti alla Regione. L’esperimento è riuscito ed è indispensabile continuare su questa via!” Dalla voglia di lavorare per tutti i siciliani, nasce l’esigenza di costituire un coordinamento regionale trasversale, inclusivo, capace di approfondire determinate tematiche, realizzando momenti di confronto e condivisione tesi alla buona politica ed al bene comune. Il coordinamento sarà presieduto da Gianfranco Gentile, riconosciuto dagli aderenti come rappresentante. I dipartimenti, affidati, con nomina fiduciaria, a responsabili individuati dal promotore stesso, sono ventidue: Politiche Giovanili (Simona Ganguzza, consigliere comunale di Partinico), Fondi Europei (Vito Rizzo, sindaco di Balestrate), Rapporti con Associazioni (Gaetano Scancarello, consigliere comunale di Geraci) Comunità Montane (Mauro Piscitello, presidente del Consiglio comunale di Castelbuono), Pari Opportunità (Anna Zizzo, consigliere comunale di Bagheria), Salute (Valeria Rubuano , presidente del Consiglio comunale di Acquedolci), Isole Minori (Francesco Rizzo, consigliere comunale di Lipari), Aree Interne(Maria Rosa Calcò, presidente del Consiglio comunale di Alcara Li Fusi), ) Beni ed Attività Culturali (Francesco Bertolino, consigliere comunale di Palermo) Famiglia e Politiche Sociali (Lidia Gaudio, presidente del Consiglio comunale di Sinagra), Energia e Rifiuti (Stefano Brianni, assessore del comune di Calatabiano), Attività Produttive (Salvatore Tomarchio, consigliere comunale di Aci Bonaccorsi), Istruzione (Corrado Scrofano, presidente del Consiglio comunale di Portopalo di Capo Passero), Sport e Turismo (Luca Agnello, consigliere comunale di Santa Croce Camerina), Trasparenza e Legalità (Nino Girardi, vice sindaco di Leonforte), Ambiente e Territorio (Paolo La Lima, consigliere comunale di Resuttano), Viabilità ed Infrastrutture (Giuseppe Catania, sindaco di Mussomeli), Agricoltura (Salvatore Malluzzo, consigliere comunale di Palma di Montechiaro), Politiche del Lavoro (Francesco Gambino, consigliere comunali di Raffadali) Enti Locali, (Carmelo D’angelo, sindaco di Ravanusa) Politiche Economiche (Leonardo Bascone, assessore del comune di Salemi), Comunicazione (Marzia Patti, consigliere comunale di Trapani). “Nella composizione del coordinamento regionale- precisa Gentile – ho voluto tenere conto sia della territorialità che della partecipazione attiva ed al contributo dato alle iniziative portate avanti fino ad oggi. Il coordinamento si muoverà in maniera univoca e trimestralmente verranno convocati degli appuntamenti, proprio al fine di programmare le attività future. Inoltre, al fine di meglio organizzare i lavori e coordinare tutti gli amministratori degli enti locali aderenti al comitato, successivamente sarà individuato un rappresentante per ogni provincia, che si occuperà dell’organizzazione all’interno dei territori di appartenenza e che svolgerà il proprio ruolo in sinergia con il coordinamento regionale.”" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:435"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Amministratori locali, il Cars ha un coordinamento regionale" />
<meta property="og:url" content="https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-09-at-16.56.49-625x350.jpeg" />
<meta property="og:description" content="&ldquo;Abbiamo fin da subito compreso che il ruolo degli Amministratori locali &egrave; importante e cruciale, soprattutto nell&rsquo;attuale societ&agrave;. Ognuno di noi, giornalmente,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Amministratori locali, il Cars ha un coordinamento regionale" />
<meta name="twitter:description" content="&ldquo;Abbiamo fin da subito compreso che il ruolo degli Amministratori locali &egrave; importante e cruciale, soprattutto nell&rsquo;attuale societ&agrave;. Ognuno di noi, giornalmente,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-09-at-16.56.49-625x350.jpeg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-09-at-16.56.49-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/01/09 18:48:00" />
<meta name="EdIdentifier" content="1179652@|L'INIZIATIVA@|172@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/" />
<link rel="amphtml" href="https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=369fa939cd" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=1f5f18ddf0" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/';
var absolute_url = '/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/';
var post_id      = 1179652;
var post_title   = 'Amministratori locali, il Cars ha un coordinamento regionale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '827368';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/brancaccio/">
                        brancaccio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/doodle-di-google/">
                        doodle di google                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/matrimoni/">
                        matrimoni                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/brancaccio/">
							brancaccio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/doodle-di-google/">
							doodle di google 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/matrimoni/">
							matrimoni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/01/10/trasporti-sequestrati-tre-traghetti-della-carontetourist-truffa-alla-regione-nellappalto-per-le-isole-minori-da1495bf-fbd7-4f1a-96b4-5336e36a34c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Ulisse-100x75.jpg" alt="Truffa ai danni della Regione, 3 traghetti della Caronte & Tourist sequestrati: "Carenze per disabili e anziani"" title="Truffa ai danni della Regione, 3 traghetti della Caronte & Tourist sequestrati: "Carenze per disabili e anziani"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa ai danni della Regione, 3 traghetti della Caronte & Tourist...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/droga-a-capo-dorlando-rinvenuti-e-sequestrati-38-chili-di-hashish-622d1b03-886a-4a3a-8484-db374b26bd20/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/droga_capo_dOrlando-100x75.jpeg" alt="Droga a Capo d’Orlando, rinvenuti e sequestrati 38 chili di hashish" title="Droga a Capo d’Orlando, rinvenuti e sequestrati 38 chili di hashish" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga a Capo d’Orlando, rinvenuti e sequestrati 38 chili di hashish</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/mafia-a-messina-sequestro-da-10-milioni-al-re-delle-scommesse-e660172b-93fd-48b7-b628-34a26fdcbf89/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/domenico_la_valle-100x75.jpg" alt="Mafia a Messina, sequestro da 10 milioni al re delle scommesse" title="Mafia a Messina, sequestro da 10 milioni al re delle scommesse" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Messina, sequestro da 10 milioni al re delle scommesse</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/frana-sullautostrada-messina-catania-in-sei-a-giudizio-per-disastro-a2f9e153-8831-4915-9d55-f3b6ab931c59/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/tribunale_messina-100x75.jpeg" alt="Frana sull'autostrada Messina-Catania, in sei a giudizio per disastro" title="Frana sull'autostrada Messina-Catania, in sei a giudizio per disastro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frana sull'autostrada Messina-Catania, in sei a giudizio per disastro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/01/09/sanfratello-oltre-4-milioni-per-la-messa-in-sicurezza-delle-strade-753cfe31-8ad6-425c-a59c-6f1d9d7fc9d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/san_fratello-100x75.jpeg" alt="San Fratello, oltre 4 milioni per la messa in sicurezza delle strade" title="San Fratello, oltre 4 milioni per la messa in sicurezza delle strade" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Fratello, oltre 4 milioni per la messa in sicurezza delle strade</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/01/08/mareggiate-nel-messinese-per-ricostruire-le-barriere-interviene-la-regione-d8b630f1-2a4e-4bce-9c0d-3e534088fb61/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Vertice-mareggiate-nel-Messinese-100x75.jpg" alt="Mareggiate nel Messinese, per ricostruire le barriere interviene la Regione" title="Mareggiate nel Messinese, per ricostruire le barriere interviene la Regione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mareggiate nel Messinese, per ricostruire le barriere interviene la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/07/viabilita-da-gualtieri-una-strada-sicura-per-arrivare-a-sicamino-fondi-per-5-milioni-e453a35b-5263-40f4-88fe-7c84828a0338/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/GS-1-100x75.jpg" alt="Viabilità, da Gualtieri una strada sicura per arrivare a Sicaminò: fondi per 5 milioni" title="Viabilità, da Gualtieri una strada sicura per arrivare a Sicaminò: fondi per 5 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viabilità, da Gualtieri una strada sicura per arrivare a Sicaminò:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/07/rifiuti-a-lipari-entra-in-vigore-lordinanza-plastic-free-98770f86-8f0b-4aae-86fd-b155cfa8f3d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/b2ba10ff7a2071792f31634bb9631e87-100x75.jpg" alt="Rifiuti, a Lipari entra in vigore l'ordinanza "Plastic free"" title="Rifiuti, a Lipari entra in vigore l'ordinanza "Plastic free"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, a Lipari entra in vigore l'ordinanza "Plastic free"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cultura/2020/01/07/domenica-al-museo-oltre-1800-visitatori-al-parco-archeologico-naxos-taormina-b7075454-6935-4020-9d05-81ded76549dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/teatro-greco-taormina-100x75.jpg" alt="Domenica al museo, oltre 1800 visitatori al parco archeologico Naxos Taormina" title="Domenica al museo, oltre 1800 visitatori al parco archeologico Naxos Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Domenica al museo, oltre 1800 visitatori al parco archeologico Naxos...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/06/anziani-abbandonati-e-personale-non-qualificato-chiusa-casa-di-riposo-a-villafranca-tirrena-6da61c96-a885-4d8c-b284-a7b726eb08bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/nas-100x75.jpg" alt="Anziani abbandonati e personale non qualificato, chiusa casa di riposo a Villafranca Tirrena" title="Anziani abbandonati e personale non qualificato, chiusa casa di riposo a Villafranca Tirrena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziani abbandonati e personale non qualificato, chiusa casa di riposo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/01/05/biglietti-dei-treni-piu-cari-in-sicilia-la-protesta-cars-d91f109a-d82e-4670-a944-af394cf3bdbb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/gianfranco_gentile_pettineo-100x75.jpg" alt="Biglietti dei treni più cari in Sicilia, la protesta Cars" title="Biglietti dei treni più cari in Sicilia, la protesta Cars" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biglietti dei treni più cari in Sicilia, la protesta Cars</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2020/01/06/fiori-darancio-per-anna-munafo-ex-miss-ed-ex-tronista-di-milazzo-7fa3f686-049c-46dc-b39e-5de26bf83d92/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Anna-Munafò-100x75-1578340159.jpg" alt="Fiori d’arancio per Anna Munafò, ex Miss ed ex tronista di Milazzo" title="Fiori d’arancio per Anna Munafò, ex Miss ed ex tronista di Milazzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiori d’arancio per Anna Munafò, ex Miss ed ex tronista di Milazzo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/01/05/capri-leone-al-via-il-consolidamento-del-versante-ovest-del-centro-abitato-b01547db-e9da-4316-ba13-2810c82c9c62/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/capri_leone-100x75-1578216457.jpeg" alt="Capri Leone, al via il consolidamento del versante ovest del centro abitato" title="Capri Leone, al via il consolidamento del versante ovest del centro abitato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capri Leone, al via il consolidamento del versante ovest del centro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/salute/2020/01/04/messina-prelievo-multiorgano-rida-la-speranza-a-6-pazienti-9ad3d574-a9c0-4f0c-8aae-ba35ed4222ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/ea673e1d7747a6a2c0f46f3f442971b7-100x75.jpg" alt="Messina, prelievo multiorgano ridà la speranza a 6 pazienti" title="Messina, prelievo multiorgano ridà la speranza a 6 pazienti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, prelievo multiorgano ridà la speranza a 6 pazienti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/04/frazzano-nuovo-consolidamento-per-larea-urbana-98a9bf33-17d9-4470-84c5-96711efb1d15/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Frazzanò-100x75.jpeg" alt="Frazzanò, nuovo consolidamento per l'area urbana" title="Frazzanò, nuovo consolidamento per l'area urbana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frazzanò, nuovo consolidamento per l'area urbana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/03/messina-la-rete-no-ponte-in-piazza-per-la-scarcerazione-di-nicoletta-dosio-a2e84ac7-cbe6-415f-b287-cb2327b69e51/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/No-Tav-100x75.jpg" alt="Messina, la rete "No ponte" in piazza per la scarcerazione di Nicoletta Dosio" title="Messina, la rete "No ponte" in piazza per la scarcerazione di Nicoletta Dosio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, la rete "No ponte" in piazza per la scarcerazione di Nicoletta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/03/perseguita-e-aggredisce-la-ex-fidanzata-divieto-di-avvicinamento-per-un-messinese-1e49b764-9778-4b08-a1ca-a7c21f06e01b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Violenza-donne-100x75.jpg" alt="Perseguita e aggredisce la ex fidanzata, divieto di avvicinamento per un messinese" title="Perseguita e aggredisce la ex fidanzata, divieto di avvicinamento per un messinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Perseguita e aggredisce la ex fidanzata, divieto di avvicinamento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/03/orche-nello-stretto-di-messina-continua-il-monitoraggio-ma-ancora-nessuna-traccia-b10986f1-2a20-44ca-9193-92a20908251f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/ORCHE-MESSINA-100x75.png" alt="Orche nello Stretto di Messina, continua il monitoraggio ma ancora nessuna traccia" title="Orche nello Stretto di Messina, continua il monitoraggio ma ancora nessuna traccia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Orche nello Stretto di Messina, continua il monitoraggio ma ancora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/01/03/lipari-la-banchina-di-marina-corta-illuminata-grazie-alle-onde-del-mare-57c73b65-ae40-4de3-8bfd-481a06e0a0c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Marina-Corta-100x75.jpg" alt="Lipari, la banchina di Marina Corta illuminata grazie alle onde del mare" title="Lipari, la banchina di Marina Corta illuminata grazie alle onde del mare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, la banchina di Marina Corta illuminata grazie alle onde del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/02/inquinamento-ambientale-nel-messinese-a-giudizio-lex-commissaria-irsap-1daadb80-0b81-4065-abc1-15c7d90db717/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/brandara-maria-grazia-100x75-1506086982.jpg" alt="Inquinamento ambientale nel Messinese, a giudizio l'ex commissaria Irsap" title="Inquinamento ambientale nel Messinese, a giudizio l'ex commissaria Irsap" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inquinamento ambientale nel Messinese, a giudizio l'ex commissaria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Amministratori locali, il Cars ha un coordinamento regionale" addthis:description="&ldquo;Abbiamo fin da subito compreso che il ruolo degli Amministratori locali &egrave; importante e cruciale, soprattutto nell&rsquo;attuale societ&agrave;. Ognuno di noi, giornalmente,..." addthis:url="https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>172</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/" itemprop="url">
			<span itemprop="title">Amministratori locali, il Cars ha un coordinamento regionale</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		L'INIZIATIVA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Amministratori locali, il Cars ha un coordinamento regionale</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-01-09T18:48:00+02:00">09 Gennaio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-09-at-16.56.49.jpeg" class="zoom_foto" title="" data-sub-html="<h4>09 Gennaio 2020</h4><h3>Amministratori locali, il Cars ha un coordinamento regionale</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-09-at-16.56.49-625x350.jpeg"
				width="625" height="350" alt="Messina, Politica" title="Amministratori locali, il Cars ha un coordinamento regionale"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Amministratori locali, il Cars ha un coordinamento regionale"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#x201C;Abbiamo fin da subito compreso che il ruolo degli Amministratori locali &#xE8; importante e cruciale, soprattutto nell&#x2019;attuale societ&#xE0;. Ognuno di noi, giornalmente, rappresenta la propria comunit&#xE0;, impegnandosi per creare occasioni di crescita e sviluppo per il territorio. Abbiamo cominciato questo percorso condividendo le nostre esperienze, ponendoci domande sul come amministrare al meglio le nostre realt&#xE0; locali, confrontandoci su alcune tematiche e condividendo le nostre idee tramite un gruppo whatsapp che ospita pi&#xF9; 250 aderenti, tra sindaci, assessori e consiglieri comunali. Oggi, riteniamo che sia indispensabile una sinergia tra amministratori al fine di ascoltare le esigenze e lavorare per trovare soluzioni &#x2013; spiega il promotore Gianfranco Gentile, Presidente del Consiglio Comunale di Pettineo &#x2013; che riguardano tutta la comunit&#xE0; siciliana ed il territorio nella sua interezza. In questi mesi, ci siamo impegnati moltissimo ed abbiamo anche avuto diversi incontri con i nostri rappresentanti alla Regione. L&#x2019;esperimento &#xE8; riuscito ed &#xE8; indispensabile continuare su questa via!&#x201D;</p><p>Dalla voglia di lavorare per tutti i siciliani, nasce l&#x2019;esigenza di costituire un coordinamento regionale trasversale, inclusivo, capace di approfondire determinate tematiche, realizzando momenti di confronto e condivisione tesi alla buona politica ed al bene comune.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>Il coordinamento sar&#xE0; presieduto da Gianfranco Gentile, riconosciuto dagli aderenti come rappresentante.</p><p>I dipartimenti, affidati, con nomina fiduciaria, a responsabili individuati dal promotore stesso, sono ventidue: Politiche Giovanili (Simona Ganguzza, consigliere comunale di Partinico), Fondi Europei (Vito Rizzo, sindaco di Balestrate), Rapporti con Associazioni (Gaetano Scancarello, consigliere comunale di Geraci) Comunit&#xE0; Montane (Mauro Piscitello, presidente del Consiglio comunale di Castelbuono), Pari Opportunit&#xE0; (Anna Zizzo, consigliere comunale di Bagheria), Salute (Valeria Rubuano , presidente del Consiglio comunale di Acquedolci), Isole Minori (Francesco Rizzo, consigliere comunale di Lipari), Aree Interne(Maria Rosa Calc&#xF2;, presidente del Consiglio comunale di Alcara Li Fusi), ) Beni ed Attivit&#xE0; Culturali (Francesco Bertolino, consigliere comunale di Palermo) Famiglia e Politiche Sociali (Lidia Gaudio, presidente del Consiglio comunale di Sinagra), Energia e Rifiuti (Stefano Brianni, assessore del comune di Calatabiano), Attivit&#xE0; Produttive (Salvatore Tomarchio, consigliere comunale di Aci Bonaccorsi), Istruzione (Corrado Scrofano, presidente del Consiglio comunale di Portopalo di Capo Passero), Sport e Turismo (Luca Agnello, consigliere comunale di Santa Croce Camerina), Trasparenza e Legalit&#xE0; (Nino Girardi, vice sindaco di Leonforte), Ambiente e Territorio (Paolo La Lima, consigliere comunale di Resuttano), Viabilit&#xE0; ed Infrastrutture (Giuseppe Catania, sindaco di Mussomeli), Agricoltura (Salvatore Malluzzo, consigliere comunale di Palma di Montechiaro), Politiche del Lavoro (Francesco Gambino, consigliere comunali di Raffadali) Enti Locali, (Carmelo D&#x2019;angelo, sindaco di Ravanusa) Politiche Economiche (Leonardo Bascone, assessore del comune di Salemi), Comunicazione (Marzia Patti, consigliere comunale di Trapani).</p><p>&#x201C;Nella composizione del coordinamento regionale- precisa Gentile &#x2013; ho voluto tenere conto sia della territorialit&#xE0; che della partecipazione attiva ed al contributo dato alle iniziative portate avanti fino ad oggi. Il coordinamento si muover&#xE0; in maniera univoca e trimestralmente verranno convocati degli appuntamenti, proprio al fine di programmare le attivit&#xE0; future. Inoltre, al fine di meglio organizzare i lavori e coordinare tutti gli amministratori degli enti locali aderenti al comitato, successivamente sar&#xE0; individuato un rappresentante per ogni provincia, che si occuper&#xE0; dell&#x2019;organizzazione all&#x2019;interno dei territori di appartenenza e che svolger&#xE0; il proprio ruolo in sinergia con il coordinamento regionale.&#x201D;</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1179652" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/ancora-una-stufa-killer-a-messina-in-un-incendio-muore-una-70enne-9d2e6b7a-9dc5-491f-a5f4-51d4a59e5974/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/incendiomessina-150x100.jpeg"
					width="150"
					height="100"
					title="Ancora una stufa killer a Messina, in un incendio muore una 70enne"
					alt="Ancora una stufa killer a Messina, in un incendio muore una 70enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/ancora-una-stufa-killer-a-messina-in-un-incendio-muore-una-70enne-9d2e6b7a-9dc5-491f-a5f4-51d4a59e5974/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">54 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/ancora-una-stufa-killer-a-messina-in-un-incendio-muore-una-70enne-9d2e6b7a-9dc5-491f-a5f4-51d4a59e5974/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ancora una stufa killer a Messina, in un incendio muore una 70enne"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/01/09/ancora-una-stufa-killer-a-messina-in-un-incendio-muore-una-70enne-9d2e6b7a-9dc5-491f-a5f4-51d4a59e5974/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/01/09/ancora-una-stufa-killer-a-messina-in-un-incendio-muore-una-70enne-9d2e6b7a-9dc5-491f-a5f4-51d4a59e5974/">Ancora una stufa killer a Messina, in un incendio muore una 70enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/picchiano-giovane-e-rubano-cellulare-5-misure-cautelari-a-milazzo-8ae8ec63-a99c-45a7-8bc1-6885e8b59d6f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/tribunale_messina-150x100.jpeg"
					width="150"
					height="100"
					title="Picchiano giovane e rubano cellulare, 5 misure cautelari a Milazzo"
					alt="Picchiano giovane e rubano cellulare, 5 misure cautelari a Milazzo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/picchiano-giovane-e-rubano-cellulare-5-misure-cautelari-a-milazzo-8ae8ec63-a99c-45a7-8bc1-6885e8b59d6f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/picchiano-giovane-e-rubano-cellulare-5-misure-cautelari-a-milazzo-8ae8ec63-a99c-45a7-8bc1-6885e8b59d6f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Picchiano giovane e rubano cellulare, 5 misure cautelari a Milazzo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/01/09/picchiano-giovane-e-rubano-cellulare-5-misure-cautelari-a-milazzo-8ae8ec63-a99c-45a7-8bc1-6885e8b59d6f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/01/09/picchiano-giovane-e-rubano-cellulare-5-misure-cautelari-a-milazzo-8ae8ec63-a99c-45a7-8bc1-6885e8b59d6f/">Picchiano giovane e rubano cellulare, 5 misure cautelari a Milazzo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2020/01/09/decathlon-assume-in-tutta-italia-offerte-di-lavoro-anche-a-milazzo-come-candidarsi-1c47021b-26c9-4848-aeb9-3570a231f916/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/decathlon-150x100.jpg"
					width="150"
					height="100"
					title="Decathlon assume in tutta Italia, offerte di lavoro anche a Milazzo: come candidarsi"
					alt="Decathlon assume in tutta Italia, offerte di lavoro anche a Milazzo: come candidarsi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2020/01/09/decathlon-assume-in-tutta-italia-offerte-di-lavoro-anche-a-milazzo-come-candidarsi-1c47021b-26c9-4848-aeb9-3570a231f916/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">83 </a>

						<a href="https://messina.gds.it/articoli/economia/2020/01/09/decathlon-assume-in-tutta-italia-offerte-di-lavoro-anche-a-milazzo-come-candidarsi-1c47021b-26c9-4848-aeb9-3570a231f916/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Decathlon assume in tutta Italia, offerte di lavoro anche a Milazzo: come candidarsi"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2020/01/09/decathlon-assume-in-tutta-italia-offerte-di-lavoro-anche-a-milazzo-come-candidarsi-1c47021b-26c9-4848-aeb9-3570a231f916/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2020/01/09/decathlon-assume-in-tutta-italia-offerte-di-lavoro-anche-a-milazzo-come-candidarsi-1c47021b-26c9-4848-aeb9-3570a231f916/">Decathlon assume in tutta Italia, offerte di lavoro anche a Milazzo: come candidarsi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/droga-a-capo-dorlando-rinvenuti-e-sequestrati-38-chili-di-hashish-622d1b03-886a-4a3a-8484-db374b26bd20/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/droga_capo_dOrlando-150x100.jpeg"
					width="150"
					height="100"
					title="Droga a Capo d&rsquo;Orlando, rinvenuti e sequestrati 38 chili di hashish"
					alt="Droga a Capo d&rsquo;Orlando, rinvenuti e sequestrati 38 chili di hashish"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/droga-a-capo-dorlando-rinvenuti-e-sequestrati-38-chili-di-hashish-622d1b03-886a-4a3a-8484-db374b26bd20/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/droga-a-capo-dorlando-rinvenuti-e-sequestrati-38-chili-di-hashish-622d1b03-886a-4a3a-8484-db374b26bd20/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Droga a Capo d&rsquo;Orlando, rinvenuti e sequestrati 38 chili di hashish"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/01/09/droga-a-capo-dorlando-rinvenuti-e-sequestrati-38-chili-di-hashish-622d1b03-886a-4a3a-8484-db374b26bd20/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/01/09/droga-a-capo-dorlando-rinvenuti-e-sequestrati-38-chili-di-hashish-622d1b03-886a-4a3a-8484-db374b26bd20/">Droga a Capo d&rsquo;Orlando, rinvenuti e sequestrati 38 chili di hashish</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/mafia-a-tortorici-17-condanne-in-appello-11-con-riduzione-pena-b1c5cab9-3d2e-4143-917b-ea5a4c26ddda/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/02/Tribunale-di-Messina-150x100.jpg"
					width="150"
					height="100"
					title="Mafia a Tortorici, 17 condanne in appello: 11 con riduzione pena"
					alt="Mafia a Tortorici, 17 condanne in appello: 11 con riduzione pena"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/mafia-a-tortorici-17-condanne-in-appello-11-con-riduzione-pena-b1c5cab9-3d2e-4143-917b-ea5a4c26ddda/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/01/09/mafia-a-tortorici-17-condanne-in-appello-11-con-riduzione-pena-b1c5cab9-3d2e-4143-917b-ea5a4c26ddda/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Tortorici, 17 condanne in appello: 11 con riduzione pena"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/01/09/mafia-a-tortorici-17-condanne-in-appello-11-con-riduzione-pena-b1c5cab9-3d2e-4143-917b-ea5a4c26ddda/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/01/09/mafia-a-tortorici-17-condanne-in-appello-11-con-riduzione-pena-b1c5cab9-3d2e-4143-917b-ea5a4c26ddda/">Mafia a Tortorici, 17 condanne in appello: 11 con riduzione pena</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2020/01/09/sanfratello-oltre-4-milioni-per-la-messa-in-sicurezza-delle-strade-753cfe31-8ad6-425c-a59c-6f1d9d7fc9d0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/san_fratello-150x100.jpeg"
					width="150"
					height="100"
					title="San Fratello, oltre 4 milioni per la messa in sicurezza delle strade"
					alt="San Fratello, oltre 4 milioni per la messa in sicurezza delle strade"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2020/01/09/sanfratello-oltre-4-milioni-per-la-messa-in-sicurezza-delle-strade-753cfe31-8ad6-425c-a59c-6f1d9d7fc9d0/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">33 </a>

						<a href="https://messina.gds.it/articoli/economia/2020/01/09/sanfratello-oltre-4-milioni-per-la-messa-in-sicurezza-delle-strade-753cfe31-8ad6-425c-a59c-6f1d9d7fc9d0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="San Fratello, oltre 4 milioni per la messa in sicurezza delle strade"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2020/01/09/sanfratello-oltre-4-milioni-per-la-messa-in-sicurezza-delle-strade-753cfe31-8ad6-425c-a59c-6f1d9d7fc9d0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2020/01/09/sanfratello-oltre-4-milioni-per-la-messa-in-sicurezza-delle-strade-753cfe31-8ad6-425c-a59c-6f1d9d7fc9d0/">San Fratello, oltre 4 milioni per la messa in sicurezza delle strade</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/01/09/mafia-a-messina-sequestro-da-10-milioni-al-re-delle-scommesse-e660172b-93fd-48b7-b628-34a26fdcbf89/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/domenico_la_valle-100x75.jpg"
                	alt="Domenico La Valle"
                	title="Domenico La Valle"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Messina, sequestro da 10 milioni al re delle scommesse</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2020/01/09/decathlon-assume-in-tutta-italia-offerte-di-lavoro-anche-a-milazzo-come-candidarsi-1c47021b-26c9-4848-aeb9-3570a231f916/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/decathlon-100x75.jpg"
                	alt="Decathlon assume in tutta Italia, offerte di lavoro anche a Milazzo: come candidarsi"
                	title="Decathlon assume in tutta Italia, offerte di lavoro anche a Milazzo: come candidarsi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Decathlon assume in tutta Italia, offerte di lavoro anche a Milazzo: come candidarsi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/01/09/ancora-una-stufa-killer-a-messina-in-un-incendio-muore-una-70enne-9d2e6b7a-9dc5-491f-a5f4-51d4a59e5974/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/incendiomessina-100x75.jpeg"
                	alt="Ancora una stufa killer a Messina, in un incendio muore una 70enne"
                	title="Ancora una stufa killer a Messina, in un incendio muore una 70enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ancora una stufa killer a Messina, in un incendio muore una 70enne</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/01/09/droga-a-capo-dorlando-rinvenuti-e-sequestrati-38-chili-di-hashish-622d1b03-886a-4a3a-8484-db374b26bd20/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/droga_capo_dOrlando-100x75.jpeg"
                	alt="Droga a Capo d&rsquo;Orlando, rinvenuti e sequestrati 38 chili di hashish"
                	title="Droga a Capo d&rsquo;Orlando, rinvenuti e sequestrati 38 chili di hashish"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga a Capo d&rsquo;Orlando, rinvenuti e sequestrati 38 chili di hashish</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2020/01/09/amministratori-locali-il-cars-ha-un-coordinamento-regionale-d2beaf65-4c5d-42cd-a858-5f7cce2478fb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/WhatsApp-Image-2020-01-09-at-16.56.49-100x75.jpeg"
                	alt="Amministratori locali, il Cars ha un coordinamento regionale"
                	title="Amministratori locali, il Cars ha un coordinamento regionale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Amministratori locali, il Cars ha un coordinamento regionale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/01/06/anziani-abbandonati-e-personale-non-qualificato-chiusa-casa-di-riposo-a-villafranca-tirrena-6da61c96-a885-4d8c-b284-a7b726eb08bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/nas-100x75.jpg"
                	alt="Anziani abbandonati e personale non qualificato, chiusa casa di riposo a Villafranca Tirrena"
                	title="Anziani abbandonati e personale non qualificato, chiusa casa di riposo a Villafranca Tirrena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziani abbandonati e personale non qualificato, chiusa casa di riposo a Villafranca Tirrena</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/01/08/giallo-in-spiaggia-a-castel-di-tusa-il-cadavere-di-un-sub-in-stato-di-decomposizione-9d5bf340-b40d-4063-9d99-6d95100101cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/castel_di_tusa-100x75.jpeg"
                	alt="Spiaggia di Castel di Tusa"
                	title="Spiaggia di Castel di Tusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo in spiaggia: a Castel di Tusa il cadavere di un sub in stato di decomposizione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/01/09/mafia-a-messina-sequestro-da-10-milioni-al-re-delle-scommesse-e660172b-93fd-48b7-b628-34a26fdcbf89/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/domenico_la_valle-100x75.jpg"
                	alt="Domenico La Valle"
                	title="Domenico La Valle"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Messina, sequestro da 10 milioni al re delle scommesse</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2020/01/06/fiori-darancio-per-anna-munafo-ex-miss-ed-ex-tronista-di-milazzo-7fa3f686-049c-46dc-b39e-5de26bf83d92/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Anna-Munafò-100x75-1578340159.jpg"
                	alt="Fiori d&rsquo;arancio per Anna Munaf&ograve;, ex Miss ed ex tronista di Milazzo"
                	title="Fiori d&rsquo;arancio per Anna Munaf&ograve;, ex Miss ed ex tronista di Milazzo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fiori d&rsquo;arancio per Anna Munaf&ograve;, ex Miss ed ex tronista di Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2020/01/03/raddoppio-ferroviario-della-palermo-messina-stop-ai-lavori-dal-7-gennaio-d5813af5-8c67-4ca5-8cb5-641bb82df22f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/passante-ferroviario-treno-aeroporto-palermo-punta-raisi-625x350-100x75.jpg"
                	alt="Raddoppio ferroviario della Palermo-Messina, stop ai lavori dal 7 gennaio"
                	title="Raddoppio ferroviario della Palermo-Messina, stop ai lavori dal 7 gennaio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Raddoppio ferroviario della Palermo-Messina, stop ai lavori dal 7 gennaio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/12/tragico-incidente-sulla-messina-palermo-si-schianta-con-lauto-e-muore-sul-colpo-a1dff849-fcbd-4de7-a931-0bd789517301/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_messina_palermo-100x75.jpeg"
                	alt="L'incidente sulla Palermo-Messina"
                	title="L'incidente sulla Palermo-Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente sulla Messina-Palermo, muore un musicista di Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/14/incidente-a-messina-muore-un-infermiere-del-papardo-58938942-062f-46d4-b1a4-a7e38b11dc87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_messina-100x75.jpeg"
                	alt="Incidente a Messina, infermiere del Papardo muore travolto da una Mercedes"
                	title="Incidente a Messina, infermiere del Papardo muore travolto da una Mercedes"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Messina, infermiere del Papardo muore travolto da una Mercedes</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/01/06/anziani-abbandonati-e-personale-non-qualificato-chiusa-casa-di-riposo-a-villafranca-tirrena-6da61c96-a885-4d8c-b284-a7b726eb08bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/nas-100x75.jpg"
                	alt="Anziani abbandonati e personale non qualificato, chiusa casa di riposo a Villafranca Tirrena"
                	title="Anziani abbandonati e personale non qualificato, chiusa casa di riposo a Villafranca Tirrena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziani abbandonati e personale non qualificato, chiusa casa di riposo a Villafranca Tirrena</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/23/raffiche-di-vento-e-mareggiate-interrotta-la-linea-ferroviaria-palermo-messina-16d24372-85ac-4e8a-8f3f-1a18ab31e36c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/maltempo_ferrovia_palermo_messina-100x75.jpeg"
                	alt="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"
                	title="Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Forte vento e mareggiate, interrotta la linea ferroviaria Palermo-Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/12/20/mafia-a-messina-arrestati-5-ex-pentiti-erano-tornati-a-comandare-summit-in-un-ristorante-del-centro-5b4d34d4-7b0b-4c51-8510-4cbf824e4798/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/MAFIA_MESSINA-100x75.png"
                	alt="Mafia a Messina, arrestati 5 ex pentiti: erano tornati a comandare, summit in un ristorante del centro"
                	title="Mafia a Messina, arrestati 5 ex pentiti: erano tornati a comandare, summit in un ristorante del centro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Messina, arrestati 5 ex pentiti: erano tornati a comandare, summit in un ristorante del centro</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=505da65fd5772ffce79dc79247b2f7bd&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1179652&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '827368', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1179652';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>