<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Obesity Day 2019, successo per la VI edizione a Sant&rsquo;Agata di Militello - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La giornata nazionale di prevenzione dell&rsquo;obesit&agrave; &egrave; stata organizzata, ieri mattina, al castello Gallego, dal centro Obesity day​ &ldquo;NutrInSalute&rdquo; della..." />
<meta name="news_keywords" content="obesità, Sant'Agata di Militello, Messina, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/" }, "headline":"Obesity Day 2019, successo per la VI edizione a Sant&rsquo;Agata di Militello", "author":{ "@type":"Person", "name":"Francesca Alascia" ,"url":"https://gds.it/autori/francesca-alascia/" }, "dateCreated":"2019-10-11 13:34:07", "datePublished":"2019-10-11 13:34:07", "dateModified":"2019-10-11 13:34:07", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/10/Obesità-625x350-1570793597.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["obesità","Sant'Agata di Militello"], "articleSection":["Società"], "articleBody":"La giornata nazionale di prevenzione dell’obesità è stata organizzata, ieri mattina, al castello Gallego, dal centro Obesity day​ “NutrInSalute” della dietista Maria Lidia Lo Prinzi , consigliere regionale dell’Associazione​ di Dietetica Italiana (ADI). Al convegno, dopo i saluti istituzionali del sindaco Bruno Mancuso, dell’assessore Ilaria Pulejo e del deputato regionale, Pino Galluzzo, sono intervenuti , in qualità di relatori, autorevoli specialisti, tra i quali: i dietisti Sian Asp 5 Messina, Noemi Vacirca e Antonio Martino Cinnera, la psicologa Eleonora Mangano, la dottoressa Rosalia Caranna, direttore del distretto sanitario santagatese e l’agronomo Antonio Ortoleva. Durante l’incontro dibattito, moderato dal giornalista Angelo Giallombardo , sono state enucleate le patologie afferenti all’obesità infantile ed adulta e le possibili soluzioni per prevenirla e curarla. Un’attenta e puntuale disamina sull’alimentazione sana, ispirata alla dieta mediterranea, riconosciuta dall’Unesco patrimonio culturale immateriale dell’umanità, alla cui base sono presenti non solo alimenti ma anche comportamenti ritenuti salutari, tra i quali si annoverano la stagionalità dei prodotti, la biodiversità, il riposo e, soprattutto l’attività fisica. Al termine l’intervento di imprenditori del settore. Tra questi la maestra pasticcera, ambasciatrice delle nocciole dei Nebrodi Lidia Calà, Giovana Costanza, chef dell’Unione Cuochi Siciliani e il farmacista Giuseppe Rizzo, produttore di olio d’oliva. Protagonisti sono stati gli studenti degli istituti superiori cittadini, a cui è destinato gran parte del lavoro in rete del centro NutrInsalute. L’evento è culminato con la degustazione di dolci tipici preparati con nocciole rigorosamente dei Nebrodi, pane e olio e la farinata, dolce, preparato dalla chef Giovanna. All’evento ha inoltre partecipato l’associazione per i giovani diabeti dei Nebrodi ,(Agd) Nebrodi , presieduta da Carmela Casa, coadiuvata dall’avvocato Salvatore Zingales." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:24"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Obesity Day 2019, successo per la VI edizione a Sant&rsquo;Agata di Militello" />
<meta property="og:url" content="https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/10/Obesità-625x350-1570793597.jpg" />
<meta property="og:description" content="La giornata nazionale di prevenzione dell&rsquo;obesit&agrave; &egrave; stata organizzata, ieri mattina, al castello Gallego, dal centro Obesity day​ &ldquo;NutrInSalute&rdquo; della..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="obesità" />
<meta property="article:tag" content="Sant'Agata di Militello" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Obesity Day 2019, successo per la VI edizione a Sant&rsquo;Agata di Militello" />
<meta name="twitter:description" content="La giornata nazionale di prevenzione dell&rsquo;obesit&agrave; &egrave; stata organizzata, ieri mattina, al castello Gallego, dal centro Obesity day​ &ldquo;NutrInSalute&rdquo; della..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/10/Obesità-625x350-1570793597.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/10/Obesità-150x100-1570793620.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/10/11 13:34:00" />
<meta name="EdIdentifier" content="1132344@|L'EVENTO@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/" />
<link rel="amphtml" href="https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4ff75caf0c" />

<!--DINAMICA STICKY-->
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=e71e4ebb47"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c1d6243114" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/';
var absolute_url = '/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/';
var post_id      = 1132344;
var post_title   = 'Obesity Day 2019, successo per la VI edizione a Sant&rsquo;Agata di Militello';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '782398';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        
RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>

<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/droga/">
                        droga                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/droga/">
							droga 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/etna/">
							etna 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/rapino-con-altri-due-complici-una-tabaccheria-arrestato-34enne-a-messina-81009665-ae1f-47a8-8d73-acad97b22420/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Polizia_Messina_notte-100x75.jpg" alt="Rapinò con altri due complici una tabaccheria, arrestato 34enne a Messina" title="Rapinò con altri due complici una tabaccheria, arrestato 34enne a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapinò con altri due complici una tabaccheria, arrestato 34enne a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/novantenne-violentata-a-messina-respinta-la-richiesta-di-liberazione-dei-2-minorenni-b16c3d60-9275-441e-9611-3d5a6870d4b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/violenza-anziani-100x75.jpg" alt="Novantenne violentata a Messina, i 2 minorenni restano in carcere" title="Novantenne violentata a Messina, i 2 minorenni restano in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Novantenne violentata a Messina, i 2 minorenni restano in carcere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/arrestato-a-messina-un-acese-per-una-rapina-commessa-a-cagliari-0483f1a1-0b4f-4394-a715-20996f9214e4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Polizia_Squadra_Mobile_Messina-100x75.jpg" alt="Arrestato a Messina un acese per una rapina commessa a Cagliari" title="Arrestato a Messina un acese per una rapina commessa a Cagliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestato a Messina un acese per una rapina commessa a Cagliari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/10/11/chiusura-del-punto-nascita-di-santagata-di-militello-le-accuse-della-uil-461bc154-3edf-4a7b-834c-c6f2e929684c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Uil-100x75.jpg" alt="Chiusura del punto nascita di Sant’Agata di Militello: le accuse della Uil" title="Chiusura del punto nascita di Sant’Agata di Militello: le accuse della Uil" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiusura del punto nascita di Sant’Agata di Militello: le accuse...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/10/santagata-oltre-mille-controlli-nelloperazione-mare-sicuro-aa4e45b8-87e4-47be-acfa-3cc2e24479b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/alascia-100x75.jpeg" alt="Sant'Agata, oltre mille controlli nell'operazione "Mare Sicuro"" title="Sant'Agata, oltre mille controlli nell'operazione "Mare Sicuro"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sant'Agata, oltre mille controlli nell'operazione "Mare Sicuro"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/10/incendi-a-caronia-uno-degli-imputati-ho-appiccato-il-fuoco-solo-tre-o-quattro-volte-13937d6f-8352-42f8-a2a3-994c429d84af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_patti-100x75.jpg" alt="Incendi a Caronia, uno degli imputati: "Ho appiccato il fuoco solo tre o quattro volte"" title="Incendi a Caronia, uno degli imputati: "Ho appiccato il fuoco solo tre o quattro volte"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi a Caronia, uno degli imputati: "Ho appiccato il fuoco solo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2019/10/09/bloccato-il-trasporto-degli-studenti-disabili-dei-nebrodi-la-protesta-35078c93-7450-4439-9233-6631e12e80cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/WhatsApp-Image-2019-10-09-at-14.07.28-100x75.jpeg" alt="Bloccato il trasporto degli studenti disabili dei Nebrodi: la protesta" title="Bloccato il trasporto degli studenti disabili dei Nebrodi: la protesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bloccato il trasporto degli studenti disabili dei Nebrodi: la protesta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2019/10/10/a-stromboli-riapre-la-biblioteca-in-mezzo-al-mare-84558f8c-5991-426e-ac4d-ccf209f3bac9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/biblioteca_in_mezzo_al_mare_stromboli-100x75.jpg" alt="A Stromboli riapre la Biblioteca in mezzo al mare" title="A Stromboli riapre la Biblioteca in mezzo al mare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Stromboli riapre la Biblioteca in mezzo al mare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/09/incidente-a-messina-28enne-muore-dopo-aver-finito-il-turno-di-lavoro-15817a9a-d82e-4dc6-a051-e3b0a0d6ac0e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/luciano-galletta-518x505-100x75.jpg" alt="Incidente a Messina, 28enne muore dopo aver finito il turno di lavoro" title="Incidente a Messina, 28enne muore dopo aver finito il turno di lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Messina, 28enne muore dopo aver finito il turno di lavoro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/09/spaccio-di-droga-a-messina-e-caccia-al-pusher-2-arresti-per-favoreggiamento-acb7c5e2-9ae9-4475-a290-81a80e69e271/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Droga_Messina-100x75.jpg" alt="Spaccio di droga a Messina, è caccia al pusher: 2 arresti per favoreggiamento" title="Spaccio di droga a Messina, è caccia al pusher: 2 arresti per favoreggiamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga a Messina, è caccia al pusher: 2 arresti per favoreggiamento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/09/rapino-un-disabile-a-messina-arrestato-19enne-7c725881-7c6e-48fc-8344-c261221fc0b4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Rapinò un disabile a Messina, arrestato 19enne" title="Rapinò un disabile a Messina, arrestato 19enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapinò un disabile a Messina, arrestato 19enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/09/assenteismo-a-ficarra-al-via-il-processo-18-gli-imputati-326343e5-18ed-49a3-b8a5-6390172bfbd6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/ficarra-100x75.jpeg" alt="Assenteismo a Ficarra, al via il processo: 18 gli imputati" title="Assenteismo a Ficarra, al via il processo: 18 gli imputati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assenteismo a Ficarra, al via il processo: 18 gli imputati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/08/messina-inchiesta-terzo-livello-chiesti-6-anni-per-lex-presidente-del-consiglio-comunale-barrile-e0db4363-b75e-4236-bed6-2e323c098fec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/emilia_barrile-100x75.jpeg" alt="Messina, chiesti 6 anni per l'ex presidente del consiglio comunale Barrile" title="Messina, chiesti 6 anni per l'ex presidente del consiglio comunale Barrile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, chiesti 6 anni per l'ex presidente del consiglio comunale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/08/eolie-quattro-arresti-ad-alicudi-per-estorsione-e-spaccio-di-droga-6a25f96e-818a-446c-a610-2cbe98d40f94/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_generica-100x75.jpg" alt="Eolie, quattro arresti ad Alicudi per estorsione e spaccio di droga" title="Eolie, quattro arresti ad Alicudi per estorsione e spaccio di droga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eolie, quattro arresti ad Alicudi per estorsione e spaccio di droga</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/08/abitazione-trasformata-in-casa-dappuntamenti-denunciato-un-rumeno-a-messina-eeba8113-885b-45c1-be47-a6b125996668/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg" alt="Abitazione trasformata in casa d'appuntamenti, denunciato un rumeno a Messina" title="Abitazione trasformata in casa d'appuntamenti, denunciato un rumeno a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abitazione trasformata in casa d'appuntamenti, denunciato un rumeno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/08/montagnareale-chiusa-la-strada-provinciale-agricola-154-1806727a-7bf0-4c68-9055-fe3e6388d417/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Zappuneri-100x75.jpg" alt="Montagnareale, chiusa la strada provinciale agricola 154" title="Montagnareale, chiusa la strada provinciale agricola 154" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Montagnareale, chiusa la strada provinciale agricola 154</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/07/droga-operazione-fortino-dieci-condanne-a-messina-000aaa8b-792c-44f8-9fef-9362c1049563/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/operazione_fortino_messina-100x75.jpg" alt="Droga, operazione Fortino: dieci condanne a Messina" title="Droga, operazione Fortino: dieci condanne a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga, operazione Fortino: dieci condanne a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2019/10/08/personale-tour-fiorella-mannoia-torna-in-sicilia-le-tappe-56ecdb3a-de00-4d03-9ad5-1d5140188711/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/fiorella_mannoia-100x75.jpg" alt="Personale Tour, Fiorella Mannoia torna in Sicilia: le tappe" title="Personale Tour, Fiorella Mannoia torna in Sicilia: le tappe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Personale Tour, Fiorella Mannoia torna in Sicilia: le tappe</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/07/maltempo-allerta-arancione-nel-messinese-scuole-chiuse-in-diversi-comuni-7d11f9ef-dc3e-41e3-9595-70c0cc1ab957/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/maltempo-a-catania-1-100x75.jpg" alt="Maltempo, allerta arancione nel messinese: scuole chiuse in diversi comuni" title="Maltempo, allerta arancione nel messinese: scuole chiuse in diversi comuni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo, allerta arancione nel messinese: scuole chiuse in diversi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Obesity Day 2019, successo per la VI edizione a Sant&rsquo;Agata di Militello" addthis:description="La giornata nazionale di prevenzione dell&rsquo;obesit&agrave; &egrave; stata organizzata, ieri mattina, al castello Gallego, dal centro Obesity day​ &ldquo;NutrInSalute&rdquo; della..." addthis:url="https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/societa/" itemprop="url">
							<span itemprop="title">Società</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/" itemprop="url">
			<span itemprop="title">Obesity Day 2019, successo per la VI edizione a Sant&rsquo;Agata di Militello</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		L'EVENTO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Obesity Day 2019, successo per la VI edizione a Sant’Agata di Militello</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/francesca-alascia/"><span itemprop="name">Francesca Alascia</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-10-11T13:34:00+02:00">11 Ottobre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/10/Obesità.jpg" class="zoom_foto" title="" data-sub-html="<h4>11 Ottobre 2019</h4><h3>Obesity Day 2019, successo per la VI edizione a Sant&rsquo;Agata di Militello</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/10/Obesità-625x350-1570793597.jpg"
				width="625" height="350" alt="obesità, Sant'Agata di Militello, Messina, Società" title="Obesity Day 2019, successo per la VI edizione a Sant&rsquo;Agata di Militello"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Obesity Day 2019, successo per la VI edizione a Sant&rsquo;Agata di Militello"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La giornata nazionale di prevenzione dell&#x2019;obesit&#xE0; &#xE8; stata organizzata, ieri mattina, al castello Gallego, dal centro <strong>Obesity day&#x200B; &#x201C;NutrInSalute&#x201D; della dietista Maria Lidia Lo Prinzi</strong>, consigliere regionale dell&#x2019;Associazione&#x200B; di Dietetica Italiana (ADI). Al convegno, dopo i saluti istituzionali del sindaco Bruno Mancuso, dell&#x2019;assessore Ilaria Pulejo e del deputato regionale, Pino Galluzzo, sono intervenuti , in qualit&#xE0; di relatori, autorevoli specialisti, tra i quali: i dietisti Sian Asp 5 Messina, Noemi Vacirca e Antonio Martino Cinnera, la psicologa Eleonora Mangano, la dottoressa Rosalia Caranna, direttore del distretto sanitario santagatese e l&#x2019;agronomo Antonio Ortoleva.</p><p>Durante l&#x2019;incontro dibattito, moderato dal <strong>giornalista Angelo Giallombardo</strong>, sono state enucleate le patologie afferenti all&#x2019;obesit&#xE0; infantile ed adulta e le possibili soluzioni per prevenirla e curarla. Un&#x2019;attenta e puntuale disamina sull&#x2019;alimentazione sana, ispirata alla dieta mediterranea, riconosciuta dall&#x2019;Unesco patrimonio culturale immateriale dell&#x2019;umanit&#xE0;, alla cui base sono presenti non solo alimenti ma anche comportamenti ritenuti salutari, tra i quali si annoverano la stagionalit&#xE0; dei prodotti, la biodiversit&#xE0;, il riposo e, soprattutto l&#x2019;attivit&#xE0; fisica. Al termine l&#x2019;intervento di imprenditori del settore.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Tra questi la maestra pasticcera, ambasciatrice delle nocciole dei Nebrodi Lidia Cal&#xE0;, Giovana Costanza, chef dell&#x2019;Unione Cuochi Siciliani e il farmacista Giuseppe Rizzo, produttore di olio d&#x2019;oliva. Protagonisti sono stati gli studenti degli istituti superiori cittadini, a cui &#xE8; destinato gran parte del lavoro in rete del centro NutrInsalute.</p><p>L&#x2019;evento &#xE8; culminato con la <strong>degustazione di dolci tipici</strong> preparati con nocciole rigorosamente dei Nebrodi, pane e olio e la farinata, dolce, preparato dalla chef Giovanna. All&#x2019;evento ha inoltre partecipato l&#x2019;associazione per i giovani diabeti dei Nebrodi ,(Agd) Nebrodi , presieduta da Carmela Casa, coadiuvata dall&#x2019;avvocato Salvatore Zingales.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/obesita/">obesità</a></strong>, <strong><a rel="tag" href="/tag/santagata-di-militello/">Sant'Agata di Militello</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1132344" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2019/10/11/chiusura-del-punto-nascita-di-santagata-di-militello-le-accuse-della-uil-461bc154-3edf-4a7b-834c-c6f2e929684c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Uil-150x100.jpg"
					width="150"
					height="100"
					title="Chiusura del punto nascita di Sant&rsquo;Agata di Militello: le accuse della Uil"
					alt="Chiusura del punto nascita di Sant&rsquo;Agata di Militello: le accuse della Uil"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2019/10/11/chiusura-del-punto-nascita-di-santagata-di-militello-le-accuse-della-uil-461bc154-3edf-4a7b-834c-c6f2e929684c/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2019/10/11/chiusura-del-punto-nascita-di-santagata-di-militello-le-accuse-della-uil-461bc154-3edf-4a7b-834c-c6f2e929684c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Chiusura del punto nascita di Sant&rsquo;Agata di Militello: le accuse della Uil"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2019/10/11/chiusura-del-punto-nascita-di-santagata-di-militello-le-accuse-della-uil-461bc154-3edf-4a7b-834c-c6f2e929684c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2019/10/11/chiusura-del-punto-nascita-di-santagata-di-militello-le-accuse-della-uil-461bc154-3edf-4a7b-834c-c6f2e929684c/">Chiusura del punto nascita di Sant&rsquo;Agata di Militello: le accuse della Uil</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/arrestato-a-messina-un-acese-per-una-rapina-commessa-a-cagliari-0483f1a1-0b4f-4394-a715-20996f9214e4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Polizia_Squadra_Mobile_Messina-150x100.jpg"
					width="150"
					height="100"
					title="Arrestato a Messina un acese per una rapina commessa a Cagliari"
					alt="Arrestato a Messina un acese per una rapina commessa a Cagliari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/arrestato-a-messina-un-acese-per-una-rapina-commessa-a-cagliari-0483f1a1-0b4f-4394-a715-20996f9214e4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/arrestato-a-messina-un-acese-per-una-rapina-commessa-a-cagliari-0483f1a1-0b4f-4394-a715-20996f9214e4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Arrestato a Messina un acese per una rapina commessa a Cagliari"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/10/11/arrestato-a-messina-un-acese-per-una-rapina-commessa-a-cagliari-0483f1a1-0b4f-4394-a715-20996f9214e4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/10/11/arrestato-a-messina-un-acese-per-una-rapina-commessa-a-cagliari-0483f1a1-0b4f-4394-a715-20996f9214e4/">Arrestato a Messina un acese per una rapina commessa a Cagliari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/rapino-con-altri-due-complici-una-tabaccheria-arrestato-34enne-a-messina-81009665-ae1f-47a8-8d73-acad97b22420/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Polizia_Messina_notte-150x100.jpg"
					width="150"
					height="100"
					title="Rapin&ograve; con altri due complici una tabaccheria, arrestato 34enne a Messina"
					alt="Rapin&ograve; con altri due complici una tabaccheria, arrestato 34enne a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/rapino-con-altri-due-complici-una-tabaccheria-arrestato-34enne-a-messina-81009665-ae1f-47a8-8d73-acad97b22420/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/rapino-con-altri-due-complici-una-tabaccheria-arrestato-34enne-a-messina-81009665-ae1f-47a8-8d73-acad97b22420/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rapin&ograve; con altri due complici una tabaccheria, arrestato 34enne a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/10/11/rapino-con-altri-due-complici-una-tabaccheria-arrestato-34enne-a-messina-81009665-ae1f-47a8-8d73-acad97b22420/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/10/11/rapino-con-altri-due-complici-una-tabaccheria-arrestato-34enne-a-messina-81009665-ae1f-47a8-8d73-acad97b22420/">Rapin&ograve; con altri due complici una tabaccheria, arrestato 34enne a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/novantenne-violentata-a-messina-respinta-la-richiesta-di-liberazione-dei-2-minorenni-b16c3d60-9275-441e-9611-3d5a6870d4b2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/violenza-anziani-150x100.jpg"
					width="150"
					height="100"
					title="Novantenne violentata a Messina, i 2 minorenni restano in carcere"
					alt="Novantenne violentata a Messina, i 2 minorenni restano in carcere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/novantenne-violentata-a-messina-respinta-la-richiesta-di-liberazione-dei-2-minorenni-b16c3d60-9275-441e-9611-3d5a6870d4b2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">235 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/10/11/novantenne-violentata-a-messina-respinta-la-richiesta-di-liberazione-dei-2-minorenni-b16c3d60-9275-441e-9611-3d5a6870d4b2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Novantenne violentata a Messina, i 2 minorenni restano in carcere"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/10/11/novantenne-violentata-a-messina-respinta-la-richiesta-di-liberazione-dei-2-minorenni-b16c3d60-9275-441e-9611-3d5a6870d4b2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/10/11/novantenne-violentata-a-messina-respinta-la-richiesta-di-liberazione-dei-2-minorenni-b16c3d60-9275-441e-9611-3d5a6870d4b2/">Novantenne violentata a Messina, i 2 minorenni restano in carcere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/10/santagata-oltre-mille-controlli-nelloperazione-mare-sicuro-aa4e45b8-87e4-47be-acfa-3cc2e24479b0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/alascia-150x100.jpeg"
					width="150"
					height="100"
					title="Sant'Agata, oltre mille controlli nell'operazione &quot;Mare Sicuro&quot;"
					alt="Sant'Agata, oltre mille controlli nell'operazione &quot;Mare Sicuro&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/10/10/santagata-oltre-mille-controlli-nelloperazione-mare-sicuro-aa4e45b8-87e4-47be-acfa-3cc2e24479b0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/10/10/santagata-oltre-mille-controlli-nelloperazione-mare-sicuro-aa4e45b8-87e4-47be-acfa-3cc2e24479b0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sant'Agata, oltre mille controlli nell'operazione &quot;Mare Sicuro&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/10/10/santagata-oltre-mille-controlli-nelloperazione-mare-sicuro-aa4e45b8-87e4-47be-acfa-3cc2e24479b0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/10/10/santagata-oltre-mille-controlli-nelloperazione-mare-sicuro-aa4e45b8-87e4-47be-acfa-3cc2e24479b0/">Sant'Agata, oltre mille controlli nell'operazione &quot;Mare Sicuro&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2019/10/10/a-stromboli-riapre-la-biblioteca-in-mezzo-al-mare-84558f8c-5991-426e-ac4d-ccf209f3bac9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/biblioteca_in_mezzo_al_mare_stromboli-150x100.jpg"
					width="150"
					height="100"
					title="A Stromboli riapre la Biblioteca in mezzo al mare"
					alt="A Stromboli riapre la Biblioteca in mezzo al mare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2019/10/10/a-stromboli-riapre-la-biblioteca-in-mezzo-al-mare-84558f8c-5991-426e-ac4d-ccf209f3bac9/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cultura/2019/10/10/a-stromboli-riapre-la-biblioteca-in-mezzo-al-mare-84558f8c-5991-426e-ac4d-ccf209f3bac9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Stromboli riapre la Biblioteca in mezzo al mare"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cultura/2019/10/10/a-stromboli-riapre-la-biblioteca-in-mezzo-al-mare-84558f8c-5991-426e-ac4d-ccf209f3bac9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2019/10/10/a-stromboli-riapre-la-biblioteca-in-mezzo-al-mare-84558f8c-5991-426e-ac4d-ccf209f3bac9/">A Stromboli riapre la Biblioteca in mezzo al mare</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/societa/2019/10/11/obesity-day-2019-successo-per-la-vi-edizione-a-santagata-di-militello-126c9828-3aa6-4d18-aaf8-b96dd2ed398b/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/11/novantenne-violentata-a-messina-respinta-la-richiesta-di-liberazione-dei-2-minorenni-b16c3d60-9275-441e-9611-3d5a6870d4b2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/violenza-anziani-100x75.jpg"
                	alt="Novantenne violentata a Messina, i 2 minorenni restano in carcere"
                	title="Novantenne violentata a Messina, i 2 minorenni restano in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Novantenne violentata a Messina, i 2 minorenni restano in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/10/incendi-a-caronia-uno-degli-imputati-ho-appiccato-il-fuoco-solo-tre-o-quattro-volte-13937d6f-8352-42f8-a2a3-994c429d84af/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_patti-100x75.jpg"
                	alt="Incendi a Caronia, uno degli imputati: &quot;Ho appiccato il fuoco solo tre o quattro volte&quot;"
                	title="Incendi a Caronia, uno degli imputati: &quot;Ho appiccato il fuoco solo tre o quattro volte&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi a Caronia, uno degli imputati: &quot;Ho appiccato il fuoco solo tre o quattro volte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/09/incidente-a-messina-28enne-muore-dopo-aver-finito-il-turno-di-lavoro-15817a9a-d82e-4dc6-a051-e3b0a0d6ac0e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/luciano-galletta-518x505-100x75.jpg"
                	alt="Luciano Galletta"
                	title="Luciano Galletta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Messina, 28enne muore dopo aver finito il turno di lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/11/rapino-con-altri-due-complici-una-tabaccheria-arrestato-34enne-a-messina-81009665-ae1f-47a8-8d73-acad97b22420/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Polizia_Messina_notte-100x75.jpg"
                	alt="Rapin&ograve; con altri due complici una tabaccheria, arrestato 34enne a Messina"
                	title="Rapin&ograve; con altri due complici una tabaccheria, arrestato 34enne a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapin&ograve; con altri due complici una tabaccheria, arrestato 34enne a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/10/santagata-oltre-mille-controlli-nelloperazione-mare-sicuro-aa4e45b8-87e4-47be-acfa-3cc2e24479b0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/alascia-100x75.jpeg"
                	alt="Sant'Agata, oltre mille controlli nell'operazione &quot;Mare Sicuro&quot;"
                	title="Sant'Agata, oltre mille controlli nell'operazione &quot;Mare Sicuro&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sant'Agata, oltre mille controlli nell'operazione &quot;Mare Sicuro&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/04/tragedia-a-mistretta-ventiseienne-muore-in-un-incidente-stradale-e982a76b-a261-4e3e-a243-49b9ec463b58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/incidentemistretta-100x75.jpeg"
                	alt="Tragedia a Mistretta, ventiseienne muore in un incidente stradale"
                	title="Tragedia a Mistretta, ventiseienne muore in un incidente stradale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Mistretta, ventiseienne muore in un incidente stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/09/incidente-a-messina-28enne-muore-dopo-aver-finito-il-turno-di-lavoro-15817a9a-d82e-4dc6-a051-e3b0a0d6ac0e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/luciano-galletta-518x505-100x75.jpg"
                	alt="Luciano Galletta"
                	title="Luciano Galletta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Messina, 28enne muore dopo aver finito il turno di lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/04/scuola-nuovo-metodo-didattico-sara-testato-dallircss-di-messina-aeb062d4-6bbd-4ee0-91d5-ac43973a7721/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/WhatsApp-Image-2019-10-04-at-09.59.35-100x75.jpeg"
                	alt="Scuola, nuovo metodo didattico sar&agrave; testato dall'Ircss di Messina"
                	title="Scuola, nuovo metodo didattico sar&agrave; testato dall'Ircss di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scuola, nuovo metodo didattico sar&agrave; testato dall'Ircss di Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/04/aggressione-a-santa-teresa-di-riva-trimarchi-esce-dal-coma-56748d7b-0df5-4096-b394-eb81f75e3492/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Gianluca-Trimarchi--100x75.jpg"
                	alt="Aggressione a Santa Teresa di Riva, giovane esce dal coma dopo 2 mesi"
                	title="Aggressione a Santa Teresa di Riva, giovane esce dal coma dopo 2 mesi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggressione a Santa Teresa di Riva, giovane esce dal coma dopo 2 mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/07/borsellino-i-poliziotti-imputati-saranno-sentiti-a-messina-e2cc850b-60a0-4271-9d1c-2796eb54ba90/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/paolo_borsellino-100x75.jpg"
                	alt="Borsellino, i poliziotti imputati saranno sentiti a Messina"
                	title="Borsellino, i poliziotti imputati saranno sentiti a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Borsellino, i poliziotti imputati saranno sentiti a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/09/14/a-brolo-e-nato-nicolo-il-bimbo-con-13-nonni-318e5ef2-f933-4e11-9c00-d8c7a467f35c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/bimbo_13_nonni-100x75.jpg"
                	alt="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	title="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/17/picchiano-derubano-e-violentano-una-90enne-a-messina-due-arresti-02ec34d2-1c70-441d-8316-8b39f2a4e1ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg"
                	alt="Derubano e violentano una 90enne a Messina: arrestati 2 minorenni"
                	title="Derubano e violentano una 90enne a Messina: arrestati 2 minorenni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Derubano e violentano una 90enne a Messina: arrestati 2 minorenni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/18/novantenne-violentata-da-2-minori-a-messina-e-sotto-choc-con-fratture-e-lesioni-f1456de5-a8b4-4a9d-8bff-d57c9459d434/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/giovanni_puglionisi-100x75.jpeg"
                	alt="Il capo della squadra Volanti di Messina, Giovanni Puglionisi"
                	title="Il capo della squadra Volanti di Messina, Giovanni Puglionisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La novantenne violentata da 2 minori a Messina: &egrave; sotto choc con fratture e lesioni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/04/tragedia-a-mistretta-ventiseienne-muore-in-un-incidente-stradale-e982a76b-a261-4e3e-a243-49b9ec463b58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/incidentemistretta-100x75.jpeg"
                	alt="Tragedia a Mistretta, ventiseienne muore in un incidente stradale"
                	title="Tragedia a Mistretta, ventiseienne muore in un incidente stradale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Mistretta, ventiseienne muore in un incidente stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/12/giardini-naxos-incidente-nellautorimessa-macchina-travolge-e-uccide-limpiegata-2a4e02d4-4f31-4615-8042-202f6d521ea6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Giardini Naxos, dramma in autorimessa: macchina travolge e uccide l'impiegata"
                	title="Giardini Naxos, dramma in autorimessa: macchina travolge e uccide l'impiegata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giardini Naxos, dramma in autorimessa: macchina travolge e uccide l'impiegata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/10/11/ditelo-in-diretta-di-venerdi-11-ottobre-927ac7b3-7a6c-4c16-8555-5d3c449059a2/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di venerd&igrave; 11 ottobre"
                  	title="Ditelo in diretta di venerd&igrave; 11 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di venerd&igrave; 11 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/10/11/lalmanacco-di-oggi-venerdi-11-ottobre-213d30f6-bdd9-4296-9f53-b4f026dfd3f1/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="L'almanacco di oggi, venerd&igrave; 11 ottobre"
                  	title="L'almanacco di oggi, venerd&igrave; 11 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'almanacco di oggi, venerd&igrave; 11 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/10/11/loroscopo-di-oggi-venerdi-11-ottobre-fa729d3e-bfe3-4e6b-a422-f3e51e144f05/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg"
                  	alt="L'oroscopo di oggi, venerd&igrave; 11 ottobre"
                  	title="L'oroscopo di oggi, venerd&igrave; 11 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, venerd&igrave; 11 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/10/11/il-meteo-di-oggi-venerdi-11-ottobre-20df5725-dd4d-43d0-a80e-a790266178a4/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, venerd&igrave; 11 ottobre"
                  	title="Il meteo di oggi, venerd&igrave; 11 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, venerd&igrave; 11 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/10/10/ditelo-in-diretta-di-oggi-giovedi-10-ottobre-aa8a4295-eb78-4052-92bf-e9be74561dd6/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, gioved&igrave; 10 ottobre"
                  	title="Ditelo in diretta di oggi, gioved&igrave; 10 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, gioved&igrave; 10 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/10/10/loroscopo-di-oggi-giovedi-10-ottobre-05caf5d4-e0a1-4351-b963-845f4550b11f/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg"
                  	alt="L'oroscopo di oggi, gioved&igrave; 10 ottobre"
                  	title="L'oroscopo di oggi, gioved&igrave; 10 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, gioved&igrave; 10 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/10/10/lalmanacco-di-oggi-giovedi-10-ottobre-7556e1d8-87e2-4a0a-bf07-2d13e9f58ca1/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="L'almanacco di oggi, gioved&igrave; 10 ottobre"
                  	title="L'almanacco di oggi, gioved&igrave; 10 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'almanacco di oggi, gioved&igrave; 10 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/10/10/il-meteo-di-oggi-giovedi-10-ottobre-99f7fd36-0c25-4deb-8a07-f7f84e4a87a6/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, gioved&igrave; 10 ottobre"
                  	title="Il meteo di oggi, gioved&igrave; 10 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, gioved&igrave; 10 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/extra-2/2019/10/09/1-minuto-di-buonumore-con-roberto-lipari-quattordicesima-puntata-61d1ae11-b2a2-4c53-9c2a-49233817ad98/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/ROBERTO-LIPARI-3-75x75.jpg"
                  	alt="1 minuto di buonumore con Roberto Lipari &ndash; quattordicesima puntata"
                  	title="1 minuto di buonumore con Roberto Lipari &ndash; quattordicesima puntata"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>1 minuto di buonumore con Roberto Lipari &ndash; quattordicesima puntata</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/10/09/ditelo-in-diretta-di-mercoledi-9-ottobre-03436bfe-cde4-4e80-8250-935e532cd679/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di mercoled&igrave; 9 ottobre"
                  	title="Ditelo in diretta di mercoled&igrave; 9 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di mercoled&igrave; 9 ottobre</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=8f19557a8192681178e73694314b063b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1132344&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '782398', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1132344';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>