<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Motocross, doppietta di Gajser in Russia: ora Cairoli deve inseguire - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ancora una doppietta di Tim Gajser nel Gp di Russia di motocros s, ottava prova del Mondiale disputata sul circuito di Orlyonok, mentre Tony Cairoli deve accontentarsi..." />
<meta name="news_keywords" content="Gp Russia, Motocross, Tony Cairoli, Messina, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/" }, "headline":"Motocross, doppietta di Gajser in Russia: ora Cairoli deve inseguire", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-06-09 17:16:04", "datePublished":"2019-06-09 17:16:04", "dateModified":"2019-06-09 17:16:04", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/12/Cairoli-625x350-1504765339.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Gp Russia","Motocross","Tony Cairoli"], "articleSection":["Sport"], "articleBody":"Ancora una doppietta di Tim Gajser nel Gp di Russia di motocros s, ottava prova del Mondiale disputata sul circuito di Orlyonok, mentre Tony Cairoli deve accontentarsi del 12esimo e del quarto posto nelle due manche e adesso insegue in classifica generale. Lo sloveno incamera nuovamente cinquanta punti come già in precedenza gli era successo in Francia e Portogallo negli ultimi due Gp, l’italiano solo 27 e ora la classifica mondiale vede Gajser avanti di 13 punti sull'italiano: 351 per Gajser, 338 per Cairoli. Dietro di loro sempre più staccato il francese Paulin con 231 punti. Si tratta del sesto centro consecutivo, l’ottavo nelle ultime cinque gare per Gajser. In gara 1, lo sloveno vince con il tempo di 34'40\"798 e Cairoli si piazza 12° (con ritardo di 49\"784) con la conseguenza che Gajser lo scavalca in classifica generale. Diverse cadute hanno caratterizzato la manche, il pilota messinese è stato bravo a risalire dalla 25esima posizione dalla quale era partito dopo le qualifiche di ieri a causa del mal di schiena conseguenza della caduta nella manche di qualifica." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:56"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Motocross, doppietta di Gajser in Russia: ora Cairoli deve inseguire" />
<meta property="og:url" content="https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/12/Cairoli-625x350-1504765339.jpg" />
<meta property="og:description" content="Ancora una doppietta di Tim Gajser nel Gp di Russia di motocros s, ottava prova del Mondiale disputata sul circuito di Orlyonok, mentre Tony Cairoli deve accontentarsi..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Gp Russia" />
<meta property="article:tag" content="Motocross" />
<meta property="article:tag" content="Tony Cairoli" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Motocross, doppietta di Gajser in Russia: ora Cairoli deve inseguire" />
<meta name="twitter:description" content="Ancora una doppietta di Tim Gajser nel Gp di Russia di motocros s, ottava prova del Mondiale disputata sul circuito di Orlyonok, mentre Tony Cairoli deve accontentarsi..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/12/Cairoli-625x350-1504765339.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/12/Cairoli-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/06/09 17:16:00" />
<meta name="EdIdentifier" content="1068676@|IL MONDIALE@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/" />
<link rel="shortlink" href="https://messina.gds.it/?p=1068676" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c9c5fcd1d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c5520c12b2" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/';
var absolute_url = '/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/';
var post_id      = 1068676;
var post_title   = 'Motocross, doppietta di Gajser in Russia: ora Cairoli deve inseguire';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '575236';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/film-ficarra-e-picone/">
                        film Ficarra e Picone                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente-palermo/">
                        incidente palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aree-pedonali/">
                        aree pedonali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mykonos/">
                        Mykonos                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/film-ficarra-e-picone/">
							film ficarra e picone 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente-palermo/">
							incidente palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aree-pedonali/">
							aree pedonali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mykonos/">
							mykonos 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/greys-anatomy/">
							grey's anatomy 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/09/anziano-mori-in-corsia-archiviazione-per-sette-medici-a-messina-f0548c55-634d-428f-8689-42fede755a2d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/OSPEDALE-PAPARDO-MESSINA-100x75.jpg" alt="Anziano morì in corsia, archiviazione per sette medici a Messina" title="Anziano morì in corsia, archiviazione per sette medici a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziano morì in corsia, archiviazione per sette medici a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/09/scossa-di-terremoto-nella-zona-dello-stretto-di-messina-magnitudo-2-9-2a053f92-a7a6-4d0d-ba3d-225698c5b416/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/stretto-di-messina1-100x75.jpg" alt="Scossa di terremoto nella zona dello Stretto di Messina: magnitudo 2.9" title="Scossa di terremoto nella zona dello Stretto di Messina: magnitudo 2.9" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scossa di terremoto nella zona dello Stretto di Messina: magnitudo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/sport/2019/06/09/gran-premio-di-lugano-vince-ulissi-quinto-il-messinese-nibali-ca6ac836-ede6-478d-9ca1-8d8e07860074/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/vincenzo-nibali-100x75.jpg" alt="Gran premio di Lugano, vince Ulissi: quinto il messinese Nibali" title="Gran premio di Lugano, vince Ulissi: quinto il messinese Nibali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gran premio di Lugano, vince Ulissi: quinto il messinese Nibali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/08/rifiuti-a-messina-arriva-lultimatum-ai-condomini-9bd84c49-394a-42fd-83fe-76d368cdd3d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/rifiuti-messina-100x75.jpg" alt="Rifiuti a Messina, arriva l'ultimatum ai condomini" title="Rifiuti a Messina, arriva l'ultimatum ai condomini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Messina, arriva l'ultimatum ai condomini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/08/messina-sequestrate-14-tonnellate-di-tonno-privo-di-tracciabilita-era-dentro-un-furgone-db29a925-a364-4a73-90a9-3f1fe4115142/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/sequestrotonnomessina-100x75.jpg" alt="Messina, sequestrate 1,4 tonnellate di tonno privo di tracciabilità: pesce in un furgone" title="Messina, sequestrate 1,4 tonnellate di tonno privo di tracciabilità: pesce in un furgone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, sequestrate 1,4 tonnellate di tonno privo di tracciabilità:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/08/terremoto-dieci-scosse-a-largo-isole-eolie-la-piu-forte-di-magnitudo-3-1-2da88665-d7e9-4572-8cfc-09553548c8b9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/alicudi-100x75.jpg" alt="Terremoti: dieci scosse al largo delle Eolie, la più forte di magnitudo 3.1" title="Terremoti: dieci scosse al largo delle Eolie, la più forte di magnitudo 3.1" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoti: dieci scosse al largo delle Eolie, la più forte di magnitudo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2019/06/08/concerto-dei-carabinieri-a-taormina-insinna-da-mio-padre-siciliano-ho-imparato-a-donare-0c620fa0-234f-40b5-9ab6-7f02ea819466/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/FLAVIO-INSINNA-100x75.jpg" alt="Concerto dei carabinieri a Taormina, Insinna: "Da mio padre siciliano ho imparato a donare"" title="Concerto dei carabinieri a Taormina, Insinna: "Da mio padre siciliano ho imparato a donare"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concerto dei carabinieri a Taormina, Insinna: "Da mio padre siciliano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2019/06/07/tartaruga-salvata-in-mare-alle-eolie-era-finita-in-una-rete-da-pesca-tre-anni-fa-dae5cb99-4638-4b9b-9fb2-5733d3cf31f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Tartaruga-Crow-5-100x75.jpg" alt="Tartaruga salvata in mare alle Eolie: era finita in una rete da pesca tre anni fa" title="Tartaruga salvata in mare alle Eolie: era finita in una rete da pesca tre anni fa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tartaruga salvata in mare alle Eolie: era finita in una rete da pesca...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/07/furto-nella-sede-cgil-di-messina-rubato-larchivio-dei-dati-sensibili-304ec68a-afc8-4dcf-8089-c3ef5ef53033/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Giovanni-Mastroeni-Cgil-Messina-100x75.jpg" alt="Furto nella sede Cgil di Messina: rubato l'archivio dei dati sensibili" title="Furto nella sede Cgil di Messina: rubato l'archivio dei dati sensibili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto nella sede Cgil di Messina: rubato l'archivio dei dati sensibili</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/06/06/capo-dorlando-stabilizzati-135-precari-del-comune-11e8aed5-ec25-45dd-9c91-f016ae03747d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/Comune_Capo_dOrlando-100x75.jpg" alt="Capo d'Orlando, stabilizzati 135 precari del Comune  " title="Capo d'Orlando, stabilizzati 135 precari del Comune  " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capo d'Orlando, stabilizzati 135 precari del Comune </h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/societa/2019/06/06/orto-amico-agridiploma-agli-studenti-di-san-filippo-del-mela-foto-4827d206-9475-40b5-8636-f5371d976412/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/PROGETTO-CAMPAGNA-AMICA-15-100x75.jpeg" alt="Orto Amico, agridiploma agli studenti di San Filippo del Mela - Foto" title="Orto Amico, agridiploma agli studenti di San Filippo del Mela - Foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Orto Amico, agridiploma agli studenti di San Filippo del Mela - Foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/06/terremoto-sui-nebrodi-scossa-3-5-nella-zona-di-capizzi-avvertita-anche-a-enna-73990176-8212-47f0-8d8e-3ed8dffcc12b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/terremoto-nebrodi-100x75.png" alt="Terremoto sui Nebrodi, scossa 3.5 nella zona di Capizzi: avvertito anche in provincia di Enna" title="Terremoto sui Nebrodi, scossa 3.5 nella zona di Capizzi: avvertito anche in provincia di Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto sui Nebrodi, scossa 3.5 nella zona di Capizzi: avvertito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2019/06/06/catemoto-de-luca-in-libreria-il-saggio-di-emilio-pintaldi-d65b2842-0a71-4332-9145-f94e245dd0c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Cateno-De-Luca-100x75-1530868042.jpg" alt=""Catemoto De Luca", in libreria il saggio di Emilio Pintaldi" title=""Catemoto De Luca", in libreria il saggio di Emilio Pintaldi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Catemoto De Luca", in libreria il saggio di Emilio Pintaldi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/05/picchia-e-minaccia-la-moglie-davanti-ai-figli-arrestato-49enne-di-patti-84cfe424-7c6e-46b1-9e16-a2aa4024c23d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/violenza_donne-100x75.jpg" alt="Picchia e minaccia la moglie davanti ai figli: arrestato 49enne di Patti" title="Picchia e minaccia la moglie davanti ai figli: arrestato 49enne di Patti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia e minaccia la moglie davanti ai figli: arrestato 49enne di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/05/messina-social-city-protestano-gli-esclusi-dalle-chiamate-dirette-chiediamo-le-dimissioni-di-calafiore-3b40b2d3-c6ea-414e-9789-78bf1c426d4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune-messina-palazzo-zanca-100x75.jpg" alt="Messina Social City, protestano gli esclusi dalle chiamate dirette: "Chiediamo le dimissioni di Calafiore"" title="Messina Social City, protestano gli esclusi dalle chiamate dirette: "Chiediamo le dimissioni di Calafiore"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina Social City, protestano gli esclusi dalle chiamate dirette:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2019/06/04/ex-province-a-messina-nuova-protesta-del-sindaco-de-luca-si-barrica-dentro-palazzo-dei-leoni-00a595f5-252a-48fd-aa3f-21ee858953f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Cateno-De-Luca-100x75.png" alt="Ex province, a Messina nuova protesta del sindaco De Luca: si barrica dentro Palazzo dei Leoni" title="Ex province, a Messina nuova protesta del sindaco De Luca: si barrica dentro Palazzo dei Leoni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ex province, a Messina nuova protesta del sindaco De Luca: si barrica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/03/incidente-a-taormina-una-moto-si-scontra-con-unauto-muore-un-33enne-di-catania-0d5ea170-5119-46fe-8a6b-e227f833b6d2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Davide-Biuso-100x75.jpg" alt="Incidente a Taormina, una moto si scontra con un'auto: muore un 33enne di Mascali" title="Incidente a Taormina, una moto si scontra con un'auto: muore un 33enne di Mascali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Taormina, una moto si scontra con un'auto: muore un 33enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/06/03/maltrattamenti-botte-alla-moglie-arrestato-a-santa-teresa-di-riva-5a0ec5d1-be5d-4e15-8474-d1a4c800dbee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-100x75.jpg" alt="Maltrattamenti, botte alla moglie: arrestato a Santa Teresa di Riva" title="Maltrattamenti, botte alla moglie: arrestato a Santa Teresa di Riva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattamenti, botte alla moglie: arrestato a Santa Teresa di Riva</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/03/salina-trovato-il-cadavere-di-un-uomo-allinterno-di-un-auto-in-mezzo-al-mare-226d32ef-9c0e-446c-babb-1731f28d97d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Salina-100x75.jpg" alt="Salina, auto trovata nei fondali del porto: all'interno il cadavere di un uomo" title="Salina, auto trovata nei fondali del porto: all'interno il cadavere di un uomo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salina, auto trovata nei fondali del porto: all'interno il cadavere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Motocross, doppietta di Gajser in Russia: ora Cairoli deve inseguire" addthis:description="Ancora una doppietta di Tim Gajser nel Gp di Russia di motocros s, ottava prova del Mondiale disputata sul circuito di Orlyonok, mentre Tony Cairoli deve accontentarsi..." addthis:url="https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/" itemprop="url">
			<span itemprop="title">Motocross, doppietta di Gajser in Russia: ora Cairoli deve inseguire</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		IL MONDIALE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Motocross, doppietta di Gajser in Russia: ora Cairoli deve inseguire</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-06-09T17:16:00+02:00">09 Giugno 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/12/Cairoli.jpg" class="zoom_foto" title="Tony Cairoli" data-sub-html="<h4>09 Giugno 2019</h4><h3>Motocross, doppietta di Gajser in Russia: ora Cairoli deve inseguire</h3>	<p>Tony Cairoli</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2014/12/Cairoli-625x350-1504765339.jpg"
				width="625" height="350" alt="Gp Russia, Motocross, Tony Cairoli, Messina, Sport" title="Motocross, doppietta di Gajser in Russia: ora Cairoli deve inseguire"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Tony Cairoli</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Ancora una doppietta di Tim Gajser <strong>nel Gp di Russia di motocros</strong>s, ottava prova del Mondiale disputata sul circuito di Orlyonok, mentre <strong>Tony Cairoli</strong> deve accontentarsi del 12esimo e del quarto posto nelle due manche e adesso insegue in classifica generale. Lo sloveno incamera nuovamente cinquanta punti come gi&#xE0; in precedenza gli era successo in Francia e Portogallo negli ultimi due Gp, l&#x2019;italiano solo 27 e ora la classifica mondiale vede Gajser avanti di 13 punti sull'italiano: 351 per Gajser, 338 per Cairoli.</p><p>Dietro di loro sempre pi&#xF9; staccato il francese Paulin con 231 punti. Si tratta del sesto centro consecutivo, l&#x2019;ottavo nelle ultime cinque gare per Gajser. In gara 1, lo sloveno vince con il tempo di 34'40"798 e Cairoli si piazza 12&#xB0; (con ritardo di 49"784) con la conseguenza che Gajser lo scavalca in classifica generale. Diverse cadute hanno caratterizzato la manche, il pilota messinese &#xE8; stato bravo a risalire dalla 25esima posizione dalla quale era partito dopo le qualifiche di ieri a causa del mal di schiena conseguenza della caduta nella manche di qualifica.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/gp-russia/">Gp Russia</a></strong>, <strong><a rel="tag" href="/tag/motocross/">Motocross</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/tony-cairoli/">Tony Cairoli</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1068676" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/09/scossa-di-terremoto-nella-zona-dello-stretto-di-messina-magnitudo-2-9-2a053f92-a7a6-4d0d-ba3d-225698c5b416/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/stretto-di-messina1-150x100.jpg"
					width="150"
					height="100"
					title="Scossa di terremoto nella zona dello Stretto di Messina: magnitudo 2.9"
					alt="Scossa di terremoto nella zona dello Stretto di Messina: magnitudo 2.9"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/06/09/scossa-di-terremoto-nella-zona-dello-stretto-di-messina-magnitudo-2-9-2a053f92-a7a6-4d0d-ba3d-225698c5b416/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/06/09/scossa-di-terremoto-nella-zona-dello-stretto-di-messina-magnitudo-2-9-2a053f92-a7a6-4d0d-ba3d-225698c5b416/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scossa di terremoto nella zona dello Stretto di Messina: magnitudo 2.9"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/06/09/scossa-di-terremoto-nella-zona-dello-stretto-di-messina-magnitudo-2-9-2a053f92-a7a6-4d0d-ba3d-225698c5b416/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/06/09/scossa-di-terremoto-nella-zona-dello-stretto-di-messina-magnitudo-2-9-2a053f92-a7a6-4d0d-ba3d-225698c5b416/">Scossa di terremoto nella zona dello Stretto di Messina: magnitudo 2.9</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/sport/2019/06/09/gran-premio-di-lugano-vince-ulissi-quinto-il-messinese-nibali-ca6ac836-ede6-478d-9ca1-8d8e07860074/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/vincenzo-nibali-150x100.jpg"
					width="150"
					height="100"
					title="Gran premio di Lugano, vince Ulissi: quinto il messinese Nibali"
					alt="Gran premio di Lugano, vince Ulissi: quinto il messinese Nibali"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/sport/2019/06/09/gran-premio-di-lugano-vince-ulissi-quinto-il-messinese-nibali-ca6ac836-ede6-478d-9ca1-8d8e07860074/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/sport/2019/06/09/gran-premio-di-lugano-vince-ulissi-quinto-il-messinese-nibali-ca6ac836-ede6-478d-9ca1-8d8e07860074/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gran premio di Lugano, vince Ulissi: quinto il messinese Nibali"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/sport/2019/06/09/gran-premio-di-lugano-vince-ulissi-quinto-il-messinese-nibali-ca6ac836-ede6-478d-9ca1-8d8e07860074/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/sport/2019/06/09/gran-premio-di-lugano-vince-ulissi-quinto-il-messinese-nibali-ca6ac836-ede6-478d-9ca1-8d8e07860074/">Gran premio di Lugano, vince Ulissi: quinto il messinese Nibali</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/09/anziano-mori-in-corsia-archiviazione-per-sette-medici-a-messina-f0548c55-634d-428f-8689-42fede755a2d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/OSPEDALE-PAPARDO-MESSINA-150x100.jpg"
					width="150"
					height="100"
					title="Anziano mor&igrave; in corsia, archiviazione per sette medici a Messina"
					alt="Anziano mor&igrave; in corsia, archiviazione per sette medici a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/06/09/anziano-mori-in-corsia-archiviazione-per-sette-medici-a-messina-f0548c55-634d-428f-8689-42fede755a2d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/06/09/anziano-mori-in-corsia-archiviazione-per-sette-medici-a-messina-f0548c55-634d-428f-8689-42fede755a2d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Anziano mor&igrave; in corsia, archiviazione per sette medici a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/06/09/anziano-mori-in-corsia-archiviazione-per-sette-medici-a-messina-f0548c55-634d-428f-8689-42fede755a2d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/06/09/anziano-mori-in-corsia-archiviazione-per-sette-medici-a-messina-f0548c55-634d-428f-8689-42fede755a2d/">Anziano mor&igrave; in corsia, archiviazione per sette medici a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/08/migliaia-di-persone-al-pride-di-messina-arcigay-orgogliosi-ma-ancora-pochi-diritti-6ce295b8-98de-4f9f-bccc-43b91613bcb2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Pride_dello_Stretto-150x100.jpg"
					width="150"
					height="100"
					title="Migliaia di persone al Pride di Messina, Arcigay: &quot;Orgogliosi ma ancora pochi diritti&quot;"
					alt="Migliaia di persone al Pride di Messina, Arcigay: &quot;Orgogliosi ma ancora pochi diritti&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/06/08/migliaia-di-persone-al-pride-di-messina-arcigay-orgogliosi-ma-ancora-pochi-diritti-6ce295b8-98de-4f9f-bccc-43b91613bcb2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/06/08/migliaia-di-persone-al-pride-di-messina-arcigay-orgogliosi-ma-ancora-pochi-diritti-6ce295b8-98de-4f9f-bccc-43b91613bcb2/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migliaia di persone al Pride di Messina, Arcigay: &quot;Orgogliosi ma ancora pochi diritti&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/06/08/migliaia-di-persone-al-pride-di-messina-arcigay-orgogliosi-ma-ancora-pochi-diritti-6ce295b8-98de-4f9f-bccc-43b91613bcb2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/06/08/migliaia-di-persone-al-pride-di-messina-arcigay-orgogliosi-ma-ancora-pochi-diritti-6ce295b8-98de-4f9f-bccc-43b91613bcb2/">Migliaia di persone al Pride di Messina, Arcigay: &quot;Orgogliosi ma ancora pochi diritti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/06/08/rifiuti-a-messina-arriva-lultimatum-ai-condomini-9bd84c49-394a-42fd-83fe-76d368cdd3d8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/04/rifiuti-messina-150x100.jpg"
					width="150"
					height="100"
					title="Rifiuti a Messina, arriva l'ultimatum ai condomini"
					alt="Rifiuti a Messina, arriva l'ultimatum ai condomini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/06/08/rifiuti-a-messina-arriva-lultimatum-ai-condomini-9bd84c49-394a-42fd-83fe-76d368cdd3d8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/06/08/rifiuti-a-messina-arriva-lultimatum-ai-condomini-9bd84c49-394a-42fd-83fe-76d368cdd3d8/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rifiuti a Messina, arriva l'ultimatum ai condomini"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/06/08/rifiuti-a-messina-arriva-lultimatum-ai-condomini-9bd84c49-394a-42fd-83fe-76d368cdd3d8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/06/08/rifiuti-a-messina-arriva-lultimatum-ai-condomini-9bd84c49-394a-42fd-83fe-76d368cdd3d8/">Rifiuti a Messina, arriva l'ultimatum ai condomini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2019/06/08/concerto-dei-carabinieri-a-taormina-insinna-da-mio-padre-siciliano-ho-imparato-a-donare-0c620fa0-234f-40b5-9ab6-7f02ea819466/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/FLAVIO-INSINNA-150x100.jpg"
					width="150"
					height="100"
					title="Concerto dei carabinieri a Taormina, Insinna: &quot;Da mio padre siciliano ho imparato a donare&quot;"
					alt="Concerto dei carabinieri a Taormina, Insinna: &quot;Da mio padre siciliano ho imparato a donare&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2019/06/08/concerto-dei-carabinieri-a-taormina-insinna-da-mio-padre-siciliano-ho-imparato-a-donare-0c620fa0-234f-40b5-9ab6-7f02ea819466/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cultura/2019/06/08/concerto-dei-carabinieri-a-taormina-insinna-da-mio-padre-siciliano-ho-imparato-a-donare-0c620fa0-234f-40b5-9ab6-7f02ea819466/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Concerto dei carabinieri a Taormina, Insinna: &quot;Da mio padre siciliano ho imparato a donare&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cultura/2019/06/08/concerto-dei-carabinieri-a-taormina-insinna-da-mio-padre-siciliano-ho-imparato-a-donare-0c620fa0-234f-40b5-9ab6-7f02ea819466/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2019/06/08/concerto-dei-carabinieri-a-taormina-insinna-da-mio-padre-siciliano-ho-imparato-a-donare-0c620fa0-234f-40b5-9ab6-7f02ea819466/">Concerto dei carabinieri a Taormina, Insinna: &quot;Da mio padre siciliano ho imparato a donare&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/sport/2019/06/09/motocross-doppietta-di-gajser-in-russia-ora-cairoli-deve-inseguire-64eba7f4-fc10-4604-b25c-f46aec54daf4/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco" style="width:300px;">
  <script src="//player.performgroup.com/eplayer.js#194eaf3d41b3c0dac01fd64ec3.185oe40z459xq1l85bm21afpnk" async></script>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/06/08/terremoto-dieci-scosse-a-largo-isole-eolie-la-piu-forte-di-magnitudo-3-1-2da88665-d7e9-4572-8cfc-09553548c8b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/alicudi-100x75.jpg"
                	alt="Terremoti: dieci scosse al largo delle Eolie, la pi&ugrave; forte di magnitudo 3.1"
                	title="Terremoti: dieci scosse al largo delle Eolie, la pi&ugrave; forte di magnitudo 3.1"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoti: dieci scosse al largo delle Eolie, la pi&ugrave; forte di magnitudo 3.1</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2019/06/08/concerto-dei-carabinieri-a-taormina-insinna-da-mio-padre-siciliano-ho-imparato-a-donare-0c620fa0-234f-40b5-9ab6-7f02ea819466/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/FLAVIO-INSINNA-100x75.jpg"
                	alt="Concerto dei carabinieri a Taormina, Insinna: &quot;Da mio padre siciliano ho imparato a donare&quot;"
                	title="Concerto dei carabinieri a Taormina, Insinna: &quot;Da mio padre siciliano ho imparato a donare&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concerto dei carabinieri a Taormina, Insinna: &quot;Da mio padre siciliano ho imparato a donare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/06/08/messina-sequestrate-14-tonnellate-di-tonno-privo-di-tracciabilita-era-dentro-un-furgone-db29a925-a364-4a73-90a9-3f1fe4115142/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/sequestrotonnomessina-100x75.jpg"
                	alt="Messina, sequestrate 1,4 tonnellate di tonno privo di tracciabilit&agrave;: pesce in un furgone"
                	title="Messina, sequestrate 1,4 tonnellate di tonno privo di tracciabilit&agrave;: pesce in un furgone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, sequestrate 1,4 tonnellate di tonno privo di tracciabilit&agrave;: pesce in un furgone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/06/08/migliaia-di-persone-al-pride-di-messina-arcigay-orgogliosi-ma-ancora-pochi-diritti-6ce295b8-98de-4f9f-bccc-43b91613bcb2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Pride_dello_Stretto-100x75.jpg"
                	alt="Foto da Fb (Carmelo Amato)"
                	title="Foto da Fb (Carmelo Amato)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migliaia di persone al Pride di Messina, Arcigay: &quot;Orgogliosi ma ancora pochi diritti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/06/08/rifiuti-a-messina-arriva-lultimatum-ai-condomini-9bd84c49-394a-42fd-83fe-76d368cdd3d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/rifiuti-messina-100x75.jpg"
                	alt="Rifiuti a Messina, arriva l'ultimatum ai condomini"
                	title="Rifiuti a Messina, arriva l'ultimatum ai condomini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti a Messina, arriva l'ultimatum ai condomini</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/06/08/terremoto-dieci-scosse-a-largo-isole-eolie-la-piu-forte-di-magnitudo-3-1-2da88665-d7e9-4572-8cfc-09553548c8b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/alicudi-100x75.jpg"
                	alt="Terremoti: dieci scosse al largo delle Eolie, la pi&ugrave; forte di magnitudo 3.1"
                	title="Terremoti: dieci scosse al largo delle Eolie, la pi&ugrave; forte di magnitudo 3.1"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoti: dieci scosse al largo delle Eolie, la pi&ugrave; forte di magnitudo 3.1</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/06/03/salina-trovato-il-cadavere-di-un-uomo-allinterno-di-un-auto-in-mezzo-al-mare-226d32ef-9c0e-446c-babb-1731f28d97d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/Salina-100x75.jpg"
                	alt="Salina, auto trovata nei fondali del porto: all'interno il cadavere di un uomo"
                	title="Salina, auto trovata nei fondali del porto: all'interno il cadavere di un uomo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Salina, auto trovata nei fondali del porto: all'interno il cadavere di un uomo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/06/03/incidente-a-taormina-una-moto-si-scontra-con-unauto-muore-un-33enne-di-catania-0d5ea170-5119-46fe-8a6b-e227f833b6d2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Davide-Biuso-100x75.jpg"
                	alt="Davide Biuso"
                	title="Davide Biuso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Taormina, una moto si scontra con un'auto: muore un 33enne di Mascali</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/06/06/terremoto-sui-nebrodi-scossa-3-5-nella-zona-di-capizzi-avvertita-anche-a-enna-73990176-8212-47f0-8d8e-3ed8dffcc12b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/terremoto-nebrodi-100x75.png"
                	alt="Terremoto sui Nebrodi, scossa 3.5 nella zona di Capizzi: avvertito anche in provincia di Enna"
                	title="Terremoto sui Nebrodi, scossa 3.5 nella zona di Capizzi: avvertito anche in provincia di Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto sui Nebrodi, scossa 3.5 nella zona di Capizzi: avvertito anche in provincia di Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2019/06/08/concerto-dei-carabinieri-a-taormina-insinna-da-mio-padre-siciliano-ho-imparato-a-donare-0c620fa0-234f-40b5-9ab6-7f02ea819466/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/FLAVIO-INSINNA-100x75.jpg"
                	alt="Concerto dei carabinieri a Taormina, Insinna: &quot;Da mio padre siciliano ho imparato a donare&quot;"
                	title="Concerto dei carabinieri a Taormina, Insinna: &quot;Da mio padre siciliano ho imparato a donare&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concerto dei carabinieri a Taormina, Insinna: &quot;Da mio padre siciliano ho imparato a donare&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/16/incidente-sulla-a18-un-tir-si-ribalta-ed-invade-la-carreggiata-chiuso-un-tratto-della-messina-catania-fa2bce6e-d8de-40e9-903a-c9150953a1e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Tir-Messina-100x75.jpeg"
                	alt="Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania"
                	title="Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/06/08/terremoto-dieci-scosse-a-largo-isole-eolie-la-piu-forte-di-magnitudo-3-1-2da88665-d7e9-4572-8cfc-09553548c8b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/alicudi-100x75.jpg"
                	alt="Terremoti: dieci scosse al largo delle Eolie, la pi&ugrave; forte di magnitudo 3.1"
                	title="Terremoti: dieci scosse al largo delle Eolie, la pi&ugrave; forte di magnitudo 3.1"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoti: dieci scosse al largo delle Eolie, la pi&ugrave; forte di magnitudo 3.1</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/15/capo-dorlando-morto-a-50-anni-il-giornalista-sergio-granata-81c0db8b-db86-4899-891b-ad06a130f96d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Sergio-Granata-100x75.jpeg"
                	alt="Capo d'Orlando, morto a 50 anni il giornalista Sergio Granata"
                	title="Capo d'Orlando, morto a 50 anni il giornalista Sergio Granata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Capo d'Orlando, morto a 50 anni il giornalista Sergio Granata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/05/26/il-trionfo-del-messinese-alberto-urso-ad-amici-ora-non-mi-ferma-piu-nessuno-13b1aaee-55ca-4212-b088-87457358603f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Alberto-Urso5-100x75-1558865778.jpg"
                	alt="Alberto Urso"
                	title="Alberto Urso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il trionfo del messinese Alberto Urso ad Amici: &quot;Ora non mi ferma pi&ugrave; nessuno&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/calcio/2019/05/21/i-palermitani-del-calcio-sicilia-sono-campioni-regionali-under-15-dc5d6d3d-ea32-4a82-a037-d9f26b59458d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Calcio-Sicilia-under-15-100x75.jpg"
                	alt="Calcio Sicilia under 15"
                	title="Calcio Sicilia under 15"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I palermitani del Calcio Sicilia sono campioni regionali under 15 e under 17</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/06/09/il-notiziario-di-tgs-edizione-del-9-giugno-ore-13-50-5-43659426-1b8e-4d5f-857b-0d773b134d12/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 9 giugno &ndash; ore 13.50"
                  	title="Il notiziario di Tgs edizione del 9 giugno &ndash; ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 9 giugno &ndash; ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/06/09/gay-pride-a-messina-piu-di-3000-persone-al-primo-corteo-arcobaleno-83b97d0c-927e-43f1-bfd3-b9a24a24ce46/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/Pride_Stretto-100x75.jpeg"
                  	alt="Gay Pride a Messina, pi&ugrave; di 3000 persone al primo corteo arcobaleno"
                  	title="Gay Pride a Messina, pi&ugrave; di 3000 persone al primo corteo arcobaleno"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Gay Pride a Messina, pi&ugrave; di 3000 persone al primo corteo arcobaleno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/06/09/frida-kahlo-la-mostra-fotografica-a-palazzo-trabia-di-palermo-9d0474c4-7b64-4940-baaf-20845cd02a5a/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/Frida_Khalo-100x75.jpeg"
                  	alt="Frida Kahlo, la mostra fotografica a Palazzo Trabia di Palermo"
                  	title="Frida Kahlo, la mostra fotografica a Palazzo Trabia di Palermo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Frida Kahlo, la mostra fotografica a Palazzo Trabia di Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/06/09/arte-le-opere-di-antonello-da-messina-al-museo-mandralisca-di-cefalu-8649e477-1110-4f79-be42-c402f81c43fb/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/Antonello_DaMessina-100x75.jpeg"
                  	alt="Arte, le opere di Antonello da Messina al Museo Mandralisca di Cefal&ugrave;"
                  	title="Arte, le opere di Antonello da Messina al Museo Mandralisca di Cefal&ugrave;"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Arte, le opere di Antonello da Messina al Museo Mandralisca di Cefal&ugrave;</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/06/09/ztl-a-palermo-i-varchi-passano-da-5-a-28-de7a9a73-389a-4875-b6a4-a9f33e11dc61/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/Ztl_palermo-100x75.jpeg"
                  	alt="Ztl a Palermo, i varchi passano da 5 a 28"
                  	title="Ztl a Palermo, i varchi passano da 5 a 28"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Ztl a Palermo, i varchi passano da 5 a 28</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/06/08/il-notiziario-di-tgs-edizione-dell8-giugno-ore-20-20-5-c30ae9ad-8087-4fbb-966c-194d29fadae3/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione dell'8 giugno &ndash; ore 18.50"
                  	title="Il notiziario di Tgs edizione dell'8 giugno &ndash; ore 18.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione dell'8 giugno &ndash; ore 18.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/06/08/il-notiziario-di-tgs-edizione-dell8-giugno-ore-13-50-5-dc2df9f4-4fca-45ab-b751-c5ff8e0bb83e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione dell'8 giugno - ore 13.50"
                  	title="Il notiziario di Tgs edizione dell'8 giugno - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione dell'8 giugno - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/06/08/spettacoli-ed-ecosostenibilita-festival-al-via-a-palermo-d6220fb6-843b-4be2-9a22-52042b697c12/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/MOOD-FESTIVAL-PALERMO-100x75.jpg"
                  	alt="Spettacoli ed ecosostenibilit&agrave;, festival al via a Palermo"
                  	title="Spettacoli ed ecosostenibilit&agrave;, festival al via a Palermo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Spettacoli ed ecosostenibilit&agrave;, festival al via a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/06/08/progetto-da-oltre-un-milione-di-euro-cosi-cambiera-la-piazza-di-mondello-83c6e673-b80a-4a1b-a271-f9cfc442947b/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/PIAZZA-MONDELLO-100x75.jpg"
                  	alt="Progetto da oltre un milione di euro, cos&igrave; cambier&agrave; la piazza di Mondello"
                  	title="Progetto da oltre un milione di euro, cos&igrave; cambier&agrave; la piazza di Mondello"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Progetto da oltre un milione di euro, cos&igrave; cambier&agrave; la piazza di Mondello</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/06/08/infertilita-fenomeno-in-aumento-un-incontro-a-palermo-561ba99e-98be-4dc6-bb6c-c4f0a7347771/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/INCONTRO-INFERTILITA-PALERMO-100x75.jpg"
                  	alt="Infertilit&agrave;, fenomeno in aumento: un incontro a Palermo"
                  	title="Infertilit&agrave;, fenomeno in aumento: un incontro a Palermo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Infertilit&agrave;, fenomeno in aumento: un incontro a Palermo</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=55d2c9c5ddd8fb0b6ec12fa870a8e2b5&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1068676&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '575236', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1068676';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>