<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Basket: continua la striscia negativa per l'Orlandina, sconfitta beffa a Milano all'overtime - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ancora una sconfitta per l'Orlandina Infodrive Capo d&rsquo;Orlando . Dopo tre partite del campionato di basket di serie A2, la squadra siciliana si trova con 0 punti,..." />
<meta name="news_keywords" content="basket, orlandina basket, Messina, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/sport/2021/10/17/basket-continua-la-striscia-negativa-per-lorlandina-sconfitta-beffa-a-milano-allovertime-b61d72f2-87b6-4c9c-a8af-d93742604117/" }, "headline":"Basket: continua la striscia negativa per l'Orlandina, sconfitta beffa a Milano all'overtime", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-10-17 07:20:06", "datePublished":"2021-10-17 07:20:06", "dateModified":"2021-10-17 07:20:06", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/10/Urania-Infodrive-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["basket","orlandina basket"], "articleSection":["Sport"], "articleBody":"Ancora una sconfitta per l'Orlandina Infodrive Capo d’Orlando . Dopo tre partite del campionato di basket di serie A2, la squadra siciliana si trova con 0 punti, ultima in classifica. E dire che ieri, a Milano, contro l'Urania, i ragazzi di coach Cardani avevano condotto la gara per oltre 35 minuti, prima di essere raggiunti e battuti, dopo un tempo supplementare, per 93-89. Grande prova, dunque, per i biancoazzurri, che sopperiscono all’assenza di King, fermato da problemi alla schiena. Tra i migliori, Mack autore di 22 punti e 12 punti e 15 rimbalzi di Diouf. \"Fino al +14 nel terzo quarto – dichiara coach Marco Cardani nel post gara – è stata sicuramente la miglior partita della stagione per noi. È un bel segnale per la nostra crescita, non era facile in un campo così complicato, contro una squadra con giocatori esperti che poi hanno ribaltato la partita negli ultimi 10 minuti e nel supplementare. I rimbalzi offensivi e gli undici fallo in più a favore per loro hanno indirizzato a gara, così come le nostre cattive percentuali da tre punti. Eravamo senza il nostro miglior realizzatore finora, ma i ragazzi hanno risposto bene, non facendo pesare l’assenza di King. Menzione d’onore per Diouf, Poser e Bartoli. È un bel segnale, significa che la squadra c’è, è viva. Siamo convinti che questa sia la strada giusta per arrivare a raggiungere i nostri obiettivi\". La Infodrive Capo d’Orlando è attesa, domenica prossima in casa di Biella, prima di tornare tra le mura amiche domenica 31 ottobre per la sfida contro Torino." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:50"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Basket: continua la striscia negativa per l'Orlandina, sconfitta beffa a Milano all'overtime" />
<meta property="og:url" content="https://messina.gds.it/articoli/sport/2021/10/17/basket-continua-la-striscia-negativa-per-lorlandina-sconfitta-beffa-a-milano-allovertime-b61d72f2-87b6-4c9c-a8af-d93742604117/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/10/Urania-Infodrive-625x350.jpg" />
<meta property="og:description" content="Ancora una sconfitta per l'Orlandina Infodrive Capo d&rsquo;Orlando . Dopo tre partite del campionato di basket di serie A2, la squadra siciliana si trova con 0 punti,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="basket" />
<meta property="article:tag" content="orlandina basket" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Basket: continua la striscia negativa per l'Orlandina, sconfitta beffa a Milano all'overtime" />
<meta name="twitter:description" content="Ancora una sconfitta per l'Orlandina Infodrive Capo d&rsquo;Orlando . Dopo tre partite del campionato di basket di serie A2, la squadra siciliana si trova con 0 punti,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/10/Urania-Infodrive-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/sport/2021/10/17/basket-continua-la-striscia-negativa-per-lorlandina-sconfitta-beffa-a-milano-allovertime-b61d72f2-87b6-4c9c-a8af-d93742604117/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/sport/2021/10/17/basket-continua-la-striscia-negativa-per-lorlandina-sconfitta-beffa-a-milano-allovertime-b61d72f2-87b6-4c9c-a8af-d93742604117/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/sport/2021/10/17/basket-continua-la-striscia-negativa-per-lorlandina-sconfitta-beffa-a-milano-allovertime-b61d72f2-87b6-4c9c-a8af-d93742604117/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9c352c1b24" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/sport/2021/10/17/basket-continua-la-striscia-negativa-per-lorlandina-sconfitta-beffa-a-milano-allovertime-b61d72f2-87b6-4c9c-a8af-d93742604117/';
var absolute_url = '/articoli/sport/2021/10/17/basket-continua-la-striscia-negativa-per-lorlandina-sconfitta-beffa-a-milano-allovertime-b61d72f2-87b6-4c9c-a8af-d93742604117/';
var post_id      = 1512149;
var post_title   = 'Basket: continua la striscia negativa per l\'Orlandina, sconfitta beffa a Milano all\'overtime';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '112043';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ballando-con-le-stelle/">
                        ballando con le stelle                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calcio-a-5/">
                        calcio a 5                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ballando-con-le-stelle/">
							ballando con le stelle 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calcio-a-5/">
							calcio a 5 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/beni-confiscati/">
							beni confiscati 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/17/la-sicilia-in-testa-fra-le-regioni-per-prime-dosi-di-vaccino-e-leffetto-green-pass-b576a0df-fadd-4a74-85a3-d80409633f87/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/giornalesicilia6_20211017075705233_4d3bf16abb472155b84fb09338b5561c-100x75.jpg" alt="La Sicilia in testa fra le regioni per prime dosi di vaccino: &egrave; l'effetto green pass" title="La Sicilia in testa fra le regioni per prime dosi di vaccino: &egrave; l'effetto green pass" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia in testa fra le regioni per prime dosi di vaccino: è l'effetto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/16/il-bollettino-sul-coronavirus-in-sicilia-266-casi-quasi-la-meta-a-catania-solo-17-a-palermo-eef8fa8c-f837-462d-9ba1-1cf1001b3c48/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Coronavirus_Covid-100x75.jpg" alt="Il bollettino sul Coronavirus, in Sicilia 266 casi: quasi la met&agrave; a Catania, solo 17 a Palermo" title="Il bollettino sul Coronavirus, in Sicilia 266 casi: quasi la met&agrave; a Catania, solo 17 a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il bollettino sul Coronavirus, in Sicilia 266 casi: quasi la metà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/16/torna-il-maltempo-allerta-gialla-nella-sicilia-settentrionale-b799caf6-fd52-4df3-a09b-be9127234d2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Allerta-100x75.jpeg" alt="Torna il maltempo, allerta gialla nella Sicilia settentrionale" title="Torna il maltempo, allerta gialla nella Sicilia settentrionale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna il maltempo, allerta gialla nella Sicilia settentrionale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/10/16/santo-stefano-di-camastra-la-stanza-dellascolto-per-donne-e-bambini-825ab2e1-6147-4b3a-8a68-b3e2b8542a2e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/colonnello_marco_carletti-100x75.jpg" alt="Santo Stefano di Camastra, la stanza dell'ascolto per donne e bambini" title="Santo Stefano di Camastra, la stanza dell'ascolto per donne e bambini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santo Stefano di Camastra, la stanza dell'ascolto per donne e bambini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/15/coronavirus-in-sicilia-calano-nuovi-positivi-e-ricoveri-in-italia-e-record-di-tamponi-oltre-mezzo-milione-a9a6ce06-6eb7-47b1-b020-f97f1f64bddd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/covid-3361-nuovi-casi-e-52-decessi-1490800-100x75.jpg" alt="Coronavirus, in Sicilia meno positivi e ricoveri. In Italia &egrave; record di tamponi" title="Coronavirus, in Sicilia meno positivi e ricoveri. In Italia &egrave; record di tamponi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia  meno positivi e ricoveri. In Italia è record...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/15/vulcano-chiude-ai-turisti-sommita-vietata-anche-per-le-guida-fac634fc-3b4a-4f59-96df-b4acb3ccbc8a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Cratere-Vulcano-“nel-cratere-valori-fuori-norma-solo-nella-parte-sommitale-si-valuta-la-zona-gialla”-foto_vulcanosisveglia_58949956-100x75.jpg" alt="Vulcano chiude ai turisti, sommit&agrave; vietata anche per le guide" title="Vulcano chiude ai turisti, sommit&agrave; vietata anche per le guide" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vulcano chiude ai turisti, sommità vietata anche per le guide</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2021/10/15/capoluongo-confermato-questore-reggente-a-messina-d0a3f282-7cac-44c6-b384-5ab61f83a1d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/IMG-20210601-WA0023-100x75.jpg" alt="Capoluongo questore reggente a Messina, D'Alia alla Corte dei conti" title="Capoluongo questore reggente a Messina, D'Alia alla Corte dei conti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capoluongo questore reggente a Messina, D'Alia alla Corte dei conti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2021/10/15/lex-ministro-dalia-nominato-consigliere-della-corte-dei-conti-76d39169-9964-4794-86cc-8c01f5437911/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/o-GIANPIERO-D-ALIA-facebook-100x75.jpg" alt="L&rsquo;ex ministro D'Alia nominato Consigliere della Corte dei conti" title="L&rsquo;ex ministro D'Alia nominato Consigliere della Corte dei conti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’ex ministro D'Alia nominato Consigliere della Corte dei conti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/10/15/messina-il-pg-della-cassazione-da-sospendere-il-giudice-giorgianni-a786517e-cb9b-41b1-99e6-a40e7e305de1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/FRAMES-Fiore-Angelo-Giorgianni-magistrato-no-vax_59174358-100x75.jpg" alt="Messina, il pg della Cassazione: da sospendere il giudice Giorgianni" title="Messina, il pg della Cassazione: da sospendere il giudice Giorgianni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, il pg della Cassazione: da sospendere il giudice Giorgianni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/archivio/2021/10/14/messina-lodore-della-marijuana-guida-gli-agenti-scoperto-un-pusher-a0e33945-f010-46be-b515-1491380bdf78/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/14ottobre20212-100x75.jpg" alt="Messina, l'odore della marijuana guida gli agenti: scoperto un pusher" title="Messina, l'odore della marijuana guida gli agenti: scoperto un pusher" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, l'odore della marijuana guida gli agenti: scoperto un pusher</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/10/15/meteo-le-previsioni-in-sicilia-torna-il-sereno-possibili-piogge-in-coda-al-weekend-ea5a2b10-cef5-432c-9584-ce5eef853a4f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/Nuvole-100x75.jpg" alt="Il maltempo d&agrave; tregua: in Sicilia torna il sereno ma possibili piogge in coda al weekend" title="Il maltempo d&agrave; tregua: in Sicilia torna il sereno ma possibili piogge in coda al weekend" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il maltempo dà tregua: in Sicilia torna il sereno ma possibili piogge...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/14/coronavirus-il-bollettino-in-sicilia-270-casi-prosegue-il-calo-dei-ricoveri-7998b7de-cccd-4c2a-93fb-3f6df1e0b2be/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Coronavirus-100x75.jpg" alt="Coronavirus, il bollettino: in Sicilia 270 casi, prosegue il calo dei ricoveri" title="Coronavirus, il bollettino: in Sicilia 270 casi, prosegue il calo dei ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: in Sicilia 270 casi, prosegue il calo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2021/10/14/lipari-le-cave-di-pomice-diventeranno-museo-6bcaba65-98a5-4311-a0d4-55a95b944045/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/lipari-pomice-100x75.jpg" alt="Lipari, le cave di pomice diventeranno museo" title="Lipari, le cave di pomice diventeranno museo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, le cave di pomice diventeranno museo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/10/14/messina-clan-di-giostra-al-processo-chiede-diciassette-condanne-bd76c064-802f-4f37-9fdd-468be3328dc1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/me_cesare-100x75.jpg" alt="Messina, clan di Giostra: al processo chiede diciassette condanne" title="Messina, clan di Giostra: al processo chiede diciassette condanne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, clan di Giostra: al processo chiede diciassette condanne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/10/14/vulcano-il-sindaco-giorgianni-prepara-misure-piu-restrittive-per-gli-accessi-94b3305c-a7a4-411a-9245-95b4f05c4f41/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/GAS-Vulcano-allarme-gas-in-abitazioni-evacuati-FOTO_vulcanofuma1_59183668-100x75.jpg" alt="Vulcano, il sindaco Giorgianni prepara &quot;misure pi&ugrave; restrittive per gli accessi&quot;" title="Vulcano, il sindaco Giorgianni prepara &quot;misure pi&ugrave; restrittive per gli accessi&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vulcano, il sindaco Giorgianni prepara "misure più restrittive per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/13/il-giallo-di-caronia-il-padre-mostra-i-pantaloncini-di-gioele-sono-crivellati-di-buchi-0da357dc-493a-4e29-bc16-b0c5c604798e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Gioele-100x75.jpg" alt="Il giallo di Caronia, il padre mostra i pantaloncini di Gioele: &laquo;Sono crivellati di buchi&raquo;" title="Il giallo di Caronia, il padre mostra i pantaloncini di Gioele: &laquo;Sono crivellati di buchi&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il giallo di Caronia, il padre mostra i pantaloncini di Gioele: «Sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2021/10/13/incidenti-sul-lavoro-nel-messinese-anche-dalla-politica-arriva-lallarme-16887fc0-d6df-4342-98bb-2888090431c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Mazzo-di-fiori-al-cantiere-100x75.jpg" alt="Incidenti sul lavoro nel Messinese, anche dalla politica arriva l'allarme" title="Incidenti sul lavoro nel Messinese, anche dalla politica arriva l'allarme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidenti sul lavoro nel Messinese, anche dalla politica arriva l'allarme</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/10/13/ha-arringato-la-folla-dei-no-vax-bufera-sul-giudice-messinese-giorgianni-d3d1e308-7d6d-4058-8772-cdb0c53086b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/FRAMES-Fiore-Angelo-Giorgianni-magistrato-no-vax_59174396-100x75.jpg" alt="Ha arringato la folla dei no vax: bufera sul giudice messinese Giorgianni" title="Ha arringato la folla dei no vax: bufera sul giudice messinese Giorgianni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ha arringato la folla dei no vax: bufera sul giudice messinese Giorgianni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/10/13/gas-dal-sottosuolo-a-vulcano-evacuate-alcune-abitazioni-163ecdfb-f101-41f9-b21f-cad53ad68f46/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Cratere-Vulcano-“nel-cratere-valori-fuori-norma-solo-nella-parte-sommitale-si-valuta-la-zona-gialla”-foto_vulcanosisveglia1_58949959-100x75.jpg" alt="Gas dal sottosuolo a Vulcano, evacuate alcune abitazioni" title="Gas dal sottosuolo a Vulcano, evacuate alcune abitazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gas dal sottosuolo a Vulcano, evacuate alcune abitazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Basket: continua la striscia negativa per l'Orlandina, sconfitta beffa a Milano all'overtime" addthis:description="Ancora una sconfitta per l'Orlandina Infodrive Capo d&rsquo;Orlando . Dopo tre partite del campionato di basket di serie A2, la squadra siciliana si trova con 0 punti,..." addthis:url="https://messina.gds.it/articoli/sport/2021/10/17/basket-continua-la-striscia-negativa-per-lorlandina-sconfitta-beffa-a-milano-allovertime-b61d72f2-87b6-4c9c-a8af-d93742604117/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Basket: continua la striscia negativa per l'Orlandina, sconfitta beffa a Milano all'overtime</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		SERIE A/2	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Basket: continua la striscia negativa per l'Orlandina, sconfitta beffa a Milano all'overtime</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-10-17T07:20:00+02:00">17 Ottobre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/10/Urania-Infodrive.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Ottobre 2021</h4><h3>Basket: continua la striscia negativa per l'Orlandina, sconfitta beffa a Milano all'overtime</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/sport/2021/10/17/basket-continua-la-striscia-negativa-per-lorlandina-sconfitta-beffa-a-milano-allovertime-b61d72f2-87b6-4c9c-a8af-d93742604117/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/sport/2021/10/17/basket-continua-la-striscia-negativa-per-lorlandina-sconfitta-beffa-a-milano-allovertime-b61d72f2-87b6-4c9c-a8af-d93742604117/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/10/Urania-Infodrive-625x350.jpg"
				width="625" height="350" alt="basket, orlandina basket, Messina, Sport" title="Basket: continua la striscia negativa per l'Orlandina, sconfitta beffa a Milano all'overtime"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Basket: continua la striscia negativa per l'Orlandina, sconfitta beffa a Milano all'overtime"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Ancora una sconfitta per l'Orlandina Infodrive Capo d’Orlando</strong>. Dopo tre partite del campionato di basket di serie A2, la squadra siciliana si trova con 0 punti, ultima in classifica. E dire che ieri, a Milano, contro l'Urania, <strong>i ragazzi di coach Cardani</strong> avevano condotto la gara per oltre 35 minuti, prima di essere raggiunti e battuti, dopo un tempo supplementare, per 93-89.</p>
<p>Grande prova, dunque, per i biancoazzurri, che sopperiscono all’assenza di King, fermato da problemi alla schiena. Tra i migliori, Mack autore di 22 punti e 12 punti e 15 rimbalzi di Diouf.</p>
<p>"Fino al +14 nel terzo quarto – dichiara coach Marco Cardani nel post gara – è stata sicuramente la miglior partita della stagione per noi. È un bel segnale per la nostra crescita, non era facile in un campo così complicato, contro una squadra con giocatori esperti che poi hanno ribaltato la partita negli ultimi 10 minuti e nel supplementare. I rimbalzi offensivi e gli undici fallo in più a favore per loro hanno indirizzato a gara, così come le nostre cattive percentuali da tre punti. Eravamo senza il nostro miglior realizzatore finora, ma i ragazzi hanno risposto bene, non facendo pesare l’assenza di King. Menzione d’onore per Diouf, Poser e Bartoli. È un bel segnale, significa che la squadra c’è, è viva. Siamo convinti che questa sia la strada giusta per arrivare a raggiungere i nostri obiettivi".</p>
<p>La Infodrive Capo d’Orlando è attesa, domenica prossima in casa di Biella, prima di tornare tra le mura amiche domenica 31 ottobre per la sfida contro Torino.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/basket/">basket</a></strong>, <strong><a rel="tag" href="/tag/orlandina-basket/">orlandina basket</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1512149" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/sport/2021/10/16/basket-la-virtus-ragusa-cerca-la-terza-vittoria-tra-le-donne-orlandina-e-trapani-vogliono-il-riscatto-3c1c0ab4-fc14-492c-9732-71e4743088bb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/VirtusBasket-150x100.jpg"
					width="150"
					height="100"
					title="Basket, la Virtus Ragusa cerca la terza vittoria tra le donne. Orlandina e Trapani per il riscatto"
					alt="Basket, la Virtus Ragusa cerca la terza vittoria tra le donne. Orlandina e Trapani per il riscatto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/sport/2021/10/16/basket-la-virtus-ragusa-cerca-la-terza-vittoria-tra-le-donne-orlandina-e-trapani-vogliono-il-riscatto-3c1c0ab4-fc14-492c-9732-71e4743088bb/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gds.it/articoli/sport/2021/10/16/basket-la-virtus-ragusa-cerca-la-terza-vittoria-tra-le-donne-orlandina-e-trapani-vogliono-il-riscatto-3c1c0ab4-fc14-492c-9732-71e4743088bb/"  class="categoria sport_txt">
							<span class="spacer">|</span> SERIE A1 E A2						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/sport/2021/10/16/basket-la-virtus-ragusa-cerca-la-terza-vittoria-tra-le-donne-orlandina-e-trapani-vogliono-il-riscatto-3c1c0ab4-fc14-492c-9732-71e4743088bb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Basket, la Virtus Ragusa cerca la terza vittoria tra le donne. Orlandina e Trapani per il riscatto"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2021/10/16/basket-la-virtus-ragusa-cerca-la-terza-vittoria-tra-le-donne-orlandina-e-trapani-vogliono-il-riscatto-3c1c0ab4-fc14-492c-9732-71e4743088bb//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/sport/2021/10/16/basket-la-virtus-ragusa-cerca-la-terza-vittoria-tra-le-donne-orlandina-e-trapani-vogliono-il-riscatto-3c1c0ab4-fc14-492c-9732-71e4743088bb/">Basket, la Virtus Ragusa cerca la terza vittoria tra le donne. Orlandina e Trapani per il riscatto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/10/16/santo-stefano-di-camastra-la-stanza-dellascolto-per-donne-e-bambini-825ab2e1-6147-4b3a-8a68-b3e2b8542a2e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/colonnello_marco_carletti-150x100.jpg"
					width="150"
					height="100"
					title="Santo Stefano di Camastra, la stanza dell'ascolto per donne e bambini"
					alt="Santo Stefano di Camastra, la stanza dell'ascolto per donne e bambini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/10/16/santo-stefano-di-camastra-la-stanza-dellascolto-per-donne-e-bambini-825ab2e1-6147-4b3a-8a68-b3e2b8542a2e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/10/16/santo-stefano-di-camastra-la-stanza-dellascolto-per-donne-e-bambini-825ab2e1-6147-4b3a-8a68-b3e2b8542a2e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Santo Stefano di Camastra, la stanza dell'ascolto per donne e bambini"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/10/16/santo-stefano-di-camastra-la-stanza-dellascolto-per-donne-e-bambini-825ab2e1-6147-4b3a-8a68-b3e2b8542a2e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/10/16/santo-stefano-di-camastra-la-stanza-dellascolto-per-donne-e-bambini-825ab2e1-6147-4b3a-8a68-b3e2b8542a2e/">Santo Stefano di Camastra, la stanza dell'ascolto per donne e bambini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/societa/2021/10/16/la-crisi-del-wedding-in-piena-pandemia-federmep-fa-tappa-in-sicilia-6mila-imprese-pronte-a-ripartire-0c0edfa8-462e-40f0-bf24-21c838d678f6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/matrimonio-1-150x100.jpg"
					width="150"
					height="100"
					title="La crisi del wedding in piena pandemia, Federmep fa tappa in Sicilia: pronti a ripartire"
					alt="La crisi del wedding in piena pandemia, Federmep fa tappa in Sicilia: pronti a ripartire"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/societa/2021/10/16/la-crisi-del-wedding-in-piena-pandemia-federmep-fa-tappa-in-sicilia-6mila-imprese-pronte-a-ripartire-0c0edfa8-462e-40f0-bf24-21c838d678f6/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">33 </a>

						<a href="https://messina.gds.it/articoli/societa/2021/10/16/la-crisi-del-wedding-in-piena-pandemia-federmep-fa-tappa-in-sicilia-6mila-imprese-pronte-a-ripartire-0c0edfa8-462e-40f0-bf24-21c838d678f6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La crisi del wedding in piena pandemia, Federmep fa tappa in Sicilia: pronti a ripartire"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/societa/2021/10/16/la-crisi-del-wedding-in-piena-pandemia-federmep-fa-tappa-in-sicilia-6mila-imprese-pronte-a-ripartire-0c0edfa8-462e-40f0-bf24-21c838d678f6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/societa/2021/10/16/la-crisi-del-wedding-in-piena-pandemia-federmep-fa-tappa-in-sicilia-6mila-imprese-pronte-a-ripartire-0c0edfa8-462e-40f0-bf24-21c838d678f6/">La crisi del wedding in piena pandemia, Federmep fa tappa in Sicilia: pronti a ripartire</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2021/10/15/lex-ministro-dalia-nominato-consigliere-della-corte-dei-conti-76d39169-9964-4794-86cc-8c01f5437911/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/o-GIANPIERO-D-ALIA-facebook-150x100.jpg"
					width="150"
					height="100"
					title="L&rsquo;ex ministro D'Alia nominato Consigliere della Corte dei conti"
					alt="L&rsquo;ex ministro D'Alia nominato Consigliere della Corte dei conti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2021/10/15/lex-ministro-dalia-nominato-consigliere-della-corte-dei-conti-76d39169-9964-4794-86cc-8c01f5437911/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2021/10/15/lex-ministro-dalia-nominato-consigliere-della-corte-dei-conti-76d39169-9964-4794-86cc-8c01f5437911/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L&rsquo;ex ministro D'Alia nominato Consigliere della Corte dei conti"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2021/10/15/lex-ministro-dalia-nominato-consigliere-della-corte-dei-conti-76d39169-9964-4794-86cc-8c01f5437911/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2021/10/15/lex-ministro-dalia-nominato-consigliere-della-corte-dei-conti-76d39169-9964-4794-86cc-8c01f5437911/">L&rsquo;ex ministro D'Alia nominato Consigliere della Corte dei conti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2021/10/15/capoluongo-confermato-questore-reggente-a-messina-d0a3f282-7cac-44c6-b384-5ab61f83a1d6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/IMG-20210601-WA0023-150x100.jpg"
					width="150"
					height="100"
					title="Capoluongo questore reggente a Messina, D'Alia alla Corte dei conti"
					alt="Capoluongo questore reggente a Messina, D'Alia alla Corte dei conti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2021/10/15/capoluongo-confermato-questore-reggente-a-messina-d0a3f282-7cac-44c6-b384-5ab61f83a1d6/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2021/10/15/capoluongo-confermato-questore-reggente-a-messina-d0a3f282-7cac-44c6-b384-5ab61f83a1d6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Capoluongo questore reggente a Messina, D'Alia alla Corte dei conti"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2021/10/15/capoluongo-confermato-questore-reggente-a-messina-d0a3f282-7cac-44c6-b384-5ab61f83a1d6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2021/10/15/capoluongo-confermato-questore-reggente-a-messina-d0a3f282-7cac-44c6-b384-5ab61f83a1d6/">Capoluongo questore reggente a Messina, D'Alia alla Corte dei conti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/10/15/messina-il-pg-della-cassazione-da-sospendere-il-giudice-giorgianni-a786517e-cb9b-41b1-99e6-a40e7e305de1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/FRAMES-Fiore-Angelo-Giorgianni-magistrato-no-vax_59174358-150x100.jpg"
					width="150"
					height="100"
					title="Messina, il pg della Cassazione: da sospendere il giudice Giorgianni"
					alt="Messina, il pg della Cassazione: da sospendere il giudice Giorgianni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/10/15/messina-il-pg-della-cassazione-da-sospendere-il-giudice-giorgianni-a786517e-cb9b-41b1-99e6-a40e7e305de1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">46 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/10/15/messina-il-pg-della-cassazione-da-sospendere-il-giudice-giorgianni-a786517e-cb9b-41b1-99e6-a40e7e305de1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, il pg della Cassazione: da sospendere il giudice Giorgianni"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/10/15/messina-il-pg-della-cassazione-da-sospendere-il-giudice-giorgianni-a786517e-cb9b-41b1-99e6-a40e7e305de1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/10/15/messina-il-pg-della-cassazione-da-sospendere-il-giudice-giorgianni-a786517e-cb9b-41b1-99e6-a40e7e305de1/">Messina, il pg della Cassazione: da sospendere il giudice Giorgianni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2021/10/14/lipari-le-cave-di-pomice-diventeranno-museo-6bcaba65-98a5-4311-a0d4-55a95b944045/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/09/lipari-pomice-150x100.jpg"
					width="150"
					height="100"
					title="Lipari, le cave di pomice diventeranno museo"
					alt="Lipari, le cave di pomice diventeranno museo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2021/10/14/lipari-le-cave-di-pomice-diventeranno-museo-6bcaba65-98a5-4311-a0d4-55a95b944045/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cultura/2021/10/14/lipari-le-cave-di-pomice-diventeranno-museo-6bcaba65-98a5-4311-a0d4-55a95b944045/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lipari, le cave di pomice diventeranno museo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cultura/2021/10/14/lipari-le-cave-di-pomice-diventeranno-museo-6bcaba65-98a5-4311-a0d4-55a95b944045/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2021/10/14/lipari-le-cave-di-pomice-diventeranno-museo-6bcaba65-98a5-4311-a0d4-55a95b944045/">Lipari, le cave di pomice diventeranno museo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2021/10/16/la-crisi-del-wedding-in-piena-pandemia-federmep-fa-tappa-in-sicilia-6mila-imprese-pronte-a-ripartire-0c0edfa8-462e-40f0-bf24-21c838d678f6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/matrimonio-1-100x75.jpg"
                	alt="La crisi del wedding in piena pandemia, Federmep fa tappa in Sicilia: pronti a ripartire"
                	title="La crisi del wedding in piena pandemia, Federmep fa tappa in Sicilia: pronti a ripartire"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La crisi del wedding in piena pandemia, Federmep fa tappa in Sicilia: pronti a ripartire</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2021/10/15/capoluongo-confermato-questore-reggente-a-messina-d0a3f282-7cac-44c6-b384-5ab61f83a1d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/IMG-20210601-WA0023-100x75.jpg"
                	alt="Il dirigente generale Gennaro Capoluongo"
                	title="Il dirigente generale Gennaro Capoluongo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Capoluongo questore reggente a Messina, D'Alia alla Corte dei conti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/16/santo-stefano-di-camastra-la-stanza-dellascolto-per-donne-e-bambini-825ab2e1-6147-4b3a-8a68-b3e2b8542a2e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/colonnello_marco_carletti-100x75.jpg"
                	alt="Comandante Marco Carletti"
                	title="Comandante Marco Carletti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Santo Stefano di Camastra, la stanza dell'ascolto per donne e bambini</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/12/tragedia-a-messina-operaio-muore-schiacciato-nel-cantiere-del-viadotto-ritiro-2a97d6ad-3b2d-4d1e-ad0f-f4fbb2ede43a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Viadotto-Ritiro-100x75.jpg"
                	alt="Il viadotto Ritiro. Nel riquadro Salvatore Ada, l'operaio morto"
                	title="Il viadotto Ritiro. Nel riquadro Salvatore Ada, l'operaio morto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Messina, operaio muore schiacciato nel cantiere del viadotto Ritiro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2021/10/15/lex-ministro-dalia-nominato-consigliere-della-corte-dei-conti-76d39169-9964-4794-86cc-8c01f5437911/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/o-GIANPIERO-D-ALIA-facebook-100x75.jpg"
                	alt="Gianpiero D'Alia"
                	title="Gianpiero D'Alia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;ex ministro D'Alia nominato Consigliere della Corte dei conti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/10/messina-medico-finge-di-iniettare-il-vaccino-sospeso-e-denunciato-e3d343dd-869a-4f72-9aca-6288c3952d59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/vaccino-superata-quota-50-milioni-di-somministrazioni-1455672-100x75.jpg"
                	alt="Dino Alagna"
                	title="Dino Alagna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, medico finge di iniettare il vaccino ai parenti: sospeso e denunciato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/12/tragedia-a-messina-operaio-muore-schiacciato-nel-cantiere-del-viadotto-ritiro-2a97d6ad-3b2d-4d1e-ad0f-f4fbb2ede43a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Viadotto-Ritiro-100x75.jpg"
                	alt="Il viadotto Ritiro. Nel riquadro Salvatore Ada, l'operaio morto"
                	title="Il viadotto Ritiro. Nel riquadro Salvatore Ada, l'operaio morto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Messina, operaio muore schiacciato nel cantiere del viadotto Ritiro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/13/messina-centrato-un-5-da-oltre-62-mila-euro-al-superenalotto-daa9dfbf-3491-4335-8ac0-0535b9b6c0b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/superenalotto-100x75.jpeg"
                	alt="Messina,&nbsp;centrato un &quot;5&quot; da oltre 62 mila euro al &quot;Superenalotto&quot;"
                	title="Messina,&nbsp;centrato un &quot;5&quot; da oltre 62 mila euro al &quot;Superenalotto&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina,&nbsp;centrato un &quot;5&quot; da oltre 62 mila euro al &quot;Superenalotto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/11/scandalo-formazione-la-cassazione-conferma-la-condanna-a-6-anni-e-8-mesi-per-genovese-0b721be2-42b6-4b09-847f-bc4173196865/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/francantonio-genovese-100x75.jpg"
                	alt="Scandalo formazione, la Cassazione conferma la condanna a 6 anni e 8 mesi per Genovese"
                	title="Scandalo formazione, la Cassazione conferma la condanna a 6 anni e 8 mesi per Genovese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scandalo formazione, la Cassazione conferma la condanna a 6 anni e 8 mesi per Genovese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/13/messina-loperaio-morto-nel-cantiere-sullautostrada-sciopero-di-otto-ore-45778fd7-b240-47a5-b30e-ccd30b9db291/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Viadotto_Messina-100x75-1634135276.jpg"
                	alt="Il cantiere del viadotto sotto sequestro. Nel riquadro Salvatore Ada, l'operaio morto"
                	title="Il cantiere del viadotto sotto sequestro. Nel riquadro Salvatore Ada, l'operaio morto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, l'operaio morto nel cantiere sull'autostrada: sciopero di otto ore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/02/allerta-a-vulcano-a-133-anni-dallultima-eruzione-escono-i-fumi-dal-cratere-dc15c373-d5f2-4394-b510-bbd09a2d5ced/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Cratere-Vulcano-“nel-cratere-valori-fuori-norma-solo-nella-parte-sommitale-si-valuta-la-zona-gialla”-foto_vulcanosisveglia_58949956-100x75.jpg"
                	alt="Vulcano: nella parte sommitale fumi anche gialli (foto da notiziarioeolie.it)"
                	title="Vulcano: nella parte sommitale fumi anche gialli (foto da notiziarioeolie.it)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Allerta a Vulcano: a 133 anni dall'ultima eruzione escono fumi intensi dal cratere</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/10/messina-medico-finge-di-iniettare-il-vaccino-sospeso-e-denunciato-e3d343dd-869a-4f72-9aca-6288c3952d59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/vaccino-superata-quota-50-milioni-di-somministrazioni-1455672-100x75.jpg"
                	alt="Dino Alagna"
                	title="Dino Alagna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, medico finge di iniettare il vaccino ai parenti: sospeso e denunciato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/10/12/tragedia-a-messina-operaio-muore-schiacciato-nel-cantiere-del-viadotto-ritiro-2a97d6ad-3b2d-4d1e-ad0f-f4fbb2ede43a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Viadotto-Ritiro-100x75.jpg"
                	alt="Il viadotto Ritiro. Nel riquadro Salvatore Ada, l'operaio morto"
                	title="Il viadotto Ritiro. Nel riquadro Salvatore Ada, l'operaio morto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Messina, operaio muore schiacciato nel cantiere del viadotto Ritiro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/sport/2021/10/01/giro-di-sicilia-nibali-vince-la-classifica-finale-lo-squalo-si-aggiudica-in-solitaria-lultima-tappa-a1e20f6b-d6fd-4011-89b1-4e4c3ab60e40/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/nibaligirodisicilia22-100x75.jpg"
                	alt="Giro di Sicilia, Nibali vince la classifica finale: lo &quot;Squalo&quot; si aggiudica in solitaria l'ultima tappa"
                	title="Giro di Sicilia, Nibali vince la classifica finale: lo &quot;Squalo&quot; si aggiudica in solitaria l'ultima tappa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giro di Sicilia, Nibali vince la classifica finale: lo &quot;Squalo&quot; si aggiudica in solitaria l'ultima tappa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/09/18/incidente-sullautostrada-messina-palermo-auto-cade-dal-viadotto-un-ferito-d6f92b8d-001f-47d8-84b0-7f85df203695/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/incidente_messina-100x75.jpeg"
                	alt="Incidente sull'autostrada Messina-Palermo, auto cade dal viadotto: un ferito"
                	title="Incidente sull'autostrada Messina-Palermo, auto cade dal viadotto: un ferito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sull'autostrada Messina-Palermo, auto cade dal viadotto: un ferito</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=1b6fe8de5db511236150fc916736010a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1512149&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '112043', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1512149';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>