<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Prorogate le mostre del Parco Naxos Taormina, laser scanner e drone sul Teatro Antico - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Dall&rsquo;archeologia fino all&rsquo;arte contemporanea, &egrave; ricco di proposte culturali il Natale del Parco Archeologico Naxos Taormina che ha prorogato fino al 9 gennaio..." />
<meta name="news_keywords" content="Messina, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/video/cultura/2021/12/21/prorogate-le-mostre-del-parco-naxos-taormina-laser-scanner-e-drone-sul-teatro-antico-ccded41b-b93b-4810-92fc-188ed6d8e589/" }, "headline":"Prorogate le mostre del Parco Naxos Taormina, laser scanner e drone sul Teatro Antico", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-12-21 11:21:38", "datePublished":"2021-12-21 11:21:38", "dateModified":"2021-12-21 11:21:38", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/12/F4.-Gabriella-Tigano-Direttore-Parco-Archeologico-Naxos-Taormina-2020-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cultura"], "articleBody":"Dall’archeologia fino all’arte contemporanea, è ricco di proposte culturali il Natale del Parco Archeologico Naxos Taormina che ha prorogato fino al 9 gennaio la possibilità di visitare le mostre in corso a Taormina (Teatro Antico), nell’area archeologica di Naxos e a Isola Bella. Fino al 9 gennaio, a Taormina, la visita al complesso monumentale del Teatro Antico include le sculture di Pietro Consagra, uno dei principali interpreti dell’astrattismo internazionale, che intrecciano un inedito dialogo con il genius loci; ancora sculture con le quaranta opere di Umberto Mastroianni che, distribuite fra Naxos e Isola Bella, ripercorrono dalla gioventù alla maturità l’intero arco creativo dell’artista ciociaro (fino al 6 gennaio); e infine, sempre fino al 9 gennaio a Taormina (Palazzo Ciampoli), “Le Cento Sicilie”, mostra-omaggio alla memoria di Gesualdo Bufalino: un excursus trasversale e intergenerazionale attraverso le opere di dodici artisti siciliani contemporanei, diversi e distanti per anagrafe, formazione e poetica. Sono Alessandro Bazan, Giovanni Blanco, Barbara Cammarata, Giuseppe Colombo, Emanuele Giuffrida, Giovanni Iudice, Giovanni La Cognata, Filippo La Vaccara, Franco Polizzi, Ignazio Schifano, Samantha Torrisi e William Marc Zanghi. Nata da un’idea di Giuseppe Vella e Diego Cavallaro, che ne firma il progetto espositivo, la mostra si concluderà con la presentazione del catalogo, sabato 8 gennaio, alla presenza del critico d’arte Ivan Quaroni, autore di un saggio dedicato agli autori protagonisti del progetto espositivo. Spiega la direttrice del Parco Naxos Taormina, l’archeologa Gabriella Tigano: “Come confermano le previsioni, saranno le città d’arte italiane le mete preferite per le prossime vacanze di Natale. Per chi torna in Sicilia, poi, Taormina e Giardini Naxos sono da sempre dei “luoghi del cuore” da rivedere nei giorni di festa. Per questo abbiamo voluto prolungare le mostre per arricchire l’offerta culturale e le possibilità di svago a chi nelle prossime settimane si regalerà qualche giorno di relax da queste parti. E, maree permettendo, c’è tempo fino al 6 gennaio per una tappa invernale a Isola Bella, che dall’indomani chiuderà fino a primavera per consentirci di portare a termine il secondo lotto di lavori straordinari a cura del Parco”. Interventi straordinari – e assolutamente strategici per la manutenzione e conservazione del monumento – interesseranno da gennaio 2022 anche il Teatro Antico dove intanto, nelle scorse settimane, è stato realizzato il rilievo digitale con drone e laser scanner di ultima generazione, dello scenae frons. Si tratta di uno studio fondamentale perché consegna agli studiosi una radiografia “esatta” dello stato dell’arte di uno dei monumenti più importanti al mondo per consentire, a più di sessant’anni dall’ultimo restauro a cura di Luigi Bernabò Brea (1959, come documenta una incisione), i prossimi interventi che potranno assicurare la conservazione e la fruizione del Teatro Antico da parte delle prossime generazioni. “I rilievi combinati, con drone e laser – spiega la Tigano – sono stati effettuati in autunno, al termine della lunga stagione di spettacoli e gli interventi di restauro – rassicura - andranno avanti per stralci per non interferire con le attività estive: cominceremo dalla versura occidentale, poi la cavea e quindi la scena”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:98"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Prorogate le mostre del Parco Naxos Taormina, laser scanner e drone sul Teatro Antico" />
<meta property="og:url" content="https://messina.gds.it/video/cultura/2021/12/21/prorogate-le-mostre-del-parco-naxos-taormina-laser-scanner-e-drone-sul-teatro-antico-ccded41b-b93b-4810-92fc-188ed6d8e589/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/12/F4.-Gabriella-Tigano-Direttore-Parco-Archeologico-Naxos-Taormina-2020-625x350.jpg" />
<meta property="og:description" content="Dall&rsquo;archeologia fino all&rsquo;arte contemporanea, &egrave; ricco di proposte culturali il Natale del Parco Archeologico Naxos Taormina che ha prorogato fino al 9 gennaio..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Prorogate le mostre del Parco Naxos Taormina, laser scanner e drone sul Teatro Antico" />
<meta name="twitter:description" content="Dall&rsquo;archeologia fino all&rsquo;arte contemporanea, &egrave; ricco di proposte culturali il Natale del Parco Archeologico Naxos Taormina che ha prorogato fino al 9 gennaio..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/12/F4.-Gabriella-Tigano-Direttore-Parco-Archeologico-Naxos-Taormina-2020-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/video/cultura/2021/12/21/prorogate-le-mostre-del-parco-naxos-taormina-laser-scanner-e-drone-sul-teatro-antico-ccded41b-b93b-4810-92fc-188ed6d8e589/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/video/cultura/2021/12/21/prorogate-le-mostre-del-parco-naxos-taormina-laser-scanner-e-drone-sul-teatro-antico-ccded41b-b93b-4810-92fc-188ed6d8e589/" />

<link rel="amphtml" href="https://messina.gds.it/video/cultura/2021/12/21/prorogate-le-mostre-del-parco-naxos-taormina-laser-scanner-e-drone-sul-teatro-antico-ccded41b-b93b-4810-92fc-188ed6d8e589/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=00f830d883" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/video/cultura/2021/12/21/prorogate-le-mostre-del-parco-naxos-taormina-laser-scanner-e-drone-sul-teatro-antico-ccded41b-b93b-4810-92fc-188ed6d8e589/';
var absolute_url = '/video/cultura/2021/12/21/prorogate-le-mostre-del-parco-naxos-taormina-laser-scanner-e-drone-sul-teatro-antico-ccded41b-b93b-4810-92fc-188ed6d8e589/';
var post_id      = 1545658;
var post_title   = 'Prorogate le mostre del Parco Naxos Taormina, laser scanner e drone sul Teatro Antico';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '591323';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/le-iene/">
                        Le Iene                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/moda/">
                        moda                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bimbo-nicosia/">
                        Bimbo Nicosia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/le-iene/">
							le iene 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/moda/">
							moda 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bimbo-nicosia/">
							bimbo nicosia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/latina/">
							latina 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2021/12/21/il-sindaco-de-luca-fa-una-band-per-le-elezioni-mi-dimetto-per-candidarmi-alla-regione-3c1183c6-bb83-497f-a017-e10b076f375e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/De-Luca-100x75.jpeg" alt="Il sindaco De Luca fa una band per le elezioni: &laquo;Mi dimetto per candidarmi alla Regione&raquo;" title="Il sindaco De Luca fa una band per le elezioni: &laquo;Mi dimetto per candidarmi alla Regione&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sindaco De Luca fa una band per le elezioni: «Mi dimetto per candidarmi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/12/21/tragedia-a-messina-tamponamento-in-tangenziale-morta-una-donna-tre-feriti-17231c7c-6df3-4b89-9261-cdf61efdc2b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/tangenziale-100x75.jpg" alt="Tragedia a Messina, tamponamento in Tangenziale: morta una donna, tre feriti" title="Tragedia a Messina, tamponamento in Tangenziale: morta una donna, tre feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia a Messina, tamponamento in Tangenziale: morta una donna,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/12/21/estorsione-sessuale-a-milazzo-arrestate-due-persone-6aaf2524-ab40-40e6-b85e-bff74c0a1d5c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/San-Filippo-del-Mela-100x75.jpg" alt="Estorsione sessuale a Milazzo, arrestate due persone" title="Estorsione sessuale a Milazzo, arrestate due persone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estorsione sessuale a Milazzo, arrestate due persone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/12/21/capodanno-a-messina-nuovo-dietrofront-confermati-achille-lauro-carmen-consoli-e-frassica-fd9990c2-7604-40f9-87ca-f4653ddc3fde/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/lauro_achille-100x75.jpg" alt="Capodanno a Messina, nuovo dietrofront: confermati Achille Lauro, Carmen Consoli e Frassica" title="Capodanno a Messina, nuovo dietrofront: confermati Achille Lauro, Carmen Consoli e Frassica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capodanno a Messina, nuovo dietrofront: confermati Achille Lauro,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2021/12/21/il-catania-sfida-il-monopoli-lacr-messina-ospita-la-paganese-12fc0b91-d09c-456c-a129-0d3f68a9b874/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Catania-Avellino_00001_05_58277043-100x75.jpg" alt="Il Catania sfida il Monopoli, l'Acr Messina ospita la Paganese" title="Il Catania sfida il Monopoli, l'Acr Messina ospita la Paganese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Catania sfida il Monopoli, l'Acr Messina ospita la Paganese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/12/21/lacireale-capolista-sfida-il-santagata-il-trapani-a-paterno-51274334-9bb9-485e-b638-6297546fbc6f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/acirealecalcio66-100x75.jpeg" alt="L'Acireale capolista sfida il Sant'Agata, il Trapani a Patern&ograve;" title="L'Acireale capolista sfida il Sant'Agata, il Trapani a Patern&ograve;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Acireale capolista sfida il Sant'Agata, il Trapani a Paternò</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/12/20/messina-sequestrati-4-chili-e-mezzo-di-cocaina-arrestati-due-corrieri-e-un-pregiudicato-4dda8fb5-63cd-4f7c-9422-04cb393d6250/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/coca-100x75.jpeg" alt="Messina, sequestrati 4 chili e mezzo di cocaina: arrestati due corrieri e un pregiudicato" title="Messina, sequestrati 4 chili e mezzo di cocaina: arrestati due corrieri e un pregiudicato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, sequestrati 4 chili e mezzo di cocaina: arrestati due corrieri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/12/19/interventi-urgenti-alla-condotta-dellacquedotto-fiumefreddo-domani-disagi-a-messina-b353ab11-cbe9-42ed-8519-86d6ff54833a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/acquedotto-fiumefreddo-100x75.jpg" alt="Interventi urgenti alla condotta dell&rsquo;acquedotto Fiumefreddo, domani disagi a Messina" title="Interventi urgenti alla condotta dell&rsquo;acquedotto Fiumefreddo, domani disagi a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Interventi urgenti alla condotta dell’acquedotto Fiumefreddo, domani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/sport/2021/12/19/patti-lalma-chiude-lanno-con-la-vittoria-72-61-contro-il-cus-cagliari-ba224920-dee6-4096-9a25-c06f947b0b51/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Marta-Verona-100x75.jpg" alt="Patti, l'Alma chiude l&rsquo;anno con la vittoria 72-61 contro il Cus Cagliari" title="Patti, l'Alma chiude l&rsquo;anno con la vittoria 72-61 contro il Cus Cagliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Patti, l'Alma chiude l’anno con la vittoria 72-61 contro il Cus...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/12/19/acr-messina-catania-termina-2-2-il-monopoli-vince-ad-andria-c14b4ea8-b53b-4cf3-b920-fa137e8d7016/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/cataniamessina33-100x75.jpg" alt="Acr Messina-Catania termina 2-2, il Monopoli vince ad Andria" title="Acr Messina-Catania termina 2-2, il Monopoli vince ad Andria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acr Messina-Catania termina 2-2, il Monopoli vince ad Andria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/19/covid-oltre-1-200-positivi-e-10-morti-in-sicilia-aumentano-anche-i-ricoveri-24be0ba0-db67-4c7d-84e6-50b5ff7dc028/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/covid-21042-nuovi-casi-e-96-decessi-in-24-ore-1540803-100x75.jpg" alt="Covid: oltre 1.200 positivi e 10 morti in Sicilia, aumentano anche i ricoveri" title="Covid: oltre 1.200 positivi e 10 morti in Sicilia, aumentano anche i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: oltre 1.200 positivi e 10 morti in Sicilia, aumentano  anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/12/19/scade-la-zona-rossa-per-il-gas-a-vulcano-in-forse-il-ritorno-dei-residenti-a-casa-6807122b-77ee-433e-b958-5704b05eaa60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/NOTTATA-Vulcano-prima-nottata-fuori-casa-e-sbarcano-20-turisti-stranieri-2-foto_vulcanoareaportuale2_59984013-100x75.jpg" alt="Vulcano, scade la zona rossa per il gas: verso il ritorno dei residenti a casa" title="Vulcano, scade la zona rossa per il gas: verso il ritorno dei residenti a casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vulcano, scade la zona rossa per il gas: verso il ritorno dei residenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/12/19/i-carabinieri-nel-messinese-bloccano-un-principio-di-incendio-e-arrestano-un-uomo-60f7def3-0390-4edb-bf62-c9e4f0bc51f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg" alt="I carabinieri nel Messinese bloccano un principio di incendio e arrestano un uomo" title="I carabinieri nel Messinese bloccano un principio di incendio e arrestano un uomo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I carabinieri nel Messinese bloccano un principio di incendio e arrestano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/12/18/grande-attesa-per-acr-messina-catania-zeman-ad-avellino-b2c820ef-1061-4061-9f1d-0f285735a61e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/stadio“Franco-Scoglio“-100x75.jpg" alt="Grande attesa per Acr Messina-Catania, Zeman ad Avellino" title="Grande attesa per Acr Messina-Catania, Zeman ad Avellino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Grande attesa per Acr Messina-Catania, Zeman ad Avellino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/12/19/investita-a-giardini-naxos-ad-agosto-bronte-riabbraccia-martina-saitta-dopo-4-mesi-in-ospedale-03ad2711-ee80-4eb0-ae32-d78b8547fea3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Martina_Saitta-100x75.jpeg" alt="Investita a Giardini ad agosto, Bronte riabbraccia Martina dopo 4 mesi in ospedale" title="Investita a Giardini ad agosto, Bronte riabbraccia Martina dopo 4 mesi in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Investita a Giardini ad agosto, Bronte riabbraccia Martina dopo 4...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/18/la-mazzetta-chiesta-per-i-lavori-al-policlinico-di-messina-sostituito-il-direttore-dei-lavori-arrestato-7a7b2934-b4cd-48a8-b8d7-d83444a29473/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/Palazzo-dOrlenas-100x75.jpg" alt="La mazzetta chiesta per i lavori al Policlinico di Messina: sostituito l'architetto arrestato" title="La mazzetta chiesta per i lavori al Policlinico di Messina: sostituito l'architetto arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La mazzetta chiesta per i lavori al Policlinico di Messina: sostituito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2021/12/18/capodanno-a-messina-niente-achille-lauro-saltano-anche-consoli-e-colapesce-33271ac0-5e1c-49ac-9182-2ba488fc0ac6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/achillelauro2-100x75.jpg" alt="Capodanno a Messina, niente Achille Lauro: saltano anche Consoli e Colapesce" title="Capodanno a Messina, niente Achille Lauro: saltano anche Consoli e Colapesce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capodanno a Messina, niente Achille Lauro: saltano anche Consoli e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/12/18/il-parco-fluviale-dellalcantara-allarga-i-suoi-confini-da-1-900-a-30-000-ettari-cf9bd37e-f928-4603-bbc6-135f5928922b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/alcantara-100x75.jpeg" alt="Il parco fluviale dell'Alcantara allarga i suoi confini: da 1.900 a 30.000 ettari" title="Il parco fluviale dell'Alcantara allarga i suoi confini: da 1.900 a 30.000 ettari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il parco fluviale dell'Alcantara allarga i suoi confini: da 1.900...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/12/18/tamponamento-a-catena-sulla-palermo-messina-diverse-auto-coinvolte-code-chilometriche-eb13b047-36c2-49bf-9e35-58009bdc773c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/7b1f9a0dc241b994e4da156aeb7ca6f7-100x75.jpg" alt="Tamponamento a catena sulla Palermo-Messina: diverse auto coinvolte, code chilometriche" title="Tamponamento a catena sulla Palermo-Messina: diverse auto coinvolte, code chilometriche" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tamponamento a catena sulla Palermo-Messina: diverse auto coinvolte,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Prorogate le mostre del Parco Naxos Taormina, laser scanner e drone sul Teatro Antico" addthis:description="Dall&rsquo;archeologia fino all&rsquo;arte contemporanea, &egrave; ricco di proposte culturali il Natale del Parco Archeologico Naxos Taormina che ha prorogato fino al 9 gennaio..." addthis:url="https://messina.gds.it/video/cultura/2021/12/21/prorogate-le-mostre-del-parco-naxos-taormina-laser-scanner-e-drone-sul-teatro-antico-ccded41b-b93b-4810-92fc-188ed6d8e589/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/video/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Prorogate le mostre del Parco Naxos Taormina, laser scanner e drone sul Teatro Antico</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-12-21T11:21:00+02:00">
                            21 Dicembre 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Prorogate le mostre del Parco Naxos Taormina, laser scanner e drone sul Teatro Antico<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe  allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen=""  width="1173" height="664" src="https://www.youtube.com/embed/BsVikw5xGM8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>Dall’archeologia fino all’arte contemporanea, è ricco di proposte culturali il Natale del Parco Archeologico Naxos Taormina che ha prorogato fino al 9 gennaio la possibilità di visitare le mostre in corso a Taormina (Teatro Antico), nell’area archeologica di Naxos e a Isola Bella.</p>
<p>Fino al 9 gennaio, a Taormina, la visita al complesso monumentale del Teatro Antico include le sculture di Pietro Consagra, uno dei principali interpreti dell’astrattismo internazionale, che intrecciano un inedito dialogo con il genius loci; ancora sculture con le quaranta opere di Umberto Mastroianni che, distribuite fra Naxos e Isola Bella, ripercorrono dalla gioventù alla maturità l’intero arco creativo dell’artista ciociaro (fino al 6 gennaio); e infine, sempre fino al 9 gennaio a Taormina (Palazzo Ciampoli), “Le Cento Sicilie”, mostra-omaggio alla memoria di Gesualdo Bufalino: un excursus trasversale e intergenerazionale attraverso le opere di dodici artisti siciliani contemporanei, diversi e distanti per anagrafe, formazione e poetica. Sono Alessandro Bazan, Giovanni Blanco, Barbara Cammarata, Giuseppe Colombo, Emanuele Giuffrida, Giovanni Iudice, Giovanni La Cognata, Filippo La Vaccara, Franco Polizzi, Ignazio Schifano, Samantha Torrisi e William Marc Zanghi. Nata da un’idea di Giuseppe Vella e Diego Cavallaro, che ne firma il progetto espositivo, la mostra si concluderà con la presentazione del catalogo, sabato 8 gennaio, alla presenza del critico d’arte Ivan Quaroni, autore di un saggio dedicato agli autori protagonisti del progetto espositivo.</p>
<p>Spiega la direttrice del Parco Naxos Taormina, l’archeologa Gabriella Tigano: “Come confermano le previsioni, saranno le città d’arte italiane le mete preferite per le prossime vacanze di Natale. Per chi torna in Sicilia, poi, Taormina e Giardini Naxos sono da sempre dei “luoghi del cuore” da rivedere nei giorni di festa. Per questo abbiamo voluto prolungare le mostre per arricchire l’offerta culturale e le possibilità di svago a chi nelle prossime settimane si regalerà qualche giorno di relax da queste parti. E, maree permettendo, c’è tempo fino al 6 gennaio per una tappa invernale a Isola Bella, che dall’indomani chiuderà fino a primavera per consentirci di portare a termine il secondo lotto di lavori straordinari a cura del Parco”.</p>
<p>Interventi straordinari – e assolutamente strategici per la manutenzione e conservazione del monumento – interesseranno da gennaio 2022 anche il Teatro Antico dove intanto, nelle scorse settimane, è stato realizzato il rilievo digitale con drone e laser scanner di ultima generazione, dello scenae frons. Si tratta di uno studio fondamentale perché consegna agli studiosi una radiografia “esatta” dello stato dell’arte di uno dei monumenti più importanti al mondo per consentire, a più di sessant’anni dall’ultimo restauro a cura di Luigi Bernabò Brea (1959, come documenta una incisione), i prossimi interventi che potranno assicurare la conservazione e la fruizione del Teatro Antico da parte delle prossime generazioni. “I rilievi combinati, con drone e laser – spiega la Tigano – sono stati effettuati in autunno, al termine della lunga stagione di spettacoli e gli interventi di restauro – rassicura - andranno avanti per stralci per non interferire con le attività estive: cominceremo dalla versura occidentale, poi la cavea e quindi la scena”.</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    
                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/societa/2021/12/21/palermo-un-ristorante-allalberghiero-piazza-gestito-dagli-studenti-4bfd2cf0-9c83-43f8-afe8-d0d4acdfe469/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, un ristorante all'alberghiero Piazza gestito dagli studenti"
						alt="Palermo, un ristorante all'alberghiero Piazza gestito dagli studenti"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/12/ristorante_alberghiero_piazza-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/societa/2021/12/21/palermo-un-ristorante-allalberghiero-piazza-gestito-dagli-studenti-4bfd2cf0-9c83-43f8-afe8-d0d4acdfe469/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, un ristorante all'alberghiero Piazza gestito dagli studenti"  addthis:description=""  addthis:url="https://palermo.gds.it/video/societa/2021/12/21/palermo-un-ristorante-allalberghiero-piazza-gestito-dagli-studenti-4bfd2cf0-9c83-43f8-afe8-d0d4acdfe469/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/societa/2021/12/21/palermo-un-ristorante-allalberghiero-piazza-gestito-dagli-studenti-4bfd2cf0-9c83-43f8-afe8-d0d4acdfe469/">Palermo, un ristorante all'alberghiero Piazza gestito dagli studenti</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/12/21/falsi-vaccini-a-palermo-il-questore-laricchia-ci-saranno-accertamenti-sullagente-coinvolto-593367a5-2aad-4814-9a38-fcb94be47fdb/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Falsi vaccini a Palermo, il questore: &laquo;Accertamenti sull'agente coinvolto&raquo;"
						alt="Falsi vaccini a Palermo, il questore: &laquo;Accertamenti sull'agente coinvolto&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/12/questore_Moment-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/12/21/falsi-vaccini-a-palermo-il-questore-laricchia-ci-saranno-accertamenti-sullagente-coinvolto-593367a5-2aad-4814-9a38-fcb94be47fdb/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Falsi vaccini a Palermo, il questore: &laquo;Accertamenti sull'agente coinvolto&raquo;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/12/21/falsi-vaccini-a-palermo-il-questore-laricchia-ci-saranno-accertamenti-sullagente-coinvolto-593367a5-2aad-4814-9a38-fcb94be47fdb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/12/21/falsi-vaccini-a-palermo-il-questore-laricchia-ci-saranno-accertamenti-sullagente-coinvolto-593367a5-2aad-4814-9a38-fcb94be47fdb/">Falsi vaccini a Palermo, il questore: &laquo;Accertamenti sull'agente coinvolto&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/12/21/denunciati-39-furbetti-del-reddito-nel-palermitano-montemagno-lavoro-durato-mesi-4ec5bb28-b533-4cd2-89f7-19d15bfe74b3/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Denunciati 39 furbetti del reddito nel Palermitano, Montemagno: &laquo;Lavoro durato mesi&raquo;"
						alt="Denunciati 39 furbetti del reddito nel Palermitano, Montemagno: &laquo;Lavoro durato mesi&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/12/Misilmeri_Moment-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">13 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/12/21/denunciati-39-furbetti-del-reddito-nel-palermitano-montemagno-lavoro-durato-mesi-4ec5bb28-b533-4cd2-89f7-19d15bfe74b3/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Denunciati 39 furbetti del reddito nel Palermitano, Montemagno: &laquo;Lavoro durato mesi&raquo;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/12/21/denunciati-39-furbetti-del-reddito-nel-palermitano-montemagno-lavoro-durato-mesi-4ec5bb28-b533-4cd2-89f7-19d15bfe74b3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/12/21/denunciati-39-furbetti-del-reddito-nel-palermitano-montemagno-lavoro-durato-mesi-4ec5bb28-b533-4cd2-89f7-19d15bfe74b3/">Denunciati 39 furbetti del reddito nel Palermitano, Montemagno: &laquo;Lavoro durato mesi&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/12/20/sara-rifatto-il-manto-delle-strade-a-bagheria-si-parte-con-via-del-cavaliere-ddf89adf-0b0a-401a-86bc-1be529e32ab1/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Sar&agrave; rifatto il manto delle strade a Bagheria, si parte con via del Cavaliere"
						alt="Sar&agrave; rifatto il manto delle strade a Bagheria, si parte con via del Cavaliere"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/12/lavori-2-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/12/20/sara-rifatto-il-manto-delle-strade-a-bagheria-si-parte-con-via-del-cavaliere-ddf89adf-0b0a-401a-86bc-1be529e32ab1/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sar&agrave; rifatto il manto delle strade a Bagheria, si parte con via del Cavaliere"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/12/20/sara-rifatto-il-manto-delle-strade-a-bagheria-si-parte-con-via-del-cavaliere-ddf89adf-0b0a-401a-86bc-1be529e32ab1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/12/20/sara-rifatto-il-manto-delle-strade-a-bagheria-si-parte-con-via-del-cavaliere-ddf89adf-0b0a-401a-86bc-1be529e32ab1/">Sar&agrave; rifatto il manto delle strade a Bagheria, si parte con via del Cavaliere</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/12/20/ospedale-dei-bambini-di-palermo-gli-auguri-del-soccorso-alpino-arrivano-dallalto-6de2866c-b0a1-4f74-87f1-86df98978fc5/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Ospedale dei bambini di Palermo, gli auguri di Babbo Natale arrivano dall'alto"
						alt="Ospedale dei bambini di Palermo, gli auguri di Babbo Natale arrivano dall'alto"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/12/alpinismo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/12/20/ospedale-dei-bambini-di-palermo-gli-auguri-del-soccorso-alpino-arrivano-dallalto-6de2866c-b0a1-4f74-87f1-86df98978fc5/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ospedale dei bambini di Palermo, gli auguri di Babbo Natale arrivano dall'alto"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/12/20/ospedale-dei-bambini-di-palermo-gli-auguri-del-soccorso-alpino-arrivano-dallalto-6de2866c-b0a1-4f74-87f1-86df98978fc5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/12/20/ospedale-dei-bambini-di-palermo-gli-auguri-del-soccorso-alpino-arrivano-dallalto-6de2866c-b0a1-4f74-87f1-86df98978fc5/">Ospedale dei bambini di Palermo, gli auguri di Babbo Natale arrivano dall'alto</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/12/18/sequestrati-a-palermo-oltre-9-500-articoli-contraffatti-o-non-sicuri-e-oltre-200-kg-di-artifizi-pirotecnici-6a326845-2de0-4379-ba3c-3819489ed97e/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Sequestrati a Palermo oltre 9.500 articoli contraffatti o non sicuri e oltre 200 chili di giochi pirotecnici"
						alt="Sequestrati a Palermo oltre 9.500 articoli contraffatti o non sicuri e oltre 200 chili di giochi pirotecnici"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/12/Guiardia-di-finanza-Palermo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">54 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/12/18/sequestrati-a-palermo-oltre-9-500-articoli-contraffatti-o-non-sicuri-e-oltre-200-kg-di-artifizi-pirotecnici-6a326845-2de0-4379-ba3c-3819489ed97e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sequestrati a Palermo oltre 9.500 articoli contraffatti o non sicuri e oltre 200 chili di giochi pirotecnici"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/12/18/sequestrati-a-palermo-oltre-9-500-articoli-contraffatti-o-non-sicuri-e-oltre-200-kg-di-artifizi-pirotecnici-6a326845-2de0-4379-ba3c-3819489ed97e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/12/18/sequestrati-a-palermo-oltre-9-500-articoli-contraffatti-o-non-sicuri-e-oltre-200-kg-di-artifizi-pirotecnici-6a326845-2de0-4379-ba3c-3819489ed97e/">Sequestrati a Palermo oltre 9.500 articoli contraffatti o non sicuri e oltre 200 chili di giochi pirotecnici</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/21/capodanno-a-messina-nuovo-dietrofront-confermati-achille-lauro-carmen-consoli-e-frassica-fd9990c2-7604-40f9-87ca-f4653ddc3fde/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/lauro_achille-100x75.jpg"
                	alt="Achille Lauro"
                	title="Achille Lauro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Capodanno a Messina, nuovo dietrofront: confermati Achille Lauro, Carmen Consoli e Frassica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/21/estorsione-sessuale-a-milazzo-arrestate-due-persone-6aaf2524-ab40-40e6-b85e-bff74c0a1d5c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/San-Filippo-del-Mela-100x75.jpg"
                	alt="Estorsione sessuale a Milazzo, arrestate due persone"
                	title="Estorsione sessuale a Milazzo, arrestate due persone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Estorsione sessuale a Milazzo, arrestate due persone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/21/tragedia-a-messina-tamponamento-in-tangenziale-morta-una-donna-tre-feriti-17231c7c-6df3-4b89-9261-cdf61efdc2b1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/tangenziale-100x75.jpg"
                	alt="L'incidente all'altezza della galleria Spadafora"
                	title="L'incidente all'altezza della galleria Spadafora"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Messina, tamponamento in Tangenziale: morta una donna, tre feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/20/messina-sequestrati-4-chili-e-mezzo-di-cocaina-arrestati-due-corrieri-e-un-pregiudicato-4dda8fb5-63cd-4f7c-9422-04cb393d6250/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/coca-100x75.jpeg"
                	alt="I panetti di cocaina sequestrati"
                	title="I panetti di cocaina sequestrati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, sequestrati 4 chili e mezzo di cocaina: arrestati due corrieri e un pregiudicato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/11/scontro-fra-moto-muore-olga-cancellieri-lavvocato-di-addiopizzo-a-messina-06bf1e9d-c2a5-40b1-b8cd-772432b0bd18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/olga_cancellieri-100x75-1636611811.jpg"
                	alt="Olga Cancellieri"
                	title="Olga Cancellieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro fra moto, muore Olga Cancellieri: l'avvocato di Addiopizzo a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/15/messina-i-legali-della-prof-morta-la-perizia-dice-che-e-stata-colpa-del-vaccino-astrazeneca-79ff6b28-ff0f-490f-8781-64aa35ed8016/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Augusta-Turiaco-100x75.jpg"
                	alt="Augusta Turiaco"
                	title="Augusta Turiaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, i legali dei familiari della prof morta: &quot;Per i periti colpa del vaccino AstraZeneca&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/14/tragedia-a-librizzi-padre-e-figlio-muoiono-a-poche-ore-di-distanza-31c4a5d5-daa9-42f4-ad28-69a022638634/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/antonio_tindari-100x75.jpeg"
                	alt="Antonio Balletta"
                	title="Antonio Balletta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Librizzi, padre e figlio muoiono a poche ore di distanza</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/15/soggetto-fragile-dipendente-della-regione-torna-in-smart-working-67d7675c-b10d-4c41-a734-1a02f4b0a13f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_messina-100x75.jpg"
                	alt="&quot;Soggetto fragile&quot;, dipendente della Regione torna in smart working"
                	title="&quot;Soggetto fragile&quot;, dipendente della Regione torna in smart working"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Soggetto fragile&quot;, dipendente della Regione torna in smart working</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/16/maxi-blitz-della-polizia-nel-messinese-sequestrati-beni-per-100-milioni-120c3be7-70f9-4aaf-9fb5-c2a0e036986d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/polizia-messina-100x75.jpg"
                	alt="Le mani dei boss nelle case per anziani: sequestro da 100 milioni nel Messinese, incassavano gli aiuti Covid"
                	title="Le mani dei boss nelle case per anziani: sequestro da 100 milioni nel Messinese, incassavano gli aiuti Covid"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le mani dei boss nelle case per anziani: sequestro da 100 milioni nel Messinese, incassavano gli aiuti Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/18/tamponamento-a-catena-sulla-palermo-messina-diverse-auto-coinvolte-code-chilometriche-eb13b047-36c2-49bf-9e35-58009bdc773c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/7b1f9a0dc241b994e4da156aeb7ca6f7-100x75.jpg"
                	alt="Polizia stradale"
                	title="Polizia stradale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tamponamento a catena sulla Palermo-Messina: diverse auto coinvolte, code chilometriche</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/02/a-mistretta-non-ce-piu-il-reparto-non-arriva-in-ospedale-e-partorisce-in-autostrada-bimbo-morto-42955ca5-d793-4de1-b3ba-67f24e9d686e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-100x75.jpg"
                	alt="ambulanza"
                	title="ambulanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Mistretta non c'&egrave; pi&ugrave; il reparto, non arriva in ospedale e partorisce in autostrada: bimbo morto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/03/bimbo-morto-dopo-parto-in-autostrada-la-madre-speravo-si-salvasse-la-politica-rifletta-f5ce8a2d-0251-4566-a8fc-4fa5a9c5a6ef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/jessica_passerella-100x75.png"
                	alt="Il bimbo morto dopo il parto in autostrada, la madre: &quot;Speravo si salvasse, la politica rifletta&quot;"
                	title="Il bimbo morto dopo il parto in autostrada, la madre: &quot;Speravo si salvasse, la politica rifletta&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il bimbo morto dopo il parto in autostrada, la madre: &quot;Speravo si salvasse, la politica rifletta&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/15/messina-i-legali-della-prof-morta-la-perizia-dice-che-e-stata-colpa-del-vaccino-astrazeneca-79ff6b28-ff0f-490f-8781-64aa35ed8016/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Augusta-Turiaco-100x75.jpg"
                	alt="Augusta Turiaco"
                	title="Augusta Turiaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, i legali dei familiari della prof morta: &quot;Per i periti colpa del vaccino AstraZeneca&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/11/27/messina-abusava-della-figlioletta-e-inviava-i-video-ad-altri-pedofili-1f14ea78-4d2f-461f-9bed-f92c72130ead/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/POLIZIA-POSTALE-100x75.jpg"
                	alt="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"
                	title="Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, abusava della figlioletta e condivideva i video con altri pedofili: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/05/cade-con-la-moto-nel-fiume-alcantara-un-trentenne-di-acireale-muore-annegato-516b59ed-b697-4ea7-99e5-53d7f032b699/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/mario-100x75.jpg"
                	alt="Cade con la moto nel fiume Alcantara, trentenne di Acireale muore annegato"
                	title="Cade con la moto nel fiume Alcantara, trentenne di Acireale muore annegato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cade con la moto nel fiume Alcantara, trentenne di Acireale muore annegato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=5ffe4ed55937ad08cd1cb59307217405&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1545658&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '591323', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1545658';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>