<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Danza dei delfini a pochi metri dalla riva, il video girato a Torre Faro - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Danza dei delfini a 5 metri dalla riva . Il video &egrave; stato girato da un passante a Torre Faro che si &egrave; imbattuto in un banco di delfini. Uno spettacolo unico a..." />
<meta name="news_keywords" content="delfini, torre faro, Messina, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/video/societa/2020/05/25/danza-dei-delfini-a-pochi-metri-dalla-riva-il-video-girato-a-torre-faro-c4c6f8cb-f641-475b-bb81-e5adb64dd26c/" }, "headline":"Danza dei delfini a pochi metri dalla riva, il video girato a Torre Faro", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-05-25 14:51:34", "datePublished":"2020-05-25 14:51:34", "dateModified":"2020-05-25 14:51:34", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/05/torre-faro-625x350-1590410856.png", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Danza dei delfini a pochi metri dalla riva, il video girato a Torre Faro", "description": "Danza dei delfini a 5 metri dalla riva . Il video è stato girato da un passante a Torre Faro che si è imbattuto...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/delfini-torre-faro-8712371780.jpg", "uploadDate": "2020-05-25T14:45:00+02:00", "duration": "PT02M58S", "contentUrl": "https://repo105.gds.it/video-repository/delfini-torre-faro-8712371780.mp4", "embedUrl": "https://gds.it/embed/3f449b86-d501-4ed8-9f6a-bce71709de22/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["delfini","torre faro"], "articleSection":["Società"], "articleBody":"Danza dei delfini a 5 metri dalla riva . Il video è stato girato da un passante a Torre Faro che si è imbattuto in un banco di delfini. Uno spettacolo unico a cui hanno assistito diversi pescatori presenti in quel momento." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:312"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Danza dei delfini a pochi metri dalla riva, il video girato a Torre Faro" />
<meta property="og:url" content="https://messina.gds.it/video/societa/2020/05/25/danza-dei-delfini-a-pochi-metri-dalla-riva-il-video-girato-a-torre-faro-c4c6f8cb-f641-475b-bb81-e5adb64dd26c/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/05/torre-faro-625x350-1590410856.png" />
<meta property="og:description" content="Danza dei delfini a 5 metri dalla riva . Il video &egrave; stato girato da un passante a Torre Faro che si &egrave; imbattuto in un banco di delfini. Uno spettacolo unico a..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="delfini" />
<meta property="article:tag" content="torre faro" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Danza dei delfini a pochi metri dalla riva, il video girato a Torre Faro" />
<meta name="twitter:description" content="Danza dei delfini a 5 metri dalla riva . Il video &egrave; stato girato da un passante a Torre Faro che si &egrave; imbattuto in un banco di delfini. Uno spettacolo unico a..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/05/torre-faro-625x350-1590410856.png" />
<meta name="twitter:url" content="https://messina.gds.it/video/societa/2020/05/25/danza-dei-delfini-a-pochi-metri-dalla-riva-il-video-girato-a-torre-faro-c4c6f8cb-f641-475b-bb81-e5adb64dd26c/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/05/torre-faro-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/05/25 14:51:00" />
<meta name="EdIdentifier" content="1248380@|STRETTO DI MESSINA@|0@|0@|video@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/video/societa/2020/05/25/danza-dei-delfini-a-pochi-metri-dalla-riva-il-video-girato-a-torre-faro-c4c6f8cb-f641-475b-bb81-e5adb64dd26c/" />

<link rel="amphtml" href="https://messina.gds.it/video/societa/2020/05/25/danza-dei-delfini-a-pochi-metri-dalla-riva-il-video-girato-a-torre-faro-c4c6f8cb-f641-475b-bb81-e5adb64dd26c/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4b688b79e2" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=25b8dba459" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/video/societa/2020/05/25/danza-dei-delfini-a-pochi-metri-dalla-riva-il-video-girato-a-torre-faro-c4c6f8cb-f641-475b-bb81-e5adb64dd26c/';
var absolute_url = '/video/societa/2020/05/25/danza-dei-delfini-a-pochi-metri-dalla-riva-il-video-girato-a-torre-faro-c4c6f8cb-f641-475b-bb81-e5adb64dd26c/';
var post_id      = 1248380;
var post_title   = 'Danza dei delfini a pochi metri dalla riva, il video girato a Torre Faro';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '73216';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/usa/">
                        USA                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/usa/">
							usa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/trattativa-stato-mafia/">
							trattativa stato-mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/05/26/incidente-a-messina-morto-nello-scontro-tra-uno-scooter-e-un-furgone-1d5054ba-a2af-40cd-9806-95856a20a6c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Incidente a Messina, scontro tra scooter e furgone: muore un 44enne di Villafranca" title="Incidente a Messina, scontro tra scooter e furgone: muore un 44enne di Villafranca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Messina, scontro tra scooter e furgone: muore un 44enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/05/26/castroreale-dalla-regione-i-fondi-per-il-consolidamento-della-frazione-di-bafia-8f7da751-f3c5-4ebc-b8f7-c8937acbeb0c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/castroreale-100x75.jpeg" alt="Castroreale, dalla Regione i fondi per il consolidamento della frazione di Bafia" title="Castroreale, dalla Regione i fondi per il consolidamento della frazione di Bafia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castroreale, dalla Regione i fondi per il consolidamento della frazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/05/25/eolie-in-crisi-a-lipari-la-protesta-per-chiedere-piu-aliscafi-cdc1c2bc-ebad-46f4-91d2-e11268ea7379/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/LIPARI-100x75.jpg" alt="Eolie in crisi, a Lipari la protesta per chiedere pi&ugrave; aliscafi" title="Eolie in crisi, a Lipari la protesta per chiedere pi&ugrave; aliscafi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eolie in crisi, a Lipari la protesta per chiedere più aliscafi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/economia/2020/05/25/ripartodame-a-messina-il-flash-mob-per-sostenere-leconomia-9105eb88-a466-4cf2-a041-962bc6c4fa09/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/flash-mob-2-100x75.jpg" alt="#RipartodaMe, a Messina il flash mob per sostenere l'economia" title="#RipartodaMe, a Messina il flash mob per sostenere l'economia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>#RipartodaMe, a Messina il flash mob per sostenere l'economia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/politica/2020/05/25/parco-dei-nebrodi-si-e-insediato-il-nuovo-presidente-domenico-barbuzza-c8c3d6c9-060d-451b-9be4-890c9903a316/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/presidente-parco-dei-nebrodi-100x75.jpeg" alt="Parco dei Nebrodi, si &egrave; insediato il nuovo presidente Domenico Barbuzza" title="Parco dei Nebrodi, si &egrave; insediato il nuovo presidente Domenico Barbuzza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parco dei Nebrodi, si è insediato il nuovo presidente Domenico Barbuzza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2020/05/25/dal-30-maggio-riapre-il-parco-archeologico-naxos-taormina-visite-su-prenotazione-458f656f-433a-459c-a195-4289540f64a4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/PNT-TAORMINA-Teatro-Antico-al-tramonto-con-luci-tricolore-credits-Antonio-Parrinello--100x75.jpg" alt="Dal 30 maggio riapre il Parco archeologico Naxos Taormina, visite su prenotazione" title="Dal 30 maggio riapre il Parco archeologico Naxos Taormina, visite su prenotazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal 30 maggio riapre il Parco archeologico Naxos Taormina, visite...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/05/25/insulta-e-aggredisce-i-poliziotti-che-lo-fermano-arrestato-a-messina-21a017ad-8ad8-4f67-bb32-bbac1351e0f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-20-at-12.12.21-100x75.jpeg" alt="Insulta e aggredisce i poliziotti che lo fermano, arrestato a Messina" title="Insulta e aggredisce i poliziotti che lo fermano, arrestato a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Insulta e aggredisce i poliziotti che lo fermano, arrestato a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/05/25/movida-guardie-civiche-contro-gli-assembramenti-i-locali-di-messina-dicono-si-c70f3d0c-dfb2-4d9c-8705-02d05d5aa51c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/birra_bar_movida_600-100x75.jpg" alt="Movida, guardie civiche contro gli assembramenti: i locali di Messina dicono s&igrave;" title="Movida, guardie civiche contro gli assembramenti: i locali di Messina dicono s&igrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Movida, guardie civiche contro gli assembramenti: i locali di Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/05/24/rifiuti-in-sicilia-boom-di-comuni-virtuosi-due-su-tre-superano-il-50-di-differenziata-2c09e54b-46b9-4331-8e5e-a8d19396444b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/raccolta_differenziata-100x75.jpg" alt="Rifiuti in Sicilia, boom di Comuni virtuosi: due su tre superano il 50% di differenziata" title="Rifiuti in Sicilia, boom di Comuni virtuosi: due su tre superano il 50% di differenziata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti in Sicilia, boom di Comuni virtuosi: due su tre superano il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/05/24/alcara-li-fusi-via-ai-lavori-sul-torrente-bongiorno-b00fcde1-eb97-437f-bf68-a64f740b8ebe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/alcara_li_fusi_torrente_bongiorno-100x75.jpeg" alt="Alcara Li Fusi, via ai lavori sul torrente Bongiorno" title="Alcara Li Fusi, via ai lavori sul torrente Bongiorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alcara Li Fusi, via ai lavori sul torrente Bongiorno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/05/23/incendio-a-barcellona-unauto-va-in-fiamme-sulla-a20-cec837ab-4e50-4379-afd7-879f61740a08/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/incendio_barcellona-100x75.jpeg" alt="Incendio a Barcellona, un'auto va in fiamme sulla A20" title="Incendio a Barcellona, un'auto va in fiamme sulla A20" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Barcellona, un'auto va in fiamme sulla A20</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2020/05/23/superenalotto-doppietta-di-5-a-messina-e-aci-bonaccorsi-71353494-c1b0-497e-b940-09e56aeea531/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/superenalotto-100x75.jpeg" alt="SuperEnalotto, doppietta di &quot;5&quot; a Messina e Aci Bonaccorsi" title="SuperEnalotto, doppietta di &quot;5&quot; a Messina e Aci Bonaccorsi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>SuperEnalotto, doppietta di "5" a Messina e Aci Bonaccorsi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/05/23/messinesi-disciplinati-in-spiaggia-ma-per-i-gestori-giugno-sara-il-mese-della-verita-c0f51668-0583-45c6-8a0d-0ca5aab8030a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/spiagge_libere2-100x75.jpg" alt="Messinesi disciplinati in spiaggia, ma per i gestori giugno sar&agrave; il mese della verit&agrave;" title="Messinesi disciplinati in spiaggia, ma per i gestori giugno sar&agrave; il mese della verit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messinesi disciplinati in spiaggia, ma per i gestori giugno sarà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/05/22/scomparsa-antonio-russo-svolta-nelle-indagini-indagata-la-moglie-per-omicidio-e-soppressione-di-cadavere-757733b0-86a5-4aa1-bcc1-30c828b1ab45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/ris-100x75.jpeg" alt="Scomparsa di Antonio Russo: indagata la moglie per omicidio e soppressione di cadavere" title="Scomparsa di Antonio Russo: indagata la moglie per omicidio e soppressione di cadavere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scomparsa di Antonio Russo: indagata la moglie per omicidio e soppressione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/05/22/sequestro-di-persona-e-tentato-omicidio-a-messina-resta-in-carcere-amis-ben-amir-ecdeea79-c0b3-411d-8cf0-fa82380becd1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/polizia_messina-100x75.jpg" alt="Sequestro di persona e tentato omicidio a Messina, resta in carcere Amis Ben Amir" title="Sequestro di persona e tentato omicidio a Messina, resta in carcere Amis Ben Amir" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestro di persona e tentato omicidio a Messina, resta in carcere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/05/22/giardini-naxos-aggiudicati-i-lavori-nel-torrente-san-giovanni-3f9b82ff-47ad-42ec-834d-7225ec45a7df/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/giardini_naxos_San_giovanni-100x75.jpeg" alt="Giardini Naxos, aggiudicati i lavori nel torrente San Giovanni" title="Giardini Naxos, aggiudicati i lavori nel torrente San Giovanni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giardini Naxos, aggiudicati i lavori nel torrente San Giovanni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2020/05/21/raffica-di-furti-in-casa-di-anziani-nel-messinese-sgominata-una-banda-di-sei-rom-41972fed-febf-414e-8cab-61e0be3f4a1f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/FURTI_MESSINA_PATTI_ANZIANI-100x75.png" alt="Raffica di furti in casa di anziani nel Messinese, sgominata una banda di sei rom" title="Raffica di furti in casa di anziani nel Messinese, sgominata una banda di sei rom" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raffica di furti in casa di anziani nel Messinese, sgominata una banda...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/05/21/raffineria-di-milazzo-sciopero-a-oltranza-dei-lavoratori-4b64f2bc-40e2-4ed8-93cc-025fb53588d3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/protesta-raffineria-ram_1-e1590060610443-100x75.jpg" alt="Raffineria di Milazzo, sciopero a oltranza dei lavoratori" title="Raffineria di Milazzo, sciopero a oltranza dei lavoratori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raffineria di Milazzo, sciopero a oltranza dei lavoratori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/05/21/delitto-musarra-a-messina-no-al-rito-abbreviato-per-lex-fidanzato-imputato-b6138ee2-1e57-4bfa-bafe-08c890d33303/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/alessandra-musarra-cristian-ioppolo-100x75.jpg" alt="Delitto Musarra a Messina, no al rito abbreviato per l'ex fidanzato imputato" title="Delitto Musarra a Messina, no al rito abbreviato per l'ex fidanzato imputato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Delitto Musarra a Messina, no al rito abbreviato per l'ex fidanzato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Danza dei delfini a pochi metri dalla riva, il video girato a Torre Faro" addthis:description="Danza dei delfini a 5 metri dalla riva . Il video &egrave; stato girato da un passante a Torre Faro che si &egrave; imbattuto in un banco di delfini. Uno spettacolo unico a..." addthis:url="https://messina.gds.it/video/societa/2020/05/25/danza-dei-delfini-a-pochi-metri-dalla-riva-il-video-girato-a-torre-faro-c4c6f8cb-f641-475b-bb81-e5adb64dd26c/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/video/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Danza dei delfini a pochi metri dalla riva, il video girato a Torre Faro</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-05-25T14:51:00+02:00">
                            25 Maggio 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Danza dei delfini a pochi metri dalla riva, il video girato a Torre Faro<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/3f449b86-d501-4ed8-9f6a-bce71709de22/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p><strong>Danza dei delfini a 5 metri dalla riva</strong>. Il video &#xE8; stato girato da un passante a <strong>Torre Faro</strong> che si &#xE8; imbattuto in un banco di delfini. Uno spettacolo unico a cui hanno assistito diversi pescatori presenti in quel momento.</p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/delfini/">delfini</a></strong>, <strong><a rel="tag" href="/tag/torre-faro/">torre faro</a></strong></p>
</div>

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/05/26/formazione-nuova-protesta-a-palermo-aspettiamo-gli-ammortizzatori-sociali-da-8-anni-4ebd78b0-6974-408a-b56a-73234043abef/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Formazione, nuova protesta a Palermo: &quot;Aspettiamo gli ammortizzatori sociali da 8 anni&quot;"
						alt="Formazione, nuova protesta a Palermo: &quot;Aspettiamo gli ammortizzatori sociali da 8 anni&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/05/formazione-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">38 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/05/26/formazione-nuova-protesta-a-palermo-aspettiamo-gli-ammortizzatori-sociali-da-8-anni-4ebd78b0-6974-408a-b56a-73234043abef/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Formazione, nuova protesta a Palermo: &quot;Aspettiamo gli ammortizzatori sociali da 8 anni&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/05/26/formazione-nuova-protesta-a-palermo-aspettiamo-gli-ammortizzatori-sociali-da-8-anni-4ebd78b0-6974-408a-b56a-73234043abef/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/05/26/formazione-nuova-protesta-a-palermo-aspettiamo-gli-ammortizzatori-sociali-da-8-anni-4ebd78b0-6974-408a-b56a-73234043abef/">Formazione, nuova protesta a Palermo: &quot;Aspettiamo gli ammortizzatori sociali da 8 anni&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/domani-in-edicola/2020/05/25/giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-109-b128189b-4063-463e-ba52-d7ebcdce5ff0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Giornale di Sicilia in edicola, le anticipazioni delle notizie"
						alt="Giornale di Sicilia in edicola, le anticipazioni delle notizie"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/06/giornale-di-sicilia2-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/domani-in-edicola/" class="categoria domani-in-edicola_txt">
								Domani in Edicola							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/domani-in-edicola/2020/05/25/giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-109-b128189b-4063-463e-ba52-d7ebcdce5ff0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giornale di Sicilia in edicola, le anticipazioni delle notizie"  addthis:description=""  addthis:url="https://gds.it/video/domani-in-edicola/2020/05/25/giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-109-b128189b-4063-463e-ba52-d7ebcdce5ff0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/domani-in-edicola/2020/05/25/giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-109-b128189b-4063-463e-ba52-d7ebcdce5ff0/">Giornale di Sicilia in edicola, le anticipazioni delle notizie</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2020/05/25/on-this-day-borussia-bayern-quella-finale-del-2013-nel-segno-di-robben-e71058a3-2aa0-4907-95dc-d4ab846fcab0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="On This Day: Borussia-Bayern, quella finale del 2013 nel segno di Robben"
						alt="On This Day: Borussia-Bayern, quella finale del 2013 nel segno di Robben"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/05/borussia-bayern-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2020/05/25/on-this-day-borussia-bayern-quella-finale-del-2013-nel-segno-di-robben-e71058a3-2aa0-4907-95dc-d4ab846fcab0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="On This Day: Borussia-Bayern, quella finale del 2013 nel segno di Robben"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/05/25/on-this-day-borussia-bayern-quella-finale-del-2013-nel-segno-di-robben-e71058a3-2aa0-4907-95dc-d4ab846fcab0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2020/05/25/on-this-day-borussia-bayern-quella-finale-del-2013-nel-segno-di-robben-e71058a3-2aa0-4907-95dc-d4ab846fcab0/">On This Day: Borussia-Bayern, quella finale del 2013 nel segno di Robben</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/politica/2020/05/25/parco-dei-nebrodi-si-e-insediato-il-nuovo-presidente-domenico-barbuzza-c8c3d6c9-060d-451b-9be4-890c9903a316/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Parco dei Nebrodi, si &egrave; insediato il nuovo presidente Domenico Barbuzza"
						alt="Parco dei Nebrodi, si &egrave; insediato il nuovo presidente Domenico Barbuzza"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/05/presidente-parco-dei-nebrodi-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gds.it/video/politica/2020/05/25/parco-dei-nebrodi-si-e-insediato-il-nuovo-presidente-domenico-barbuzza-c8c3d6c9-060d-451b-9be4-890c9903a316/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Parco dei Nebrodi, si &egrave; insediato il nuovo presidente Domenico Barbuzza"  addthis:description=""  addthis:url="https://messina.gds.it/video/politica/2020/05/25/parco-dei-nebrodi-si-e-insediato-il-nuovo-presidente-domenico-barbuzza-c8c3d6c9-060d-451b-9be4-890c9903a316/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/politica/2020/05/25/parco-dei-nebrodi-si-e-insediato-il-nuovo-presidente-domenico-barbuzza-c8c3d6c9-060d-451b-9be4-890c9903a316/">Parco dei Nebrodi, si &egrave; insediato il nuovo presidente Domenico Barbuzza</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/societa/2020/05/25/loroscopo-di-oggi-lunedi-25-maggio-ascolta-cosa-dicono-le-stelle-9402cc39-41e6-43a2-9949-c1eb2a65f9ab/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="L&rsquo;oroscopo di oggi, luned&igrave; 25 maggio: ascolta cosa dicono le stelle"
						alt="L&rsquo;oroscopo di oggi, luned&igrave; 25 maggio: ascolta cosa dicono le stelle"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/11/oroscopo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/societa/2020/05/25/loroscopo-di-oggi-lunedi-25-maggio-ascolta-cosa-dicono-le-stelle-9402cc39-41e6-43a2-9949-c1eb2a65f9ab/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L&rsquo;oroscopo di oggi, luned&igrave; 25 maggio: ascolta cosa dicono le stelle"  addthis:description=""  addthis:url="https://gds.it/video/societa/2020/05/25/loroscopo-di-oggi-lunedi-25-maggio-ascolta-cosa-dicono-le-stelle-9402cc39-41e6-43a2-9949-c1eb2a65f9ab/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/societa/2020/05/25/loroscopo-di-oggi-lunedi-25-maggio-ascolta-cosa-dicono-le-stelle-9402cc39-41e6-43a2-9949-c1eb2a65f9ab/">L&rsquo;oroscopo di oggi, luned&igrave; 25 maggio: ascolta cosa dicono le stelle</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/05/24/domenica-a-palermo-gente-a-passeggio-e-in-bici-per-il-centro-storico-f3d34fcd-4413-4459-9d0b-e2f3d4a69ec5/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Domenica a Palermo, gente a passeggio e in bici per il centro storico"
						alt="Domenica a Palermo, gente a passeggio e in bici per il centro storico"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/05/viamaquedadomenica33-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/05/24/domenica-a-palermo-gente-a-passeggio-e-in-bici-per-il-centro-storico-f3d34fcd-4413-4459-9d0b-e2f3d4a69ec5/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Domenica a Palermo, gente a passeggio e in bici per il centro storico"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/05/24/domenica-a-palermo-gente-a-passeggio-e-in-bici-per-il-centro-storico-f3d34fcd-4413-4459-9d0b-e2f3d4a69ec5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/05/24/domenica-a-palermo-gente-a-passeggio-e-in-bici-per-il-centro-storico-f3d34fcd-4413-4459-9d0b-e2f3d4a69ec5/">Domenica a Palermo, gente a passeggio e in bici per il centro storico</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


    <div class="OUTBRAIN" data-src="https://messina.gds.it/video/societa/2020/05/25/danza-dei-delfini-a-pochi-metri-dalla-riva-il-video-girato-a-torre-faro-c4c6f8cb-f641-475b-bb81-e5adb64dd26c/" data-widget-id="AR_1"
         data-ob-template="IT_gds.it"></div>
    <div class="OUTBRAIN" data-src="https://messina.gds.it/video/societa/2020/05/25/danza-dei-delfini-a-pochi-metri-dalla-riva-il-video-girato-a-torre-faro-c4c6f8cb-f641-475b-bb81-e5adb64dd26c/" data-widget-id="AR_2"
         data-ob-template="IT_gds.it"></div>

    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/26/incidente-a-messina-morto-nello-scontro-tra-uno-scooter-e-un-furgone-1d5054ba-a2af-40cd-9806-95856a20a6c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente a Messina, scontro tra scooter e furgone: muore un 44enne di Villafranca"
                	title="Incidente a Messina, scontro tra scooter e furgone: muore un 44enne di Villafranca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Messina, scontro tra scooter e furgone: muore un 44enne di Villafranca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2020/05/25/movida-guardie-civiche-contro-gli-assembramenti-i-locali-di-messina-dicono-si-c70f3d0c-dfb2-4d9c-8705-02d05d5aa51c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/birra_bar_movida_600-100x75.jpg"
                	alt="Movida, guardie civiche contro gli assembramenti: i locali di Messina dicono s&igrave;"
                	title="Movida, guardie civiche contro gli assembramenti: i locali di Messina dicono s&igrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Movida, guardie civiche contro gli assembramenti: i locali di Messina dicono s&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/25/insulta-e-aggredisce-i-poliziotti-che-lo-fermano-arrestato-a-messina-21a017ad-8ad8-4f67-bb32-bbac1351e0f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-20-at-12.12.21-100x75.jpeg"
                	alt="Insulta e aggredisce i poliziotti che lo fermano, arrestato a Messina"
                	title="Insulta e aggredisce i poliziotti che lo fermano, arrestato a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Insulta e aggredisce i poliziotti che lo fermano, arrestato a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2020/05/26/castroreale-dalla-regione-i-fondi-per-il-consolidamento-della-frazione-di-bafia-8f7da751-f3c5-4ebc-b8f7-c8937acbeb0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/castroreale-100x75.jpeg"
                	alt="Castroreale, dalla Regione i fondi per il consolidamento della frazione di Bafia"
                	title="Castroreale, dalla Regione i fondi per il consolidamento della frazione di Bafia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Castroreale, dalla Regione i fondi per il consolidamento della frazione di Bafia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2020/05/25/eolie-in-crisi-a-lipari-la-protesta-per-chiedere-piu-aliscafi-cdc1c2bc-ebad-46f4-91d2-e11268ea7379/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/LIPARI-100x75.jpg"
                	alt="Eolie in crisi, a Lipari la protesta per chiedere pi&ugrave; aliscafi"
                	title="Eolie in crisi, a Lipari la protesta per chiedere pi&ugrave; aliscafi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Eolie in crisi, a Lipari la protesta per chiedere pi&ugrave; aliscafi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/20/sequestrato-il-viadotto-buzza-sulla-messina-palermo-disassamento-dei-pilastri-portanti-2fc1c9aa-1d5a-4d86-93dd-0056be19d4a5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/2020-05-16_134159-copia-100x75.jpg"
                	alt="Sequestrato il viadotto Buzza sulla Messina-Palermo: &quot;Disassamento dei pilastri portanti&quot;"
                	title="Sequestrato il viadotto Buzza sulla Messina-Palermo: &quot;Disassamento dei pilastri portanti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestrato il viadotto Buzza sulla Messina-Palermo: &quot;Disassamento dei pilastri portanti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/20/messina-90enne-violentata-e-rapinata-condannati-due-minorenni-26d61a5e-3c1b-436d-8cc3-dadd4dd31db3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Procura-tribunale-minori-Messina-100x75.jpg"
                	alt="Messina, 90enne violentata e rapinata: condannati due minorenni"
                	title="Messina, 90enne violentata e rapinata: condannati due minorenni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, 90enne violentata e rapinata: condannati due minorenni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/26/incidente-a-messina-morto-nello-scontro-tra-uno-scooter-e-un-furgone-1d5054ba-a2af-40cd-9806-95856a20a6c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente a Messina, scontro tra scooter e furgone: muore un 44enne di Villafranca"
                	title="Incidente a Messina, scontro tra scooter e furgone: muore un 44enne di Villafranca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Messina, scontro tra scooter e furgone: muore un 44enne di Villafranca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/22/scomparsa-antonio-russo-svolta-nelle-indagini-indagata-la-moglie-per-omicidio-e-soppressione-di-cadavere-757733b0-86a5-4aa1-bcc1-30c828b1ab45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/ris-100x75.jpeg"
                	alt="Scomparsa di Antonio Russo: indagata la moglie per omicidio e soppressione di cadavere"
                	title="Scomparsa di Antonio Russo: indagata la moglie per omicidio e soppressione di cadavere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparsa di Antonio Russo: indagata la moglie per omicidio e soppressione di cadavere</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/societa/2020/05/23/superenalotto-doppietta-di-5-a-messina-e-aci-bonaccorsi-71353494-c1b0-497e-b940-09e56aeea531/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/superenalotto-100x75.jpeg"
                	alt="SuperEnalotto, doppietta di &quot;5&quot; a Messina e Aci Bonaccorsi"
                	title="SuperEnalotto, doppietta di &quot;5&quot; a Messina e Aci Bonaccorsi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">SuperEnalotto, doppietta di &quot;5&quot; a Messina e Aci Bonaccorsi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/20/sequestrato-il-viadotto-buzza-sulla-messina-palermo-disassamento-dei-pilastri-portanti-2fc1c9aa-1d5a-4d86-93dd-0056be19d4a5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/2020-05-16_134159-copia-100x75.jpg"
                	alt="Sequestrato il viadotto Buzza sulla Messina-Palermo: &quot;Disassamento dei pilastri portanti&quot;"
                	title="Sequestrato il viadotto Buzza sulla Messina-Palermo: &quot;Disassamento dei pilastri portanti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestrato il viadotto Buzza sulla Messina-Palermo: &quot;Disassamento dei pilastri portanti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/16/sequestro-e-violenza-sessuale-su-una-coppia-arrestato-senzatetto-a-messina-c65e7ebe-55fb-4823-b450-9c3060fccd9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/polizia_sequestro_grotta_messina-100x75.jpeg"
                	alt="Coppia di senzatetto sequestrata e sottoposta a sevizie a Messina, arrestato un tunisino"
                	title="Coppia di senzatetto sequestrata e sottoposta a sevizie a Messina, arrestato un tunisino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coppia di senzatetto sequestrata e sottoposta a sevizie a Messina, arrestato un tunisino</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/09/donna-di-militello-rosmarino-partorisce-sullautostrada-palermo-messina-b86bab27-2874-4b15-8c60-94b5c1534642/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/svincolopatti-100x75.jpg"
                	alt="Donna di Militello Rosmarino partorisce sull'autostrada Palermo-Messina"
                	title="Donna di Militello Rosmarino partorisce sull'autostrada Palermo-Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna di Militello Rosmarino partorisce sull'autostrada Palermo-Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/19/riciclaggio-di-denaro-tra-messina-brolo-e-palermo-6-misure-cautelari-dbf2fcc6-1465-4a35-a957-3f9e6f1e9d5a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/guardia-di-finanza-messina-100x75.jpg"
                	alt="Riciclaggio di denaro tra Messina, Brolo e Palermo: 6 misure cautelari"
                	title="Riciclaggio di denaro tra Messina, Brolo e Palermo: 6 misure cautelari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riciclaggio di denaro tra Messina, Brolo e Palermo: 6 misure cautelari</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/05/20/messina-90enne-violentata-e-rapinata-condannati-due-minorenni-26d61a5e-3c1b-436d-8cc3-dadd4dd31db3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Procura-tribunale-minori-Messina-100x75.jpg"
                	alt="Messina, 90enne violentata e rapinata: condannati due minorenni"
                	title="Messina, 90enne violentata e rapinata: condannati due minorenni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, 90enne violentata e rapinata: condannati due minorenni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=f162142278c9d2429640e2ee471a66b4&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1248380&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '73216', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1248380';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>