<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Il mazarese Tot&ograve; Arresta vince la prima edizione dello Slalom Citt&agrave; di Ucria - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; il mazarese Tot&ograve; Arresta ad iscrivere per la prima volta il proprio nome e cognome nel primo albo d&rsquo;oro dell&rsquo;Autoslalom Citt&agrave; di Ucria, quarto appuntamento..." />
<meta name="news_keywords" content="automobilisimo, Messina, Sport"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:130"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il mazarese Tot&ograve; Arresta vince la prima edizione dello Slalom Citt&agrave; di Ucria" />
<meta property="og:url" content="https://messina.gds.it/video/sport/2022/09/05/il-mazarese-toto-arresta-vince-la-prima-edizione-dello-slalom-citta-di-ucria-ce48b783-a2bf-46e7-ae23-d8eac550b2b6/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/09/Autoslalom-Città-di-Ucria-625x350.jpg" />
<meta property="og:description" content="&Egrave; il mazarese Tot&ograve; Arresta ad iscrivere per la prima volta il proprio nome e cognome nel primo albo d&rsquo;oro dell&rsquo;Autoslalom Citt&agrave; di Ucria, quarto appuntamento..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="automobilisimo" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il mazarese Tot&ograve; Arresta vince la prima edizione dello Slalom Citt&agrave; di Ucria" />
<meta name="twitter:description" content="&Egrave; il mazarese Tot&ograve; Arresta ad iscrivere per la prima volta il proprio nome e cognome nel primo albo d&rsquo;oro dell&rsquo;Autoslalom Citt&agrave; di Ucria, quarto appuntamento..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/09/Autoslalom-Città-di-Ucria-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/video/sport/2022/09/05/il-mazarese-toto-arresta-vince-la-prima-edizione-dello-slalom-citta-di-ucria-ce48b783-a2bf-46e7-ae23-d8eac550b2b6/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/video/sport/2022/09/05/il-mazarese-toto-arresta-vince-la-prima-edizione-dello-slalom-citta-di-ucria-ce48b783-a2bf-46e7-ae23-d8eac550b2b6/" />

<link rel="amphtml" href="https://messina.gds.it/video/sport/2022/09/05/il-mazarese-toto-arresta-vince-la-prima-edizione-dello-slalom-citta-di-ucria-ce48b783-a2bf-46e7-ae23-d8eac550b2b6/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8bfe9bcee9" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/video/sport/2022/09/05/il-mazarese-toto-arresta-vince-la-prima-edizione-dello-slalom-citta-di-ucria-ce48b783-a2bf-46e7-ae23-d8eac550b2b6/';
var absolute_url = '/video/sport/2022/09/05/il-mazarese-toto-arresta-vince-la-prima-edizione-dello-slalom-citta-di-ucria-ce48b783-a2bf-46e7-ae23-d8eac550b2b6/';
var post_id      = 1678092;
var post_title   = 'Il mazarese Tot&ograve; Arresta vince la prima edizione dello Slalom Citt&agrave; di Ucria';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '309197';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-messina-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/animali/">
                        animali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi-in-sicilia/">
                        incendi in sicilia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/animali/">
							animali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi-in-sicilia/">
							incendi in sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elezioni-2022/">
							elezioni 2022 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/09/05/torrenova-carabinieri-in-pensione-muore-tra-le-fiamme-in-un-deposito-e1223423-8ee7-4288-8c53-bd2f76abd7f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/mortobis-100x75.jpg" alt="Torrenova, carabiniere in pensione muore tra le fiamme in un deposito" title="Torrenova, carabiniere in pensione muore tra le fiamme in un deposito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torrenova, carabiniere in pensione muore tra le fiamme in un deposito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/societa/2022/09/05/a-lipari-lo-yacht-della-famiglia-reale-del-bahrein-ce-anche-la-principessa-dana-423649b1-02b3-4063-a0d6-de215e530fe3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Serenity-Lipari-foto-100x75.jpeg" alt="A Lipari lo yacht della famiglia reale del Bahrein: c'&egrave; anche la principessa Dana" title="A Lipari lo yacht della famiglia reale del Bahrein: c'&egrave; anche la principessa Dana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Lipari lo yacht della famiglia reale del Bahrein: c'è anche la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/09/05/auto-in-fiamme-in-galleria-sullautostrada-palermo-messina-c4576fdf-4d4a-43d7-9cd4-3f4a0fdb28f2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Auto-incendiata-screen-100x75.jpg" alt="Auto in fiamme in galleria sull'autostrada Palermo-Messina" title="Auto in fiamme in galleria sull'autostrada Palermo-Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto in fiamme in galleria sull'autostrada Palermo-Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/09/05/messina-si-schianta-contro-le-auto-parcheggiate-investita-e-ferita-una-ragazza-incinta-900baa99-cbca-40c7-a88d-900bdb5ebe55/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/policlinico_messina-100x75.jpeg" alt="Messina, si schianta contro le auto parcheggiate: investita e ferita una ragazza incinta" title="Messina, si schianta contro le auto parcheggiate: investita e ferita una ragazza incinta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, si schianta contro le auto parcheggiate: investita e ferita...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/09/04/messina-i-ciclisti-consegnano-lassegno-da-3-mila-euro-agli-amici-dei-bimbi-in-corsia-02a0cdfb-3943-4240-90bb-aa47a8a9a22b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Amici-dei-Bimbi-in-Corsia-11-100x75.jpeg" alt="Messina, i ciclisti consegnano l'assegno da 3 mila euro agli Amici dei bimbi in corsia" title="Messina, i ciclisti consegnano l'assegno da 3 mila euro agli Amici dei bimbi in corsia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, i ciclisti consegnano l'assegno da 3 mila euro agli Amici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/09/04/stromboli-dice-no-alle-nuove-riprese-della-fiction-protezione-civile-565cf645-d351-4803-9ccd-1409295d364d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-04-at-09.45.05-100x75.jpeg" alt="Ciak, a Stromboli non si gira. Il sindaco: &laquo;La produzione non ammette le sue responsabilit&agrave;&raquo;" title="Ciak, a Stromboli non si gira. Il sindaco: &laquo;La produzione non ammette le sue responsabilit&agrave;&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ciak, a Stromboli non si gira. Il sindaco: «La produzione non ammette...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/09/04/__trashed-73-7d1790fe-8261-4bee-b583-efcd6adbad87/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Carmela-Bontempo-Miccio-100x75.jpg" alt="Longi, grande festa per i 100 anni della signora Carmela Bontempo Miccio" title="Longi, grande festa per i 100 anni della signora Carmela Bontempo Miccio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Longi, grande festa per i 100 anni della signora Carmela Bontempo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/09/04/panarea-dopo-il-crollo-del-costone-chiusa-la-stradina-che-porta-al-calajunco-14c940e1-6814-4a82-8617-77baedf25874/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/PANAREACALAJUNCO-100x75.jpg" alt="Panarea, dopo il crollo del costone chiusa la stradina che porta al Calajunco" title="Panarea, dopo il crollo del costone chiusa la stradina che porta al Calajunco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Panarea, dopo il crollo del costone chiusa la stradina che porta al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/09/04/picchia-la-compagna-nel-centro-di-taormina-e-le-porta-via-lauto-la-fuga-finisce-in-carcere-e79b91ca-eac1-4d18-b505-a925a4a54f0e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/CC-Taormina-100x75.jpg" alt="Picchia la compagna nel centro di Taormina e le porta via l'auto: la fuga finisce in carcere" title="Picchia la compagna nel centro di Taormina e le porta via l'auto: la fuga finisce in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia la compagna nel centro di Taormina e le porta via l'auto:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/09/03/messina-accoltellamento-fuori-dal-locale-in-carcere-17enne-per-tentato-omicidio-00fb3594-d78f-472a-83ec-27453162f7db/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Carabinieri-Messina-radiomobile-100x75.jpg" alt="Messina, accoltellamento fuori dal locale: in carcere 17enne per tentato omicidio" title="Messina, accoltellamento fuori dal locale: in carcere 17enne per tentato omicidio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, accoltellamento fuori dal locale: in carcere 17enne per tentato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/09/03/stromboli-e-panarea-numero-ridotto-per-i-turisti-pendolari-no-al-ricorso-delle-compagnie-20e5840f-f730-4146-a0d1-03db8d3f68eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-02-at-13.37.50-100x75.jpeg" alt="Stromboli e Panarea, numero ridotto per i turisti pendolari: no al ricorso delle compagnie" title="Stromboli e Panarea, numero ridotto per i turisti pendolari: no al ricorso delle compagnie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stromboli e Panarea, numero ridotto per i turisti pendolari: no al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/09/03/prorogate-le-corse-in-aliscafo-per-le-eolie-fino-al-18-settembre-e-per-le-egadi-fino-al-30-4fb2b565-c3ac-4267-a359-0eacbb1f0e29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-02122014-id-7270907_34897068-100x75.jpg" alt="Prorogate le corse in aliscafo per le Eolie fino al 18 settembre e per le Egadi fino al 30" title="Prorogate le corse in aliscafo per le Eolie fino al 18 settembre e per le Egadi fino al 30" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prorogate le corse in aliscafo per le Eolie fino al 18 settembre e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/09/03/brolo-arrestato-per-maltrattamenti-alla-convivente-006f1041-5887-4f7a-b459-4e8e7fc7cf6d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/CC-Patti-1-100x75.jpg" alt="Brolo, 46enne arrestato per maltrattamenti alla convivente" title="Brolo, 46enne arrestato per maltrattamenti alla convivente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Brolo, 46enne arrestato per maltrattamenti alla convivente</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/09/03/sessantenne-su-uno-scooter-si-scontra-con-unauto-incidente-mortale-a-messina-5f724c5d-2c8e-42fc-940d-8de8f17dee61/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Messina-incidente-litoranea-100x75.jpg" alt="Su uno scooter si scontra con un'auto: incidente mortale a Messina" title="Su uno scooter si scontra con un'auto: incidente mortale a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Su uno scooter si scontra con un'auto: incidente mortale a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/09/03/lo-sbarco-di-messina-presi-tre-presunti-scafisti-il-costo-della-traversata-7-000-euro-3f39cf93-b002-4375-ae57-c8cd5fe4220f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Carcere-Gazzi-Messina-100x75.jpg" alt="Lo sbarco di Messina, presi tre presunti scafisti: il costo della traversata 7.000 euro" title="Lo sbarco di Messina, presi tre presunti scafisti: il costo della traversata 7.000 euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo sbarco di Messina, presi tre presunti scafisti: il costo della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/09/02/armato-di-motosega-rapina-due-aree-di-servizio-in-autostrada-tra-messina-e-catania-7781a56d-1f7d-4bae-aa89-d462f666840d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/rapina-messina-catania-motosega4-884x505-100x75.jpeg" alt="Armato di motosega rapina due aree di servizio in autostrada tra Messina e Catania" title="Armato di motosega rapina due aree di servizio in autostrada tra Messina e Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Armato di motosega rapina due aree di servizio in autostrada tra Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/societa/2022/09/02/alle-isole-eolie-spuntano-altri-yacht-e-arrivato-anche-armani-con-il-main-a768d5dc-50f5-4d09-9908-dcc6dd00483d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/liparimain-100x75.jpg" alt="Alle Isole Eolie spuntano altri yacht, &egrave; arrivato anche Armani con il Main" title="Alle Isole Eolie spuntano altri yacht, &egrave; arrivato anche Armani con il Main" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alle Isole Eolie spuntano altri yacht, è arrivato anche Armani con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/09/02/rischio-esondazioni-a-spadafora-si-mette-in-sicurezza-il-torrente-acquavena-366c00e9-580c-4631-9080-1069c7f12d69/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Spadafora-3-100x75.jpg" alt="Rischio esondazioni, a Spadafora si mette in sicurezza il torrente Acquavena" title="Rischio esondazioni, a Spadafora si mette in sicurezza il torrente Acquavena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rischio esondazioni, a Spadafora si mette in sicurezza il torrente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/politica/2022/09/02/frane-a-torrenova-finanziati-i-lavori-in-contrada-rocchetta-46b1bc54-ce4c-4085-be79-23ab810872ab/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Torrenova-4-100x75.jpg" alt="Frane, a Torrenova finanziati i lavori in contrada Rocchetta" title="Frane, a Torrenova finanziati i lavori in contrada Rocchetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frane, a Torrenova finanziati i lavori in contrada Rocchetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il mazarese Tot&ograve; Arresta vince la prima edizione dello Slalom Citt&agrave; di Ucria" addthis:description="&Egrave; il mazarese Tot&ograve; Arresta ad iscrivere per la prima volta il proprio nome e cognome nel primo albo d&rsquo;oro dell&rsquo;Autoslalom Citt&agrave; di Ucria, quarto appuntamento..." addthis:url="https://messina.gds.it/video/sport/2022/09/05/il-mazarese-toto-arresta-vince-la-prima-edizione-dello-slalom-citta-di-ucria-ce48b783-a2bf-46e7-ae23-d8eac550b2b6/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/video/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Il mazarese Tot&ograve; Arresta vince la prima edizione dello Slalom Citt&agrave; di Ucria</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-09-05T11:15:00+02:00">
                            05 Settembre 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Il mazarese Totò Arresta vince la prima edizione dello Slalom Città di Ucria<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src='https://geo.dailymotion.com/player/x8bly.js' data-video='x8dh9be' data-params='customConfig[customParams]=advon&mute=true'></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>È il mazarese Totò Arresta ad iscrivere per la prima volta il proprio nome e cognome nel primo albo d’oro dell’Autoslalom Città di Ucria, quarto appuntamento stagionale con lo Challenge Palikè e con il Prix «Serena Casubolo». La kermesse automobilistica, letteralmente «adottata», con entusiasmo e passione, dalla comunità residente nel piccolo comune del Parco dei monti Nebrodi, nel Messinese, si è disputata ieri (domenica 4 settembre) al cospetto di un pubblico straripante e di una giornata particolarmente calda e soleggiata. Insomma, un mix perfetto.</p>
<p>Totò Arresta, al volante della sua Gloria B5 Evo Suzuki preparata nella «factory» trapanese del campione italiano Slalom in carica Gimmy Ingardia, ha dominato la scena, aggiudicandosi entrambe le manche cronometrate e sopravanzando al traguardo il rientrante catanese (di Adrano) Mimmo Polizzi, che ha testato con profitto alcune nuove componenti tecniche sulla sua Elia Avrio ST09 Suzuki della Catania Corse ed il sempre più sorprendente etneo (vive a Biancavilla) Silvio Fiore, terzo assoluto con una certa costanza di prestazioni, nell’abitacolo della Formula Fire Suzuki 1150 della Catania Corse.</p>
<p>«È andata come mi aspettavo – è il commento a fine gara di Totò Arresta - ho potuto disporre di una monoposto pressoché perfetta. Dopo la ricognizione ho apportato solo piccole modifiche all’assetto ed utilizzato un set di pneumatici nuovi. Ma, ripeto, sono contento del lavoro portato a compimento dal preparatore Ingardia. Siamo sulla strada giusta». Per Arresta si tratta della sesta affermazione stagionale, con il tempo complessivo di 117,09 «punti-secondi», per la gioia di papà Girolamo (pure lui presente ad Ucria) e dei vertici della Scuderia Armanno Corse Palermo.</p>
<p>Moderatamente soddisfatti Mimmo Polizzi e Silvio Fiore, i quali hanno provato in tutti i modi, soprattutto nella seconda e decisiva salita, a sferrare l’attacco decisivo ad Arresta, senza riuscirvi. Polizzi ha chiuso a poco più di 2” dal vincitore, Fiore a 3”71 da Arresta. Boccone amaro e tanta delusione, invece, per l’agrigentino (residente a Sciacca) Salvatore Catanzaro, alla fine quarto assoluto, ma, alla vigilia, considerato a ragione tra i pretendenti al gradino più alto del podio. Dopo una ricognizione che lasciava presagire ben altro, Catanzaro ha accusato problemi di aderenza al posteriore della sua Gloria B5 Evo Suzuki con i colori della Armanno Corse, dovendo alzare il piede nelle fasi decisive di gara.</p>
<p>Gara di apprendistato e quinta piazza meritata per l’altro saccense Nino Di Matteo, piuttosto regolare con la Gloria C8F Evo Suzuki della RO Racing, con la quale non è però riuscito a migliorare il tempo della prima salita, precedendo comunque il primo dei piloti messinesi, ossia Giuseppe Bellini, sempre più a suo agio nell’abitacolo della Radical SR4 Suzuki di classe E2SC 1400. Altro messinese (di Torregrotta) in settima posizione. Santi Leo è stato anche lui autore di una prova senza troppe sbavature, che gli ha regalato la top ten al volante della sua Radical SR4 Suzuki millequattro, precedendo il veterano trapanese Nicolò Incammisa, pure lui su SR4 Suzuki, “griffata” Trapani Corse.</p>
<p>Pur assente dalle corse da diversi anni, il messinese Salvatore Giunta (vive a Villafranca Tirrena) ha sfoderato una prestazione monstre, dimostrando la classe innata di sempre, chiudendo 9° assoluto e portando a casa la vittoria nel gruppo E2SH Silhouette, con la sempre ammirata Fiat 126 Max Suzuki.</p>
<p>Negli altri gruppi, successi per gli altri messinesi Alfredo Giamboi (di Novara di Sicilia, gruppo Speciale, Fiat X1/9), Michele Ferrara (pure lui opera a Novara di Sicilia, gruppo RS Plus, su Peugeot 106 Gti 16v, per la Nebrosport), Mario Radici (Renault Clio RS, gruppo N, Piloti per Passione), Alessio Truscello (gruppo A, Peugeot 106 Rallye, Puntese Corse), Katia Di Dio (anche lei vive a Novara di Sicilia, gruppo Prototipi Slalom, Fiat 127 Abarth 70 HP). Tra gli altri messinesi vincenti in gruppo anche Carmelo Arasi (VST, su KC3 Suzuki, per la Nebrosport) e Valentino Di Blasi (in gruppo RS, su Peugeot 106 Gti 16v, anche lui Nebrosport).</p>
<p>Fondamentale, inoltre, l’affermazione del catanese (risiede a Giarre) Giuseppe Messina, sul primo gradino del podio in gruppo E1 Italia, con la fedele Renault Clio Cup. La citata Katia Di Dio primeggiato ancora nella speciale graduatoria Femminile, precedendo la catanese (di Giarre) Rossella Pappalardo, con la Fiat 500F della Puntese Corse, la messinese (risiede a Santa Teresa Riva) Jessica Miuccio (Renault Clio Rs, RO Racing) e l’altra catanese (di Bronte) Alice Gammeri, su Renault Clio Williams, Puntese Corse.</p>
<p>Tra i piloti locali, la palma di migliore non è sfuggita ad Alfonso Belladonna, il quale, nonostante una toccata in Gara 1 con la sua Fiat Uno Turbo i.e. griffata Nebrosport, è riuscito ugualmente a riporre in bacheca il risultato, davanti a Calogero Pinzone (Citroen Saxo Vts), Carmelo Cugno (Peugeot 106 Gti 16v, entrambi per la Nebrosport) e Fabio Gullotti (Peugeot 106 Rallye), alfiere Nebrodi Racing. Tra gli Under 23, affermazione per il nebroideo Mattia Tirintino (Peugeot 205 Rallye, Nebrosport), tra le Scuderie il successo finale è stato invece appannaggio della Catania Corse. Il catanese Alfio Bonanno ha infine vinto il gruppo VBC Bicilindriche, su Fiat 500 di gruppo 5.</p>
<p>L’Autoslalom Città di Ucria ha visto, in veste di promotori, il Team Palikè Palermo, la Scuderia Nebrosport di Sant’Angelo di Brolo e il gruppo di locali coordinato dal pilota Alfonso Belladonna. Ovviamente in prima fila il Comune di Ucria, con in testa il sindaco Enzo Crisà, tra i primi a credere nelle potenzialità promozionali dello slalom ed il nutrito gruppo di aziende sponsor della manifestazione.</p>
<h2>La classifica</h2>
<p>1) Totò Arresta (Gloria B5 Evo Suzuki), in 117,09 “punti-secondi” 2) Mimmo Polizzi (Elia Avrio ST09 Suzuki), in 119,34 3) Silvio Fiore (Formula Fire Suzuki), in 120,01 4) Salvatore Catanzaro (Gloria B5 Evo Suzuki), in 121,01 5) Nino Di Matteo (Gloria C8F Evo Suzuki), in 124,30 6) Giuseppe Bellini (su Radical SR4 Suzuki), in 124,94 7) Santi Leo (su Radical SR4 Suzuki), in 130,24 8) Nicolò Incammisa (su Radical SR4 Suzuki), in 130,27 9) Salvatore Giunta (Fiat 126 Max Suzuki), in 131,22 10) Salvatore Bellini (Radical Prosport Suzuki), in 131,56 11) Alfredo Giamboi (Fiat X1/9), in 132,30 12) Giuseppe Messina (Renault Clio Cup), in 133,23 13) Filippo Gugliotta (A112 Abarth Suzuki), in 135,17 14) Michele Ferrara (Peugeot 106 Gti 16v), in 135,29 15) Alfonso Belladonna (Fiat Uno Turbo i.e.), in 135,66 16) Marco Gammeri (Renault Clio Rs), in 136,08 17) Salvatore Sinagra (Peugeot 205 Rallye), in 136,51 18) Tommaso Burgio (Peugeot 106 Rallye), in 137,10 19) Carmelo Arasi (KC3 Suzuki Vst), in 139,51 20) Andrea Adamo (Renault 5 GT Turbo), in 140,55.</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/automobilisimo/">automobilisimo</a></strong></p>
</div>

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/09/04/a-palermo-torna-lacchianata-devozione-e-tradizione-promesse-e-speranze-in-cammino-per-la-santuzza-90f5a1f3-a869-458d-b8b9-4436a34e1073/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="A Palermo torna l'&laquo;acchianata&raquo;: promesse e speranze in cammino per la Santuzza"
						alt="A Palermo torna l'&laquo;acchianata&raquo;: promesse e speranze in cammino per la Santuzza"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/09/acchianata_santa_rosalia-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">33 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/09/04/a-palermo-torna-lacchianata-devozione-e-tradizione-promesse-e-speranze-in-cammino-per-la-santuzza-90f5a1f3-a869-458d-b8b9-4436a34e1073/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Palermo torna l'&laquo;acchianata&raquo;: promesse e speranze in cammino per la Santuzza"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/09/04/a-palermo-torna-lacchianata-devozione-e-tradizione-promesse-e-speranze-in-cammino-per-la-santuzza-90f5a1f3-a869-458d-b8b9-4436a34e1073/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/09/04/a-palermo-torna-lacchianata-devozione-e-tradizione-promesse-e-speranze-in-cammino-per-la-santuzza-90f5a1f3-a869-458d-b8b9-4436a34e1073/">A Palermo torna l'&laquo;acchianata&raquo;: promesse e speranze in cammino per la Santuzza</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/09/03/commemorazioni-dalla-chiesa-i-carabinieri-oggi-raccogliamo-i-suoi-frutti-4f28f475-88d4-4817-b704-3ff8427d7d38/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Commemorazioni Dalla Chiesa, i carabinieri: &laquo;Oggi raccogliamo i suoi frutti&raquo;"
						alt="Commemorazioni Dalla Chiesa, i carabinieri: &laquo;Oggi raccogliamo i suoi frutti&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/09/Dalla-Chiesa-non-solo-mafia-ombre-sulla-strage_65496669-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">96 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/09/03/commemorazioni-dalla-chiesa-i-carabinieri-oggi-raccogliamo-i-suoi-frutti-4f28f475-88d4-4817-b704-3ff8427d7d38/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Commemorazioni Dalla Chiesa, i carabinieri: &laquo;Oggi raccogliamo i suoi frutti&raquo;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/09/03/commemorazioni-dalla-chiesa-i-carabinieri-oggi-raccogliamo-i-suoi-frutti-4f28f475-88d4-4817-b704-3ff8427d7d38/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/09/03/commemorazioni-dalla-chiesa-i-carabinieri-oggi-raccogliamo-i-suoi-frutti-4f28f475-88d4-4817-b704-3ff8427d7d38/">Commemorazioni Dalla Chiesa, i carabinieri: &laquo;Oggi raccogliamo i suoi frutti&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/09/03/sagunto-espugnata-lomelia-del-cardinale-pappalardo-al-funerale-di-dalla-chiesa-2c60118c-1ad8-4817-83ad-4d266a9f7806/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="&laquo;Sagunto espugnata&raquo;: l'omelia del cardinale Pappalardo al funerale di Dalla Chiesa"
						alt="&laquo;Sagunto espugnata&raquo;: l'omelia del cardinale Pappalardo al funerale di Dalla Chiesa"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2016/12/CARDINALE-PAPPALARDO-1-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/09/03/sagunto-espugnata-lomelia-del-cardinale-pappalardo-al-funerale-di-dalla-chiesa-2c60118c-1ad8-4817-83ad-4d266a9f7806/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&laquo;Sagunto espugnata&raquo;: l'omelia del cardinale Pappalardo al funerale di Dalla Chiesa"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/09/03/sagunto-espugnata-lomelia-del-cardinale-pappalardo-al-funerale-di-dalla-chiesa-2c60118c-1ad8-4817-83ad-4d266a9f7806/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/09/03/sagunto-espugnata-lomelia-del-cardinale-pappalardo-al-funerale-di-dalla-chiesa-2c60118c-1ad8-4817-83ad-4d266a9f7806/">&laquo;Sagunto espugnata&raquo;: l'omelia del cardinale Pappalardo al funerale di Dalla Chiesa</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://ragusa.gds.it/video/cultura/2022/09/02/al-castello-di-donnafugata-i-racconti-prendono-forma-e-diventano-opere-darte-693a5d23-1509-4e4c-8719-4c1bbf0c2a75/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Al Castello di Donnafugata i racconti prendono forma e diventano opere d&rsquo;arte"
						alt="Al Castello di Donnafugata i racconti prendono forma e diventano opere d&rsquo;arte"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/09/Castello-Donnafugata-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://ragusa.gds.it/video/cultura/2022/09/02/al-castello-di-donnafugata-i-racconti-prendono-forma-e-diventano-opere-darte-693a5d23-1509-4e4c-8719-4c1bbf0c2a75/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Al Castello di Donnafugata i racconti prendono forma e diventano opere d&rsquo;arte"  addthis:description=""  addthis:url="https://ragusa.gds.it/video/cultura/2022/09/02/al-castello-di-donnafugata-i-racconti-prendono-forma-e-diventano-opere-darte-693a5d23-1509-4e4c-8719-4c1bbf0c2a75/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://ragusa.gds.it/video/cultura/2022/09/02/al-castello-di-donnafugata-i-racconti-prendono-forma-e-diventano-opere-darte-693a5d23-1509-4e4c-8719-4c1bbf0c2a75/">Al Castello di Donnafugata i racconti prendono forma e diventano opere d&rsquo;arte</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/sport/2022/09/01/tennis-juniores-a-palermo-il-trofeo-mercadante-dal-5-settembre-le-qualificazioni-19aec20a-9240-41c2-b52c-32090244a9c5/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Tennis juniores, a Palermo il trofeo Mercadante: dal 5 settembre le qualificazioni"
						alt="Tennis juniores, a Palermo il trofeo Mercadante: dal 5 settembre le qualificazioni"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/09/trofeo_mercadante_tennis-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">19 </a>
							<a href="https://palermo.gds.it/video/sport/2022/09/01/tennis-juniores-a-palermo-il-trofeo-mercadante-dal-5-settembre-le-qualificazioni-19aec20a-9240-41c2-b52c-32090244a9c5/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tennis juniores, a Palermo il trofeo Mercadante: dal 5 settembre le qualificazioni"  addthis:description=""  addthis:url="https://palermo.gds.it/video/sport/2022/09/01/tennis-juniores-a-palermo-il-trofeo-mercadante-dal-5-settembre-le-qualificazioni-19aec20a-9240-41c2-b52c-32090244a9c5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/sport/2022/09/01/tennis-juniores-a-palermo-il-trofeo-mercadante-dal-5-settembre-le-qualificazioni-19aec20a-9240-41c2-b52c-32090244a9c5/">Tennis juniores, a Palermo il trofeo Mercadante: dal 5 settembre le qualificazioni</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cultura/2022/08/31/palermo-ai-cantieri-della-zisa-nasce-averna-spazio-open-95035303-a6c6-4b6b-b296-8f6b698ca240/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, ai Cantieri della Zisa nasce Averna Spazio Open"
						alt="Palermo, ai Cantieri della Zisa nasce Averna Spazio Open"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/08/Averna_Spazio_Open-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">35 </a>
							<a href="https://palermo.gds.it/video/cultura/2022/08/31/palermo-ai-cantieri-della-zisa-nasce-averna-spazio-open-95035303-a6c6-4b6b-b296-8f6b698ca240/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, ai Cantieri della Zisa nasce Averna Spazio Open"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cultura/2022/08/31/palermo-ai-cantieri-della-zisa-nasce-averna-spazio-open-95035303-a6c6-4b6b-b296-8f6b698ca240/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cultura/2022/08/31/palermo-ai-cantieri-della-zisa-nasce-averna-spazio-open-95035303-a6c6-4b6b-b296-8f6b698ca240/">Palermo, ai Cantieri della Zisa nasce Averna Spazio Open</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/09/04/stromboli-dice-no-alle-nuove-riprese-della-fiction-protezione-civile-565cf645-d351-4803-9ccd-1409295d364d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-04-at-09.45.05-100x75.jpeg"
                	alt="In chiesa l'incontro dei cittadini con il sindaco (foto Notiziarioeolie.it)"
                	title="In chiesa l'incontro dei cittadini con il sindaco (foto Notiziarioeolie.it)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ciak, a Stromboli non si gira. Il sindaco: &laquo;La produzione non ammette le sue responsabilit&agrave;&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/09/04/picchia-la-compagna-nel-centro-di-taormina-e-le-porta-via-lauto-la-fuga-finisce-in-carcere-e79b91ca-eac1-4d18-b505-a925a4a54f0e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/CC-Taormina-100x75.jpg"
                	alt="Picchia la compagna nel centro di Taormina e le porta via l'auto: la fuga finisce in carcere"
                	title="Picchia la compagna nel centro di Taormina e le porta via l'auto: la fuga finisce in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Picchia la compagna nel centro di Taormina e le porta via l'auto: la fuga finisce in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/09/05/messina-si-schianta-contro-le-auto-parcheggiate-investita-e-ferita-una-ragazza-incinta-900baa99-cbca-40c7-a88d-900bdb5ebe55/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/policlinico_messina-100x75.jpeg"
                	alt="Il Policlinico di Messina"
                	title="Il Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, si schianta contro le auto parcheggiate: investita e ferita una ragazza incinta</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/09/04/panarea-dopo-il-crollo-del-costone-chiusa-la-stradina-che-porta-al-calajunco-14c940e1-6814-4a82-8617-77baedf25874/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/PANAREACALAJUNCO-100x75.jpg"
                	alt="Il Calajunco di Panarea (foto Notiziarioeolie.it)"
                	title="Il Calajunco di Panarea (foto Notiziarioeolie.it)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Panarea, dopo il crollo del costone chiusa la stradina che porta al Calajunco</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/09/04/__trashed-73-7d1790fe-8261-4bee-b583-efcd6adbad87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Carmela-Bontempo-Miccio-100x75.jpg"
                	alt="Carmela Bontempo Miccio"
                	title="Carmela Bontempo Miccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Longi, grande festa per i 100 anni della signora Carmela Bontempo Miccio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/09/01/guardia-di-finanza-messinese-escluso-dal-concorso-per-un-tatuaggio-fa-ricorso-e-vince-2a10b5fe-81a5-44b0-963f-363bb3b94124/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Guardia-di-finanza-Catania-100x75.jpg"
                	alt="Guardia di finanza, messinese escluso dal concorso per un tatuaggio fa ricorso e vince"
                	title="Guardia di finanza, messinese escluso dal concorso per un tatuaggio fa ricorso e vince"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Guardia di finanza, messinese escluso dal concorso per un tatuaggio fa ricorso e vince</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/09/04/stromboli-dice-no-alle-nuove-riprese-della-fiction-protezione-civile-565cf645-d351-4803-9ccd-1409295d364d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-04-at-09.45.05-100x75.jpeg"
                	alt="In chiesa l'incontro dei cittadini con il sindaco (foto Notiziarioeolie.it)"
                	title="In chiesa l'incontro dei cittadini con il sindaco (foto Notiziarioeolie.it)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ciak, a Stromboli non si gira. Il sindaco: &laquo;La produzione non ammette le sue responsabilit&agrave;&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/09/04/picchia-la-compagna-nel-centro-di-taormina-e-le-porta-via-lauto-la-fuga-finisce-in-carcere-e79b91ca-eac1-4d18-b505-a925a4a54f0e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/CC-Taormina-100x75.jpg"
                	alt="Picchia la compagna nel centro di Taormina e le porta via l'auto: la fuga finisce in carcere"
                	title="Picchia la compagna nel centro di Taormina e le porta via l'auto: la fuga finisce in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Picchia la compagna nel centro di Taormina e le porta via l'auto: la fuga finisce in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/08/31/schianto-sulla-a1-muore-un-emigrante-messinese-residente-in-germania-e07ed060-bbb1-4b86-b39b-1c7324765964/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Morto-Frosinone-100x75.jpg"
                	alt="Michele Lorefice"
                	title="Michele Lorefice"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Schianto sulla A1, muore 56enne di Santa Teresa Riva: era emigrato in Germania</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/09/02/taormina-sub-tedesco-muore-durante-unimmersione-58b7f506-dcfc-46c9-8abd-b83ed3b20697/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/morto-sub-100x75.jpg"
                	alt="Taormina, sub tedesco muore durante un'immersione"
                	title="Taormina, sub tedesco muore durante un'immersione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Taormina, sub tedesco muore durante un'immersione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2022/08/23/concorso-presso-lazienda-messina-social-city-previste-1790-assunzioni-i-profili-cercati-e-il-bando-319c02fe-dbc7-4553-b170-e5d2c31ab2f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Messina-Social-City-100x75.png"
                	alt="Concorso alla Messina Social City: previste 1.790 assunzioni, i profili cercati e il bando"
                	title="Concorso alla Messina Social City: previste 1.790 assunzioni, i profili cercati e il bando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concorso alla Messina Social City: previste 1.790 assunzioni, i profili cercati e il bando</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/08/06/orrore-a-capo-dorlando-la-madre-abusa-del-figlio-disabile-di-7-anni-b46f33aa-35c6-429a-8ee3-f0cbf54ba59e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/polizia-100x75.jpg"
                	alt="Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni"
                	title="Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/08/06/capo-dorlando-in-un-video-gli-abusi-della-madre-sul-figlioletto-di-sette-anni-42f3342b-8c1f-4c59-9b7c-b3eb867def0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Angelo-Vittorio-Cavallo-procuratore-100x75.jpg"
                	alt="Il procuratore Angelo Vittorio Cavallo"
                	title="Il procuratore Angelo Vittorio Cavallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Capo d'Orlando, in un video gli abusi della madre sul figlioletto di sette anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/08/18/letojanni-netturbino-trovato-morto-in-casa-era-nudo-e-coperto-di-sangue-ef57bd62-bd2a-4f1b-9547-95b7611a32aa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/letojanni-100x75.jpg"
                	alt="L'abitazione della vittima"
                	title="L'abitazione della vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Letojanni, netturbino trovato morto in casa: era nudo e coperto di sangue. Fermato un giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/08/11/chiusi-10-parchi-acquatici-erano-abusivi-e-contaminati-uno-e-a-messina-5f7dea43-3c2d-4de1-837f-7bdff4d30a32/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/parco-acquatico-100x75-1660198696.jpg"
                	alt="La piscina di un parco acquatico (foto d'archivio)"
                	title="La piscina di un parco acquatico (foto d'archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Chiusi 10 parchi acquatici, erano abusivi e &laquo;contaminati&raquo;. Uno &egrave; a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=b7206a29c4902d8acbf26d6ccba94bda&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1678092&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '309197', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1678092';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>