<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Messina, furti in un appartamento e in un supermercato: 3 arresti - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Tre arresti per furto in in supermercato e in un appartamento a Messina . La polizia ha arrestato Elena Botea,&nbsp;rumena, 22 anni, per aver rubato un supermercato..." />
<meta name="news_keywords" content="appartamento, furto, supermercato, Elena Botea, Omar Photskhveria, Shalva Katcharava, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/" }, "headline":"Messina, furti in un appartamento e in un supermercato: 3 arresti", "author":{ "@type":"Person", "name":"Silvia Iacono" ,"url":"https://gds.it/autori/silvia-iacono/" }, "dateCreated":"2019-05-20 12:36:55", "datePublished":"2019-05-20 12:36:55", "dateModified":"2019-05-20 12:36:55", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/05/furto-al-supermercato-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["appartamento","furto","supermercato","Elena Botea","Omar Photskhveria","Shalva Katcharava"], "articleSection":["Cronaca"], "articleBody":"Tre arresti per furto in in supermercato e in un appartamento a Messina . La polizia ha arrestato Elena Botea, rumena, 22 anni, per aver rubato un supermercato nella zona sud della città. La donna è stata sorpresa a rubare quattro confezioni di caffè che ha provato a nascondere in borsa presentandosi alla cassa con un succo di frutta. Gli agenti di polizia hanno guardato le immagini di videosorveglianza che hanno permesso di registrare gli spostamenti della ragazza, che prima di entrare nel supermercato, ha lasciato una seconda borsa all’ingresso. Dentro la borsa c'erano diverse confezioni di caffè che la donna ha ammesso di aver rubato in un altro supermercato appena poche ore prima. Su disposizione dell’autorità giudiziaria, Botea è stata sottoposta agli arresti domiciliari in attesa di rito direttissimo. Due georgiani Omar Photskhveria, di 34 anni, e Shalva Katcharava, di 44 anni, sono stati sorpresi intorno alla mezzanotte a forzare la porta d’ingresso di un appartamento, nei pressi di viale Italia, dai poliziotti delle volanti impegnati nel controllo del territorio. All’arrivo degli agenti, i due avevano già forzato la porta d’ingresso ed erano pronti ad introdursi nell’appartamento. Una volta scoperti, hanno provato inutilmente a scappare abbandonando maldestramente il bussolotto della porta appena forzata, un estrattore ed alcune chiavi adulterine. I poliziotti hanno recuperato anche un cacciavite, chiavi inglesi, uno spray lubrificante. È stata individuata anche l’auto con cui è stato raggiunto l’appartamento preso di mira. Il trentaquattrenne era stato registrato in Italia con altre identità, con precedenti specifici tra cui associazione a delinquere finalizzata a furti in abitazione. Mentre il quarantaquattrenne era stato raggiunto da un ordine del Questore a lasciare il territorio italiano. Entrambi sono stati trattenuti nelle celle di sicurezza della caserma Nicola Calipari su disposizione dell’autorità giudiziaria." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:83"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Messina, furti in un appartamento e in un supermercato: 3 arresti" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/05/furto-al-supermercato-625x350.jpg" />
<meta property="og:description" content="Tre arresti per furto in in supermercato e in un appartamento a Messina . La polizia ha arrestato Elena Botea,&nbsp;rumena, 22 anni, per aver rubato un supermercato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="appartamento" />
<meta property="article:tag" content="furto" />
<meta property="article:tag" content="supermercato" />
<meta property="article:tag" content="Elena Botea" />
<meta property="article:tag" content="Omar Photskhveria" />
<meta property="article:tag" content="Shalva Katcharava" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Messina, furti in un appartamento e in un supermercato: 3 arresti" />
<meta name="twitter:description" content="Tre arresti per furto in in supermercato e in un appartamento a Messina . La polizia ha arrestato Elena Botea,&nbsp;rumena, 22 anni, per aver rubato un supermercato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/05/furto-al-supermercato-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/05/furto-al-supermercato-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/05/20 12:36:00" />
<meta name="EdIdentifier" content="1057470@|POLIZIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/" />
<link rel="shortlink" href="https://messina.gds.it/?p=1057470" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a3826360f7" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=1281c603b4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/';
var absolute_url = '/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/';
var post_id      = 1057470;
var post_title   = 'Messina, furti in un appartamento e in un supermercato: 3 arresti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '915418';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ars/">
                        ars                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ibiza/">
                        ibiza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cucina/">
                        cucina                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self" class=" active"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ars/">
							ars 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ibiza/">
							ibiza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cucina/">
							cucina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/anniversario-strage-di-capaci/">
							anniversario strage di capaci 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/20/il-count-down-del-primo-gay-pride-a-messina-e-partita-la-macchina-organizzativa-6847f1ff-e4e2-421e-a4e6-0a1125f7d4f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/gay-omosessuali-100x75.jpg" alt="Il count down del primo Gay Pride a Messina, è partita la macchina organizzativa  " title="Il count down del primo Gay Pride a Messina, è partita la macchina organizzativa  " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il count down del primo Gay Pride a Messina, è partita la macchina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/falsi-invalidi-nel-messinese-sono-quasi-42-mila-01ef303a-30f6-418b-88f5-f4f603bda224/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/sedia a rotelle-100x75.jpg" alt="Falsi invalidi nel Messinese, sono quasi 42 mila" title="Falsi invalidi nel Messinese, sono quasi 42 mila" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Falsi invalidi nel Messinese, sono quasi 42 mila</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/pOLIZIA-MUNICIPALE-MESSINA-100x75.jpg" alt="Messina, controllo del territorio: scattano sanzioni e denunce della polizia municipale" title="Messina, controllo del territorio: scattano sanzioni e denunce della polizia municipale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, controllo del territorio: scattano sanzioni e denunce della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/lo-costrinsero-a-spogliarsi-e-diffusero-il-video-online-il-caso-di-bullismo-a-capo-dorlando-4267d794-9f31-48b0-9121-86a31ea00d9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-20-at-12.12.21-100x75.jpeg" alt="Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando" title="Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2019/05/19/sicilia-alla-riscossa-ad-amici-in-finale-il-messinese-alberto-urso-e-il-catanese-vincenzo-di-primo-89cd3368-9c70-404f-a9a2-48cbab5c7d08/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/FINALISTI-GIORDANA-ALBERTO-RAFAEL-VINCENZO-100x75.jpg" alt="Sicilia alla riscossa ad Amici: in finale il messinese Alberto Urso e il catanese Vincenzo Di Primo" title="Sicilia alla riscossa ad Amici: in finale il messinese Alberto Urso e il catanese Vincenzo Di Primo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia alla riscossa ad Amici: in finale il messinese Alberto Urso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/sul-fondale-marino-di-panarea-la-sabbia-e-simile-a-quella-di-marte-48a57f71-7c23-4dd7-a85d-8a8b3c327576/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/panarea-100x75.jpg" alt="Sul fondale marino di Panarea "la sabbia è simile a quella di Marte"" title="Sul fondale marino di Panarea "la sabbia è simile a quella di Marte"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sul fondale marino di Panarea "la sabbia è simile a quella di Marte"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/antimafia-antoci-e-il-nuovo-presidente-onorario-della-fondazione-caponnetto-4df727d7-b503-49a9-a86a-72468e10be62/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/giuseppe-antoci-100x75.png" alt="Antimafia, Antoci è il nuovo presidente onorario della Fondazione Caponnetto" title="Antimafia, Antoci è il nuovo presidente onorario della Fondazione Caponnetto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Antimafia, Antoci è il nuovo presidente onorario della Fondazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/17/messina-droga-nascosta-in-un-casolare-sgominata-banda-di-spacciatori-ab5bb9e7-d723-464f-8f70-43d2b70e8952/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Carabinieri-Messina-1-100x75.jpg" alt="Messina, droga nascosta in un casolare: sgominata banda di spacciatori" title="Messina, droga nascosta in un casolare: sgominata banda di spacciatori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, droga nascosta in un casolare: sgominata banda di spacciatori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/16/incidente-sulla-a18-un-tir-si-ribalta-ed-invade-la-carreggiata-chiuso-un-tratto-della-messina-catania-fa2bce6e-d8de-40e9-903a-c9150953a1e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Tir-Messina-100x75.jpeg" alt="Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania" title="Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2019/05/15/baraccopoli-di-messina-salvini-situazioni-ferme-al-1908-dobbiamo-recuperare-01682e31-b422-438a-9b0f-c4ba9cce77c4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/BARACCOPOLI-MESSINA-100x75.jpg" alt="Baraccopoli di Messina, Salvini: "Situazioni ferme al 1908, dobbiamo recuperare"" title="Baraccopoli di Messina, Salvini: "Situazioni ferme al 1908, dobbiamo recuperare"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Baraccopoli di Messina, Salvini: "Situazioni ferme al 1908, dobbiamo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/15/messina-tenta-di-rubare-a-casa-di-amici-arrestato-36enne-910f4e86-797f-4423-98b2-1b366fdfc405/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/furto-in-appartamento-100x75.jpg" alt="Messina, tenta di rubare a casa di amici: arrestato 36enne" title="Messina, tenta di rubare a casa di amici: arrestato 36enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, tenta di rubare a casa di amici: arrestato 36enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/15/capo-dorlando-morto-a-50-anni-il-giornalista-sergio-granata-81c0db8b-db86-4899-891b-ad06a130f96d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Sergio-Granata-100x75.jpeg" alt="Capo d'Orlando, morto a 50 anni il giornalista Sergio Granata" title="Capo d'Orlando, morto a 50 anni il giornalista Sergio Granata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capo d'Orlando, morto a 50 anni il giornalista Sergio Granata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/14/rifiuti-abbandonati-per-strada-multati-in-ventidue-a-messina-caa30dce-4b3d-4c1d-b0ce-5380930c15af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/messina-rifiuti-100x75.jpg" alt="Rifiuti abbandonati per strada, multati in ventidue a Messina" title="Rifiuti abbandonati per strada, multati in ventidue a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti abbandonati per strada, multati in ventidue a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/05/13/stipendi-in-ritardo-alla-caronte-scoppia-la-protesta-a-messina-690110eb-2c9b-407c-98c6-b24fa4a38a97/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/NAVE-CARONTE-100x75.jpg" alt="Stipendi in ritardo alla Caronte, scoppia la protesta a Messina" title="Stipendi in ritardo alla Caronte, scoppia la protesta a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stipendi in ritardo alla Caronte, scoppia la protesta a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/05/13/bracconaggio-in-sicilia-orientale-sette-denunce-sequestrati-fucili-697821fb-4c14-462c-a26d-6a41d6efa5b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/IMG-20190512-WA0017-100x75.jpg" alt="Bracconaggio in Sicilia orientale: sette denunce, sequestrati fucili" title="Bracconaggio in Sicilia orientale: sette denunce, sequestrati fucili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bracconaggio in Sicilia orientale: sette denunce, sequestrati fucili</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/13/lipari-concluse-le-operazioni-di-bonifica-nella-spiaggia-di-marina-lunga-b0d278ea-cf64-492c-bf48-4c9e1aff3f4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/mARINA-lUNGA-100x75.jpg" alt="Lipari, concluse le operazioni di bonifica nella spiaggia di Marina lunga" title="Lipari, concluse le operazioni di bonifica nella spiaggia di Marina lunga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, concluse le operazioni di bonifica nella spiaggia di Marina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/05/13/palermo-messina-al-via-la-manutenzione-1-anno-di-lavori-e-restringimenti-in-vista-625776d4-6786-4bfb-a969-c4243ac03361/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/autostrada-palermo-messina_crop-100x75.jpg" alt="Palermo-Messina, al via la manutenzione dei giunti: 1 anno di lavori e restringimenti in vista" title="Palermo-Messina, al via la manutenzione dei giunti: 1 anno di lavori e restringimenti in vista" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Messina, al via la manutenzione dei giunti: 1 anno di lavori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/societa/2019/05/13/eureka-funziona-vincono-due-plessi-dello-stesso-istituto-comprensivo-santa-margherita-di-messina-17d28757-374d-4dac-a558-cf2dc74f4bb1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Pintaldi-100x75.jpg" alt="Eureka funziona, vincono due plessi dello stesso istituto comprensivo Santa Margherita di Messina" title="Eureka funziona, vincono due plessi dello stesso istituto comprensivo Santa Margherita di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eureka funziona, vincono due plessi dello stesso istituto comprensivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/12/messina-sopralluogo-a-zaera-per-lallestimento-del-nuovo-mercato-bb0f8991-7c8a-433f-8b23-1d898a2d511c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/zaera-100x75.jpg" alt="Messina, sopralluogo a «Zaera» per l'allestimento del nuovo mercato" title="Messina, sopralluogo a «Zaera» per l'allestimento del nuovo mercato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, sopralluogo a «Zaera» per l'allestimento del nuovo mercato</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Messina, furti in un appartamento e in un supermercato: 3 arresti" addthis:description="Tre arresti per furto in in supermercato e in un appartamento a Messina . La polizia ha arrestato Elena Botea,&nbsp;rumena, 22 anni, per aver rubato un supermercato..." addthis:url="https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/" itemprop="url">
			<span itemprop="title">Messina, furti in un appartamento e in un supermercato: 3 arresti</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, furti in un appartamento e in un supermercato: 3 arresti</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/silvia-iacono/"><span itemprop="name">Silvia Iacono</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-05-20T12:36:00+02:00">20 Maggio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/05/furto-al-supermercato.jpg" class="zoom_foto" title="" data-sub-html="<h4>20 Maggio 2019</h4><h3>Messina, furti in un appartamento e in un supermercato: 3 arresti</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/05/furto-al-supermercato-625x350.jpg"
				width="625" height="350" alt="appartamento, furto, supermercato, Elena Botea, Omar Photskhveria, Shalva Katcharava, Messina, Cronaca" title="Messina, furti in un appartamento e in un supermercato: 3 arresti"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Messina, furti in un appartamento e in un supermercato: 3 arresti"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Tre arresti per furto in in supermercato e in un appartamento a Messina</strong>. La polizia ha arrestato Elena Botea,&#xA0;rumena, 22 anni, per aver rubato un supermercato nella zona sud della citt&#xE0;. La donna &#xE8; stata sorpresa a rubare quattro confezioni di caff&#xE8; che ha provato a nascondere in borsa presentandosi alla cassa con un succo di frutta.</p><p>Gli agenti di polizia hanno guardato le immagini di videosorveglianza che hanno permesso di registrare gli spostamenti della ragazza, che prima di entrare nel supermercato, ha lasciato una seconda borsa all&#x2019;ingresso. Dentro la borsa c'erano diverse confezioni di caff&#xE8; che la donna ha ammesso di aver rubato in un altro supermercato appena poche ore prima. Su disposizione dell&#x2019;autorit&#xE0; giudiziaria, Botea &#xE8; stata sottoposta agli arresti domiciliari in attesa di rito direttissimo.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Due georgiani Omar Photskhveria, di 34 anni, e Shalva Katcharava, di 44 anni,&#xA0;sono stati sorpresi intorno alla mezzanotte a forzare la porta d&#x2019;ingresso di un appartamento, nei pressi di viale Italia, dai poliziotti delle volanti impegnati nel controllo del territorio.</p><p>All&#x2019;arrivo degli agenti, i due avevano gi&#xE0; forzato la porta d&#x2019;ingresso ed erano pronti ad introdursi nell&#x2019;appartamento. Una volta scoperti, hanno provato inutilmente a scappare abbandonando maldestramente il bussolotto della porta appena forzata, un estrattore ed alcune chiavi adulterine.</p><p>I poliziotti hanno recuperato anche un cacciavite, chiavi inglesi, uno spray lubrificante.&#xA0;&#xC8; stata individuata anche l&#x2019;auto con cui &#xE8; stato raggiunto l&#x2019;appartamento preso di mira.</p><p>Il trentaquattrenne era stato registrato in Italia con altre identit&#xE0;, con precedenti specifici tra cui associazione a delinquere finalizzata a furti in abitazione. Mentre il quarantaquattrenne era stato raggiunto da un ordine del Questore a lasciare il territorio italiano. Entrambi sono stati trattenuti nelle celle di sicurezza della caserma Nicola Calipari su disposizione dell&#x2019;autorit&#xE0; giudiziaria.</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/appartamento/">appartamento</a></strong>, <strong><a rel="tag" href="/tag/furto/">furto</a></strong>, <strong><a rel="tag" href="/tag/supermercato/">supermercato</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/elena-botea/">Elena Botea</a></strong>, <strong><a rel="tag" href="/persone/omar-photskhveria/">Omar Photskhveria</a></strong>, <strong><a rel="tag" href="/persone/shalva-katcharava/">Shalva Katcharava</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1057470" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/17/messina-droga-nascosta-in-un-casolare-sgominata-banda-di-spacciatori-ab5bb9e7-d723-464f-8f70-43d2b70e8952/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/10/Carabinieri-Messina-1-150x100.jpg"
					width="150"
					height="100"
					title="Messina, droga nascosta in un casolare: sgominata banda di spacciatori"
					alt="Messina, droga nascosta in un casolare: sgominata banda di spacciatori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/05/17/messina-droga-nascosta-in-un-casolare-sgominata-banda-di-spacciatori-ab5bb9e7-d723-464f-8f70-43d2b70e8952/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2019/05/17/messina-droga-nascosta-in-un-casolare-sgominata-banda-di-spacciatori-ab5bb9e7-d723-464f-8f70-43d2b70e8952/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/05/17/messina-droga-nascosta-in-un-casolare-sgominata-banda-di-spacciatori-ab5bb9e7-d723-464f-8f70-43d2b70e8952/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, droga nascosta in un casolare: sgominata banda di spacciatori"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/05/17/messina-droga-nascosta-in-un-casolare-sgominata-banda-di-spacciatori-ab5bb9e7-d723-464f-8f70-43d2b70e8952//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/05/17/messina-droga-nascosta-in-un-casolare-sgominata-banda-di-spacciatori-ab5bb9e7-d723-464f-8f70-43d2b70e8952/">Messina, droga nascosta in un casolare: sgominata banda di spacciatori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/pOLIZIA-MUNICIPALE-MESSINA-150x100.jpg"
					width="150"
					height="100"
					title="Messina, controllo del territorio: scattano sanzioni e denunce della polizia municipale"
					alt="Messina, controllo del territorio: scattano sanzioni e denunce della polizia municipale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DIVERSI REPARTI IMPIEGATI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, controllo del territorio: scattano sanzioni e denunce della polizia municipale"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/">Messina, controllo del territorio: scattano sanzioni e denunce della polizia municipale</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/20/il-count-down-del-primo-gay-pride-a-messina-e-partita-la-macchina-organizzativa-6847f1ff-e4e2-421e-a4e6-0a1125f7d4f4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/07/gay-omosessuali-150x100.jpg"
					width="150"
					height="100"
					title="Il count down del primo Gay Pride a Messina, &egrave; partita la macchina organizzativa &nbsp;"
					alt="Il count down del primo Gay Pride a Messina, &egrave; partita la macchina organizzativa &nbsp;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/05/20/il-count-down-del-primo-gay-pride-a-messina-e-partita-la-macchina-organizzativa-6847f1ff-e4e2-421e-a4e6-0a1125f7d4f4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/05/20/il-count-down-del-primo-gay-pride-a-messina-e-partita-la-macchina-organizzativa-6847f1ff-e4e2-421e-a4e6-0a1125f7d4f4/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il count down del primo Gay Pride a Messina, &egrave; partita la macchina organizzativa &nbsp;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/05/20/il-count-down-del-primo-gay-pride-a-messina-e-partita-la-macchina-organizzativa-6847f1ff-e4e2-421e-a4e6-0a1125f7d4f4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/05/20/il-count-down-del-primo-gay-pride-a-messina-e-partita-la-macchina-organizzativa-6847f1ff-e4e2-421e-a4e6-0a1125f7d4f4/">Il count down del primo Gay Pride a Messina, &egrave; partita la macchina organizzativa &nbsp;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/falsi-invalidi-nel-messinese-sono-quasi-42-mila-01ef303a-30f6-418b-88f5-f4f603bda224/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/sedia a rotelle-150x100.jpg"
					width="150"
					height="100"
					title="Falsi invalidi nel Messinese, sono quasi 42 mila"
					alt="Falsi invalidi nel Messinese, sono quasi 42 mila"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/falsi-invalidi-nel-messinese-sono-quasi-42-mila-01ef303a-30f6-418b-88f5-f4f603bda224/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/falsi-invalidi-nel-messinese-sono-quasi-42-mila-01ef303a-30f6-418b-88f5-f4f603bda224/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Falsi invalidi nel Messinese, sono quasi 42 mila"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/05/19/falsi-invalidi-nel-messinese-sono-quasi-42-mila-01ef303a-30f6-418b-88f5-f4f603bda224/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/05/19/falsi-invalidi-nel-messinese-sono-quasi-42-mila-01ef303a-30f6-418b-88f5-f4f603bda224/">Falsi invalidi nel Messinese, sono quasi 42 mila</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/pOLIZIA-MUNICIPALE-MESSINA-150x100.jpg"
					width="150"
					height="100"
					title="Messina, controllo del territorio: scattano sanzioni e denunce della polizia municipale"
					alt="Messina, controllo del territorio: scattano sanzioni e denunce della polizia municipale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, controllo del territorio: scattano sanzioni e denunce della polizia municipale"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/05/19/messina-controllo-del-territorio-scattano-le-sanzioni-della-polizia-municipale-c00c238a-c797-4b45-9665-eef04c14d525/">Messina, controllo del territorio: scattano sanzioni e denunce della polizia municipale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/sul-fondale-marino-di-panarea-la-sabbia-e-simile-a-quella-di-marte-48a57f71-7c23-4dd7-a85d-8a8b3c327576/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/panarea-150x100.jpg"
					width="150"
					height="100"
					title="Sul fondale marino di Panarea &quot;la sabbia &egrave; simile a quella di Marte&quot;"
					alt="Sul fondale marino di Panarea &quot;la sabbia &egrave; simile a quella di Marte&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/sul-fondale-marino-di-panarea-la-sabbia-e-simile-a-quella-di-marte-48a57f71-7c23-4dd7-a85d-8a8b3c327576/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">228 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/sul-fondale-marino-di-panarea-la-sabbia-e-simile-a-quella-di-marte-48a57f71-7c23-4dd7-a85d-8a8b3c327576/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sul fondale marino di Panarea &quot;la sabbia &egrave; simile a quella di Marte&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/05/18/sul-fondale-marino-di-panarea-la-sabbia-e-simile-a-quella-di-marte-48a57f71-7c23-4dd7-a85d-8a8b3c327576/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/05/18/sul-fondale-marino-di-panarea-la-sabbia-e-simile-a-quella-di-marte-48a57f71-7c23-4dd7-a85d-8a8b3c327576/">Sul fondale marino di Panarea &quot;la sabbia &egrave; simile a quella di Marte&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/lo-costrinsero-a-spogliarsi-e-diffusero-il-video-online-il-caso-di-bullismo-a-capo-dorlando-4267d794-9f31-48b0-9121-86a31ea00d9e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-20-at-12.12.21-150x100.jpeg"
					width="150"
					height="100"
					title="Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando"
					alt="Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/lo-costrinsero-a-spogliarsi-e-diffusero-il-video-online-il-caso-di-bullismo-a-capo-dorlando-4267d794-9f31-48b0-9121-86a31ea00d9e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">98 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/lo-costrinsero-a-spogliarsi-e-diffusero-il-video-online-il-caso-di-bullismo-a-capo-dorlando-4267d794-9f31-48b0-9121-86a31ea00d9e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/05/18/lo-costrinsero-a-spogliarsi-e-diffusero-il-video-online-il-caso-di-bullismo-a-capo-dorlando-4267d794-9f31-48b0-9121-86a31ea00d9e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/05/18/lo-costrinsero-a-spogliarsi-e-diffusero-il-video-online-il-caso-di-bullismo-a-capo-dorlando-4267d794-9f31-48b0-9121-86a31ea00d9e/">Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/antimafia-antoci-e-il-nuovo-presidente-onorario-della-fondazione-caponnetto-4df727d7-b503-49a9-a86a-72468e10be62/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/09/giuseppe-antoci-150x100.png"
					width="150"
					height="100"
					title="Antimafia, Antoci &egrave; il nuovo presidente onorario della Fondazione Caponnetto"
					alt="Antimafia, Antoci &egrave; il nuovo presidente onorario della Fondazione Caponnetto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/antimafia-antoci-e-il-nuovo-presidente-onorario-della-fondazione-caponnetto-4df727d7-b503-49a9-a86a-72468e10be62/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/05/18/antimafia-antoci-e-il-nuovo-presidente-onorario-della-fondazione-caponnetto-4df727d7-b503-49a9-a86a-72468e10be62/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Antimafia, Antoci &egrave; il nuovo presidente onorario della Fondazione Caponnetto"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/05/18/antimafia-antoci-e-il-nuovo-presidente-onorario-della-fondazione-caponnetto-4df727d7-b503-49a9-a86a-72468e10be62/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/05/18/antimafia-antoci-e-il-nuovo-presidente-onorario-della-fondazione-caponnetto-4df727d7-b503-49a9-a86a-72468e10be62/">Antimafia, Antoci &egrave; il nuovo presidente onorario della Fondazione Caponnetto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/19/falsi-invalidi-nel-messinese-sono-quasi-42-mila-01ef303a-30f6-418b-88f5-f4f603bda224/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/sedia a rotelle-100x75.jpg"
                	alt="Falsi invalidi nel Messinese, sono quasi 42 mila"
                	title="Falsi invalidi nel Messinese, sono quasi 42 mila"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falsi invalidi nel Messinese, sono quasi 42 mila</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/20/messina-furti-in-un-appartamento-e-in-un-supermercato-3-arresti-76018fbe-006b-435c-bd58-21209fd0c128/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/furto-al-supermercato-100x75.jpg"
                	alt="Messina, furti in un appartamento e in un supermercato: 3 arresti"
                	title="Messina, furti in un appartamento e in un supermercato: 3 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, furti in un appartamento e in un supermercato: 3 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/18/sul-fondale-marino-di-panarea-la-sabbia-e-simile-a-quella-di-marte-48a57f71-7c23-4dd7-a85d-8a8b3c327576/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/panarea-100x75.jpg"
                	alt="Sul fondale marino di Panarea &quot;la sabbia &egrave; simile a quella di Marte&quot;"
                	title="Sul fondale marino di Panarea &quot;la sabbia &egrave; simile a quella di Marte&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sul fondale marino di Panarea &quot;la sabbia &egrave; simile a quella di Marte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/20/il-count-down-del-primo-gay-pride-a-messina-e-partita-la-macchina-organizzativa-6847f1ff-e4e2-421e-a4e6-0a1125f7d4f4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/07/gay-omosessuali-100x75.jpg"
                	alt="Il count down del primo Gay Pride a Messina, &egrave; partita la macchina organizzativa &nbsp;"
                	title="Il count down del primo Gay Pride a Messina, &egrave; partita la macchina organizzativa &nbsp;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il count down del primo Gay Pride a Messina, &egrave; partita la macchina organizzativa &nbsp;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/18/lo-costrinsero-a-spogliarsi-e-diffusero-il-video-online-il-caso-di-bullismo-a-capo-dorlando-4267d794-9f31-48b0-9121-86a31ea00d9e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-20-at-12.12.21-100x75.jpeg"
                	alt="Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando"
                	title="Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/16/incidente-sulla-a18-un-tir-si-ribalta-ed-invade-la-carreggiata-chiuso-un-tratto-della-messina-catania-fa2bce6e-d8de-40e9-903a-c9150953a1e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Tir-Messina-100x75.jpeg"
                	alt="Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania"
                	title="Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/15/capo-dorlando-morto-a-50-anni-il-giornalista-sergio-granata-81c0db8b-db86-4899-891b-ad06a130f96d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Sergio-Granata-100x75.jpeg"
                	alt="Capo d'Orlando, morto a 50 anni il giornalista Sergio Granata"
                	title="Capo d'Orlando, morto a 50 anni il giornalista Sergio Granata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Capo d'Orlando, morto a 50 anni il giornalista Sergio Granata</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/18/lo-costrinsero-a-spogliarsi-e-diffusero-il-video-online-il-caso-di-bullismo-a-capo-dorlando-4267d794-9f31-48b0-9121-86a31ea00d9e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/WhatsApp-Image-2018-12-20-at-12.12.21-100x75.jpeg"
                	alt="Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando"
                	title="Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo costrinsero a spogliarsi e diffusero il video su WhatsApp, bullismo a Capo d'Orlando</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/18/sul-fondale-marino-di-panarea-la-sabbia-e-simile-a-quella-di-marte-48a57f71-7c23-4dd7-a85d-8a8b3c327576/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/panarea-100x75.jpg"
                	alt="Sul fondale marino di Panarea &quot;la sabbia &egrave; simile a quella di Marte&quot;"
                	title="Sul fondale marino di Panarea &quot;la sabbia &egrave; simile a quella di Marte&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sul fondale marino di Panarea &quot;la sabbia &egrave; simile a quella di Marte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/19/falsi-invalidi-nel-messinese-sono-quasi-42-mila-01ef303a-30f6-418b-88f5-f4f603bda224/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/sedia a rotelle-100x75.jpg"
                	alt="Falsi invalidi nel Messinese, sono quasi 42 mila"
                	title="Falsi invalidi nel Messinese, sono quasi 42 mila"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falsi invalidi nel Messinese, sono quasi 42 mila</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/07/incidente-a-messina-con-lo-scooter-contro-un-camion-muore-una-ragazza-di-24-anni-d4aa4f9b-42c1-49e7-94cb-27f6900da4b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/WhatsApp-Image-2019-05-07-at-13.48.57-100x75.jpeg"
                	alt="Incidente a Messina, scontro scooter camion: muore la nipote del vescovo ausiliare"
                	title="Incidente a Messina, scontro scooter camion: muore la nipote del vescovo ausiliare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Messina, scontro scooter camion: muore la nipote del vescovo ausiliare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/02/incidente-a-messina-auto-precipita-dal-viadotto-e-finisce-sopra-un-capannone-due-feriti-3036df73-9013-4720-ac26-d413e1b5e0ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Messina-incidente-100x75.jpg"
                	alt="Incidente sulla Messina-Palermo, auto precipita dal viadotto e finisce su un capannone: due feriti"
                	title="Incidente sulla Messina-Palermo, auto precipita dal viadotto e finisce su un capannone: due feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Messina-Palermo, auto precipita dal viadotto e finisce su un capannone: due feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/16/incidente-sulla-a18-un-tir-si-ribalta-ed-invade-la-carreggiata-chiuso-un-tratto-della-messina-catania-fa2bce6e-d8de-40e9-903a-c9150953a1e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Tir-Messina-100x75.jpeg"
                	alt="Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania"
                	title="Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla A18, un tir si ribalta ed invade la carreggiata: chiuso un tratto della Messina-Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/04/incidente-a-taormina-si-schianta-con-lauto-contro-un-muro-della-a18-muore-un-ragusano-0395a687-6f19-4fb4-81ea-b682ee973d5c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/incidente-taormina-100x75.jpeg"
                	alt="Incidente a Taormina, si schianta con l'auto contro un muro della A18: muore un ragusano"
                	title="Incidente a Taormina, si schianta con l'auto contro un muro della A18: muore un ragusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Taormina, si schianta con l'auto contro un muro della A18: muore un ragusano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/05/03/assenteismo-a-messina-due-medici-a-giudizio-dal-parrucchiere-e-non-in-ospedale-f855a7ab-ae73-49eb-930f-7c4842e3c914/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/2760papardo-100x75.jpg"
                	alt="Policlinico di Messina"
                	title="Policlinico di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Assenteismo a Messina, due medici a giudizio: dal parrucchiere e non in ospedale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/20/il-notiziario-di-tgs-edizione-del-20-maggio-ore-20-20-5-15888ac5-a66d-4da1-ad06-24057ec22f2e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 20 maggio - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 20 maggio - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 20 maggio - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/05/20/tg-sport-794-c27d7790-36d9-4be8-a8ca-d7a125d20d56/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-economia/2019/05/20/tg-economia-84-c885a88b-510c-463e-9900-d44ba45959c7/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/10/tg-economia-100x75.jpg"
                  	alt="Tg Economia"
                  	title="Tg Economia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Economia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/20/tg-flash-edizione-del-20-maggio-ore-18-31b9a032-fbb8-424e-a55c-3fc3208eebff/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 20 maggio - ore 18"
                  	title="Tg Flash edizione del 20 maggio - ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 20 maggio - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tgstudio_sport/2019/05/20/tgs-studio-sport-del-20-maggio-9f0bf3f0-54fa-422c-88be-902e010d90be/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2015/03/tgs_studio_sport-100x75.jpg"
                  	alt="Tgs Studio Sport del 20 maggio"
                  	title="Tgs Studio Sport del 20 maggio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tgs Studio Sport del 20 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/20/il-notiziario-di-tgs-edizione-del-20-maggio-ore-13-50-4-2aeca5bf-cfca-4c25-bbbb-f93c0ac9a57e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 20 maggio - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 20 maggio - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 20 maggio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/20/elezioni-europee-seggi-aperti-il-26-maggio-ecco-come-si-vota-27457c29-4895-4f55-9843-67c45f92cf89/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/ELEZIONI-EUROPEE-100x75.jpg"
                  	alt="Elezioni europee, seggi aperti il 26 maggio: ecco come si vota"
                  	title="Elezioni europee, seggi aperti il 26 maggio: ecco come si vota"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Elezioni europee, seggi aperti il 26 maggio: ecco come si vota</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/20/falcone-in-arrivo-a-palermo-la-nave-della-legalita-le-commemorazioni-del-23-maggio-a5f679df-c45f-4749-ab4a-aee083836a2d/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/NAVE-LEGALITA-PALERMO-100x75.jpg"
                  	alt="Falcone, in arrivo a Palermo la nave della legalit&agrave;: le commemorazioni del 23 maggio"
                  	title="Falcone, in arrivo a Palermo la nave della legalit&agrave;: le commemorazioni del 23 maggio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Falcone, in arrivo a Palermo la nave della legalit&agrave;: le commemorazioni del 23 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/20/accordo-con-i-gestori-dei-lidi-niente-plastica-lungo-le-spiagge-di-palermo-2371d017-92a5-463d-9fd1-8f9e985edfb8/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/SPIAGGIA-PALERMO-100x75.jpg"
                  	alt="Accordo con i gestori dei lidi, niente plastica lungo le spiagge di Palermo"
                  	title="Accordo con i gestori dei lidi, niente plastica lungo le spiagge di Palermo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Accordo con i gestori dei lidi, niente plastica lungo le spiagge di Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/20/maxi-evasione-fiscale-arrestato-imprenditore-cinese-a-castelvetrano-d6fc0815-de40-4934-98df-e73ee95f5ce8/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/GUARDIA-FINANZA-CASTELVETRANO-100x75.jpg"
                  	alt="Maxi evasione fiscale, arrestato imprenditore cinese a Castelvetrano"
                  	title="Maxi evasione fiscale, arrestato imprenditore cinese a Castelvetrano"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Maxi evasione fiscale, arrestato imprenditore cinese a Castelvetrano</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=afcd4012949e8aefb7d58cbc84786ae1&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1057470&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '915418', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1057470';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>