<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Tentato omicidio a Messina, arrestato un pregiudicato - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un pregiudicato di 31 anni &egrave; stato arrestato per tentato omicidio dalla Squadra mobile di Messina e dagli agenti della Polizia penitenziaria, in esecuzione di un&rsquo;ordinanza..." />
<meta name="news_keywords" content="messina, tentato omicidio, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/" }, "headline":"Tentato omicidio a Messina, arrestato un pregiudicato", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-07-23 13:29:14", "datePublished":"2019-07-23 13:29:14", "dateModified":"2019-07-23 13:29:14", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-625x350-1524042302.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["messina","tentato omicidio"], "articleSection":["Cronaca"], "articleBody":"Un pregiudicato di 31 anni è stato arrestato per tentato omicidio dalla Squadra mobile di Messina e dagli agenti della Polizia penitenziaria, in esecuzione di un’ordinanza di applicazione della misura cautelare in carcere. Francesco Magano, in atto detenuto per altra causa, è accusato di tentato omicidio aggravato ai danni di un coetaneo. Lo scorso aprile, nel corso di una lite, ha colpito più volte con una bottiglia rotta al volto e alla spalla un uomo con cui si stava intrattenendo all’interno di un bar della zona sud di Messina. La vittima è stata sottoposta a intervento chirurgico d’urgenza, con una prognosi di venti giorni. La visione della immagini di un sistema di videosorveglianza posto nelle immediate vicinanze del locale, nonchè le testimonianze rese dai presenti sul luogo del fatto, hanno permesso di accertare la responsabilità dell’aggressore." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:22"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Tentato omicidio a Messina, arrestato un pregiudicato" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-625x350-1524042302.jpg" />
<meta property="og:description" content="Un pregiudicato di 31 anni &egrave; stato arrestato per tentato omicidio dalla Squadra mobile di Messina e dagli agenti della Polizia penitenziaria, in esecuzione di un&rsquo;ordinanza..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="messina" />
<meta property="article:tag" content="tentato omicidio" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Tentato omicidio a Messina, arrestato un pregiudicato" />
<meta name="twitter:description" content="Un pregiudicato di 31 anni &egrave; stato arrestato per tentato omicidio dalla Squadra mobile di Messina e dagli agenti della Polizia penitenziaria, in esecuzione di un&rsquo;ordinanza..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-625x350-1524042302.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/07/23 13:29:00" />
<meta name="EdIdentifier" content="1091892@|POLIZIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=fa00d9566b" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/';
var absolute_url = '/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/';
var post_id      = 1091892;
var post_title   = 'Tentato omicidio a Messina, arrestato un pregiudicato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '320782';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/droga/">
                        droga                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/stromboli/">
                        Stromboli                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-mazara/">
                        palermo-mazara                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ospedali/">
                        OSPEDALI                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/droga/">
							droga 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/stromboli/">
							stromboli 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-mazara/">
							palermo-mazara 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ospedali/">
							ospedali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cultura/2019/07/23/la-traviata-in-scena-a-taormina-il-video-dal-teatro-antico-c0c72701-033f-4a69-ac6f-8b0a238af6ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/LA-TRAVIATA-FOTO-100x75.jpg" alt="La Traviata in scena a Taormina: il video dal teatro Antico" title="La Traviata in scena a Taormina: il video dal teatro Antico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Traviata in scena a Taormina: il video dal teatro Antico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/societa/2019/07/23/in-vendita-la-villa-di-dolce-e-gabbana-a-stromboli-le-foto-delle-suite-a-strapiombo-sul-mare-0dac66ce-7b78-4746-848e-7402c9a919ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/VILLA-DOLCE-GABBANA-STROMBOLI-2-100x75.jpg" alt="In vendita la villa di Dolce e Gabbana a Stromboli, le foto delle suite a strapiombo sul mare" title="In vendita la villa di Dolce e Gabbana a Stromboli, le foto delle suite a strapiombo sul mare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In vendita la villa di Dolce e Gabbana a Stromboli, le foto delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/22/resistenza-e-lesioni-a-pubblico-ufficiale-arrestata-a-messina-7e5133af-ec7b-4031-807a-5fd25af481b6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Messina-arrestata-100x75.jpg" alt="Resistenza e lesioni a Pubblico Ufficiale, arrestata a Messina" title="Resistenza e lesioni a Pubblico Ufficiale, arrestata a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Resistenza e lesioni a Pubblico Ufficiale, arrestata a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/21/rifiuti-legambiente-premia-7-comuni-messinesi-sono-i-piu-virtuosi-6004cd76-efae-4aa5-8757-7b6d102e9faf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/differenziata-100x75.jpg" alt="Rifiuti, Legambiente premia 7 Comuni messinesi: "Sono i più virtuosi"" title="Rifiuti, Legambiente premia 7 Comuni messinesi: "Sono i più virtuosi"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, Legambiente premia 7 Comuni messinesi: "Sono i più virtuosi"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/GINA-LOLLOBRIGIDA-100x75.jpg" alt="Lollobrigida a Taormina: "Sono una donna tosta con una grande voglia vivere"" title="Lollobrigida a Taormina: "Sono una donna tosta con una grande voglia vivere"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lollobrigida a Taormina: "Sono una donna tosta con una grande voglia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/20/mafia-di-barcellona-i-pm-hanno-chiesto-30-ergastoli-a31d6a04-d86e-4b0c-95e1-11d01e5da17f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/tribunale-barcellona-pozzo-di-gotto-100x75.jpg" alt="Mafia di Barcellona, i pm hanno chiesto 30 ergastoli" title="Mafia di Barcellona, i pm hanno chiesto 30 ergastoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia di Barcellona, i pm hanno chiesto 30 ergastoli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/salute/2019/07/20/da-palermo-a-taormina-neonato-salvato-da-tecnica-innovativa-f9c2fbf7-2e1b-42f3-a5c4-4d4273581797/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/elisoccorso2-100x75.jpg" alt="Da Palermo a Taormina, neonato salvato da tecnica innovativa" title="Da Palermo a Taormina, neonato salvato da tecnica innovativa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Palermo a Taormina, neonato salvato da tecnica innovativa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2019/07/20/il-volo-sale-lattesa-per-i-concerti-in-sicilia-tappa-a-palermo-e-taormina-bc949f19-e04f-4646-8afb-2143035c823c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/IL-VOLO-100x75.jpg" alt="Il Volo, sale l'attesa per i concerti in Sicilia: tappa a Palermo e Taormina" title="Il Volo, sale l'attesa per i concerti in Sicilia: tappa a Palermo e Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Volo, sale l'attesa per i concerti in Sicilia: tappa a Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/19/la-centrale-della-droga-a-messina-decapitata-banda-12-arresti-565c3119-795a-4769-8153-a0523c5fad37/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg" alt="La centrale della droga a Messina: decapitata banda, 12 arresti" title="La centrale della droga a Messina: decapitata banda, 12 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La centrale della droga a Messina: decapitata banda, 12 arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/19/nave-siciliana-bloccata-in-croazia-ostaggi-della-burocrazia-46d8b318-7431-428f-abfb-24ef4172e31b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/04/caronte-tourist-nave-100x75.jpg" alt="Nave siciliana bloccata in Croazia: "Ostaggi della burocrazia"" title="Nave siciliana bloccata in Croazia: "Ostaggi della burocrazia"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nave siciliana bloccata in Croazia: "Ostaggi della burocrazia"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/18/incidente-sulla-palermo-messina-un-uomo-in-fin-di-vita-in-ospedale-2fa8b33e-fc99-4feb-932b-21b19ec791d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/incidente_palermomessina-100x75.jpeg" alt="Incidente sulla Palermo-Messina, un uomo in fin di vita in ospedale" title="Incidente sulla Palermo-Messina, un uomo in fin di vita in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla Palermo-Messina, un uomo in fin di vita in ospedale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/18/traffico-di-droga-tra-il-sudamerica-e-la-sicilia-11-arresti-a-messina-5fe3899c-4d62-47d7-ac35-4fea933279a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/guardia-di-finanza-messina-100x75.jpg" alt="Traffico di droga tra il Sudamerica e la Sicilia, 11 arresti a Messina" title="Traffico di droga tra il Sudamerica e la Sicilia, 11 arresti a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico di droga tra il Sudamerica e la Sicilia, 11 arresti a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/17/coincidenze-treno-nave-veloce-sullo-stretto-siglato-laccordo-5c175bc4-d871-41cd-a8ad-ef170d264e6e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/traghetto-messina-100x75.jpg" alt="Coincidenze treno-nave veloce sullo Stretto, siglato l'accordo" title="Coincidenze treno-nave veloce sullo Stretto, siglato l'accordo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coincidenze treno-nave veloce sullo Stretto, siglato l'accordo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/07/17/stretto-di-messina-raffa-garantite-le-coincidenze-tra-aliscafi-e-treni-02ab27af-a3e5-4721-aac5-72940901a562/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/angela_raffa_camera-100x75.jpg" alt="Stretto di Messina, Raffa: "Garantite le coincidenze tra aliscafi e treni"" title="Stretto di Messina, Raffa: "Garantite le coincidenze tra aliscafi e treni"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stretto di Messina, Raffa: "Garantite le coincidenze tra aliscafi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2019/07/17/messina-social-city-stipendi-a-rischio-la-cisl-fp-ritardi-non-giustificati-f5fd821b-da4e-4e5d-8cb3-4336ec7ac6fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/comune-messina-100x75.jpg" alt="Messina Social City, stipendi a rischio. La Cisl FP: "Ritardi non giustificati"" title="Messina Social City, stipendi a rischio. La Cisl FP: "Ritardi non giustificati"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina Social City, stipendi a rischio. La Cisl FP: "Ritardi non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/16/incidente-a-santagata-travolto-e-ucciso-mente-va-a-firmare-un-contratto-di-lavoro-6ee80f5c-4bbd-4ded-8f06-bc6d5d95da63/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/incidentesantagata-100x75.jpeg" alt="Incidente a Sant’Agata, travolto e ucciso mentre va a firmare un contratto di lavoro" title="Incidente a Sant’Agata, travolto e ucciso mentre va a firmare un contratto di lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Sant’Agata, travolto e ucciso mentre va a firmare un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/archivio/2019/07/16/spacciava-in-macelleria-a-falcone-laccusato-si-difende-davanti-al-gip-4ef2db8f-a55a-4a54-9531-e77dbbfdae74/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/spaccio_droga1-100x75.jpg" alt="Spacciava in macelleria a Falcone, l'accusato si difende davanti al gip" title="Spacciava in macelleria a Falcone, l'accusato si difende davanti al gip" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spacciava in macelleria a Falcone, l'accusato si difende davanti al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/15/ferita-nelleruzione-di-stromboli-morta-lasinella-camilla-3c562799-26d0-402a-add0-13dad24c4a65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/camilla_asino_stromboli-100x75.jpeg" alt="Ferita nell'eruzione di Stromboli, morta l'asinella Camilla" title="Ferita nell'eruzione di Stromboli, morta l'asinella Camilla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ferita nell'eruzione di Stromboli, morta l'asinella Camilla</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2019/07/15/mafia-il-sequestro-a-messina-limprenditore-vicino-ai-clan-dei-barcellonesi-c49e97ef-54de-4fbb-8bce-f3a75c474aff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/dia_messina-100x75.png" alt="Mafia, il sequestro a Messina: l'imprenditore vicino ai clan dei barcellonesi" title="Mafia, il sequestro a Messina: l'imprenditore vicino ai clan dei barcellonesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, il sequestro a Messina: l'imprenditore vicino ai clan dei barcellonesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Tentato omicidio a Messina, arrestato un pregiudicato" addthis:description="Un pregiudicato di 31 anni &egrave; stato arrestato per tentato omicidio dalla Squadra mobile di Messina e dagli agenti della Polizia penitenziaria, in esecuzione di un&rsquo;ordinanza..." addthis:url="https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://messina.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/" itemprop="url">
			<span itemprop="title">Tentato omicidio a Messina, arrestato un pregiudicato</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Tentato omicidio a Messina, arrestato un pregiudicato</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-07-23T13:29:00+02:00">23 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2.jpg" class="zoom_foto" title="" data-sub-html="<h4>23 Luglio 2019</h4><h3>Tentato omicidio a Messina, arrestato un pregiudicato</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/04/arresto-manette2-625x350-1524042302.jpg"
				width="625" height="350" alt="messina, tentato omicidio, Messina, Cronaca" title="Tentato omicidio a Messina, arrestato un pregiudicato"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Tentato omicidio a Messina, arrestato un pregiudicato"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un pregiudicato di 31 anni <strong>&#xE8; stato arrestato per tentato omicidio dalla Squadra mobile di Messina</strong> e dagli agenti della Polizia penitenziaria, in esecuzione di un&#x2019;ordinanza di applicazione della misura cautelare in carcere. Francesco Magano, in atto detenuto per altra causa, &#xE8; accusato di tentato omicidio aggravato ai danni di un coetaneo.</p><p>Lo scorso aprile, nel corso di una lite, ha colpito pi&#xF9; volte con una bottiglia rotta al volto e alla spalla un uomo con cui si stava intrattenendo all&#x2019;interno di un bar della zona sud di Messina.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>La vittima &#xE8; stata sottoposta a intervento chirurgico d&#x2019;urgenza, con una prognosi di venti giorni. La visione della immagini di un sistema di videosorveglianza posto nelle immediate vicinanze del locale, nonch&#xE8; le testimonianze rese dai presenti sul luogo del fatto, hanno permesso di accertare la responsabilit&#xE0; dell&#x2019;aggressore.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/messina/">messina</a></strong>, <strong><a rel="tag" href="/tag/tentato-omicidio/">tentato omicidio</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1091892" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/22/resistenza-e-lesioni-a-pubblico-ufficiale-arrestata-a-messina-7e5133af-ec7b-4031-807a-5fd25af481b6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Messina-arrestata-150x100.jpg"
					width="150"
					height="100"
					title="Resistenza e lesioni a Pubblico Ufficiale, arrestata a Messina"
					alt="Resistenza e lesioni a Pubblico Ufficiale, arrestata a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/07/22/resistenza-e-lesioni-a-pubblico-ufficiale-arrestata-a-messina-7e5133af-ec7b-4031-807a-5fd25af481b6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/07/22/resistenza-e-lesioni-a-pubblico-ufficiale-arrestata-a-messina-7e5133af-ec7b-4031-807a-5fd25af481b6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Resistenza e lesioni a Pubblico Ufficiale, arrestata a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/07/22/resistenza-e-lesioni-a-pubblico-ufficiale-arrestata-a-messina-7e5133af-ec7b-4031-807a-5fd25af481b6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/07/22/resistenza-e-lesioni-a-pubblico-ufficiale-arrestata-a-messina-7e5133af-ec7b-4031-807a-5fd25af481b6/">Resistenza e lesioni a Pubblico Ufficiale, arrestata a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/21/rifiuti-legambiente-premia-7-comuni-messinesi-sono-i-piu-virtuosi-6004cd76-efae-4aa5-8757-7b6d102e9faf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/05/differenziata-150x100.jpg"
					width="150"
					height="100"
					title="Rifiuti, Legambiente premia 7 Comuni messinesi: &quot;Sono i pi&ugrave; virtuosi&quot;"
					alt="Rifiuti, Legambiente premia 7 Comuni messinesi: &quot;Sono i pi&ugrave; virtuosi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/07/21/rifiuti-legambiente-premia-7-comuni-messinesi-sono-i-piu-virtuosi-6004cd76-efae-4aa5-8757-7b6d102e9faf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/07/21/rifiuti-legambiente-premia-7-comuni-messinesi-sono-i-piu-virtuosi-6004cd76-efae-4aa5-8757-7b6d102e9faf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rifiuti, Legambiente premia 7 Comuni messinesi: &quot;Sono i pi&ugrave; virtuosi&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/07/21/rifiuti-legambiente-premia-7-comuni-messinesi-sono-i-piu-virtuosi-6004cd76-efae-4aa5-8757-7b6d102e9faf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/07/21/rifiuti-legambiente-premia-7-comuni-messinesi-sono-i-piu-virtuosi-6004cd76-efae-4aa5-8757-7b6d102e9faf/">Rifiuti, Legambiente premia 7 Comuni messinesi: &quot;Sono i pi&ugrave; virtuosi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/20/mafia-di-barcellona-i-pm-hanno-chiesto-30-ergastoli-a31d6a04-d86e-4b0c-95e1-11d01e5da17f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/03/tribunale-barcellona-pozzo-di-gotto-150x100.jpg"
					width="150"
					height="100"
					title="Mafia di Barcellona, i pm hanno chiesto 30 ergastoli"
					alt="Mafia di Barcellona, i pm hanno chiesto 30 ergastoli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/07/20/mafia-di-barcellona-i-pm-hanno-chiesto-30-ergastoli-a31d6a04-d86e-4b0c-95e1-11d01e5da17f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/07/20/mafia-di-barcellona-i-pm-hanno-chiesto-30-ergastoli-a31d6a04-d86e-4b0c-95e1-11d01e5da17f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia di Barcellona, i pm hanno chiesto 30 ergastoli"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/07/20/mafia-di-barcellona-i-pm-hanno-chiesto-30-ergastoli-a31d6a04-d86e-4b0c-95e1-11d01e5da17f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/07/20/mafia-di-barcellona-i-pm-hanno-chiesto-30-ergastoli-a31d6a04-d86e-4b0c-95e1-11d01e5da17f/">Mafia di Barcellona, i pm hanno chiesto 30 ergastoli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/19/nave-siciliana-bloccata-in-croazia-ostaggi-della-burocrazia-46d8b318-7431-428f-abfb-24ef4172e31b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/04/caronte-tourist-nave-150x100.jpg"
					width="150"
					height="100"
					title="Nave siciliana bloccata in Croazia: &quot;Ostaggi della burocrazia&quot;"
					alt="Nave siciliana bloccata in Croazia: &quot;Ostaggi della burocrazia&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/07/19/nave-siciliana-bloccata-in-croazia-ostaggi-della-burocrazia-46d8b318-7431-428f-abfb-24ef4172e31b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/07/19/nave-siciliana-bloccata-in-croazia-ostaggi-della-burocrazia-46d8b318-7431-428f-abfb-24ef4172e31b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nave siciliana bloccata in Croazia: &quot;Ostaggi della burocrazia&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/07/19/nave-siciliana-bloccata-in-croazia-ostaggi-della-burocrazia-46d8b318-7431-428f-abfb-24ef4172e31b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/07/19/nave-siciliana-bloccata-in-croazia-ostaggi-della-burocrazia-46d8b318-7431-428f-abfb-24ef4172e31b/">Nave siciliana bloccata in Croazia: &quot;Ostaggi della burocrazia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/19/la-centrale-della-droga-a-messina-decapitata-banda-12-arresti-565c3119-795a-4769-8153-a0523c5fad37/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-150x100.jpg"
					width="150"
					height="100"
					title="La centrale della droga a Messina: decapitata banda, 12 arresti"
					alt="La centrale della droga a Messina: decapitata banda, 12 arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/07/19/la-centrale-della-droga-a-messina-decapitata-banda-12-arresti-565c3119-795a-4769-8153-a0523c5fad37/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/07/19/la-centrale-della-droga-a-messina-decapitata-banda-12-arresti-565c3119-795a-4769-8153-a0523c5fad37/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La centrale della droga a Messina: decapitata banda, 12 arresti"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/07/19/la-centrale-della-droga-a-messina-decapitata-banda-12-arresti-565c3119-795a-4769-8153-a0523c5fad37/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/07/19/la-centrale-della-droga-a-messina-decapitata-banda-12-arresti-565c3119-795a-4769-8153-a0523c5fad37/">La centrale della droga a Messina: decapitata banda, 12 arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2019/07/18/incidente-sulla-palermo-messina-un-uomo-in-fin-di-vita-in-ospedale-2fa8b33e-fc99-4feb-932b-21b19ec791d6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_palermomessina-150x100.jpeg"
					width="150"
					height="100"
					title="Incidente sulla Palermo-Messina, un uomo in fin di vita in ospedale"
					alt="Incidente sulla Palermo-Messina, un uomo in fin di vita in ospedale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2019/07/18/incidente-sulla-palermo-messina-un-uomo-in-fin-di-vita-in-ospedale-2fa8b33e-fc99-4feb-932b-21b19ec791d6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">83 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2019/07/18/incidente-sulla-palermo-messina-un-uomo-in-fin-di-vita-in-ospedale-2fa8b33e-fc99-4feb-932b-21b19ec791d6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente sulla Palermo-Messina, un uomo in fin di vita in ospedale"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2019/07/18/incidente-sulla-palermo-messina-un-uomo-in-fin-di-vita-in-ospedale-2fa8b33e-fc99-4feb-932b-21b19ec791d6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2019/07/18/incidente-sulla-palermo-messina-un-uomo-in-fin-di-vita-in-ospedale-2fa8b33e-fc99-4feb-932b-21b19ec791d6/">Incidente sulla Palermo-Messina, un uomo in fin di vita in ospedale</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://messina.gds.it/articoli/cronaca/2019/07/23/tentato-omicidio-a-messina-arrestato-un-pregiudicato-dbb7cba9-79d9-4246-900c-ad6ce2899b75/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/21/rifiuti-legambiente-premia-7-comuni-messinesi-sono-i-piu-virtuosi-6004cd76-efae-4aa5-8757-7b6d102e9faf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/differenziata-100x75.jpg"
                	alt="Rifiuti, Legambiente premia 7 Comuni messinesi: &quot;Sono i pi&ugrave; virtuosi&quot;"
                	title="Rifiuti, Legambiente premia 7 Comuni messinesi: &quot;Sono i pi&ugrave; virtuosi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti, Legambiente premia 7 Comuni messinesi: &quot;Sono i pi&ugrave; virtuosi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/16/incidente-a-santagata-travolto-e-ucciso-mente-va-a-firmare-un-contratto-di-lavoro-6ee80f5c-4bbd-4ded-8f06-bc6d5d95da63/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidentesantagata-100x75.jpeg"
                	alt="Foto di Francesca Alascia"
                	title="Foto di Francesca Alascia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Sant&rsquo;Agata, travolto e ucciso mentre va a firmare un contratto di lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/22/resistenza-e-lesioni-a-pubblico-ufficiale-arrestata-a-messina-7e5133af-ec7b-4031-807a-5fd25af481b6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Messina-arrestata-100x75.jpg"
                	alt="Resistenza e lesioni a Pubblico Ufficiale, arrestata a Messina"
                	title="Resistenza e lesioni a Pubblico Ufficiale, arrestata a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Resistenza e lesioni a Pubblico Ufficiale, arrestata a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/06/23/luomo-piu-ricco-del-mondo-in-sicilia-il-fondatore-di-amazon-jeff-bezos-alle-eolie-con-il-suo-mega-yacht-5686477a-b0db-4e84-92c3-14e39dd781a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/yatch_bezos4-100x75.jpeg"
                	alt="L'uomo pi&ugrave; ricco del mondo in Sicilia: il fondatore di Amazon Bezos alle Eolie con il suo yacht"
                	title="L'uomo pi&ugrave; ricco del mondo in Sicilia: il fondatore di Amazon Bezos alle Eolie con il suo yacht"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'uomo pi&ugrave; ricco del mondo in Sicilia: il fondatore di Amazon Bezos alle Eolie con il suo yacht</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/19/la-centrale-della-droga-a-messina-decapitata-banda-12-arresti-565c3119-795a-4769-8153-a0523c5fad37/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg"
                	alt="La centrale della droga a Messina: decapitata banda, 12 arresti"
                	title="La centrale della droga a Messina: decapitata banda, 12 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La centrale della droga a Messina: decapitata banda, 12 arresti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/16/incidente-a-santagata-travolto-e-ucciso-mente-va-a-firmare-un-contratto-di-lavoro-6ee80f5c-4bbd-4ded-8f06-bc6d5d95da63/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidentesantagata-100x75.jpeg"
                	alt="Foto di Francesca Alascia"
                	title="Foto di Francesca Alascia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Sant&rsquo;Agata, travolto e ucciso mentre va a firmare un contratto di lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/18/incidente-sulla-palermo-messina-un-uomo-in-fin-di-vita-in-ospedale-2fa8b33e-fc99-4feb-932b-21b19ec791d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_palermomessina-100x75.jpeg"
                	alt="Incidente sulla Palermo-Messina, un uomo in fin di vita in ospedale"
                	title="Incidente sulla Palermo-Messina, un uomo in fin di vita in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Messina, un uomo in fin di vita in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/18/traffico-di-droga-tra-il-sudamerica-e-la-sicilia-11-arresti-a-messina-5fe3899c-4d62-47d7-ac35-4fea933279a2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/guardia-di-finanza-messina-100x75.jpg"
                	alt="Traffico di droga tra il Sudamerica e la Sicilia, 11 arresti a Messina"
                	title="Traffico di droga tra il Sudamerica e la Sicilia, 11 arresti a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico di droga tra il Sudamerica e la Sicilia, 11 arresti a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/19/la-centrale-della-droga-a-messina-decapitata-banda-12-arresti-565c3119-795a-4769-8153-a0523c5fad37/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg"
                	alt="La centrale della droga a Messina: decapitata banda, 12 arresti"
                	title="La centrale della droga a Messina: decapitata banda, 12 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La centrale della droga a Messina: decapitata banda, 12 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/19/nave-siciliana-bloccata-in-croazia-ostaggi-della-burocrazia-46d8b318-7431-428f-abfb-24ef4172e31b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/caronte-tourist-nave-100x75.jpg"
                	alt="Foto Archivio"
                	title="Foto Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nave siciliana bloccata in Croazia: &quot;Ostaggi della burocrazia&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/06/23/luomo-piu-ricco-del-mondo-in-sicilia-il-fondatore-di-amazon-jeff-bezos-alle-eolie-con-il-suo-mega-yacht-5686477a-b0db-4e84-92c3-14e39dd781a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/yatch_bezos4-100x75.jpeg"
                	alt="L'uomo pi&ugrave; ricco del mondo in Sicilia: il fondatore di Amazon Bezos alle Eolie con il suo yacht"
                	title="L'uomo pi&ugrave; ricco del mondo in Sicilia: il fondatore di Amazon Bezos alle Eolie con il suo yacht"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'uomo pi&ugrave; ricco del mondo in Sicilia: il fondatore di Amazon Bezos alle Eolie con il suo yacht</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/16/incidente-a-santagata-travolto-e-ucciso-mente-va-a-firmare-un-contratto-di-lavoro-6ee80f5c-4bbd-4ded-8f06-bc6d5d95da63/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidentesantagata-100x75.jpeg"
                	alt="Foto di Francesca Alascia"
                	title="Foto di Francesca Alascia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Sant&rsquo;Agata, travolto e ucciso mentre va a firmare un contratto di lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/03/paura-a-stromboli-esplosioni-dal-vulcano-turisti-in-fuga-473e1f44-0f0d-4039-92dc-c128a1e3adfe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/stromboli-100x75.jpg"
                	alt="Un'immagine della violenta esplosione registrata dal cratere del vulcano Stromboli"
                	title="Un'immagine della violenta esplosione registrata dal cratere del vulcano Stromboli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terrore a Stromboli, esplosioni dal vulcano: un morto e un ferito, turisti in fuga</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/11/truffe-ad-agea-31-avvisi-e-21-sequestri-tra-messina-enna-e-trapani-b8b7f023-e574-462f-959a-ef7d12a1d7af/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/procura_enna-100x75.jpg"
                	alt="Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani"
                	title="Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffe ad Agea, 31 avvisi e 21 sequestri tra Messina, Enna e Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/09/eruzione-dello-stromboli-ministro-francese-posticipate-il-viaggio-644cb063-cbe9-4bd1-9d16-db2d98ab87db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Eruzione_Stromboli1-8-100x75.jpeg"
                	alt="Eruzione dello Stromboli, ministro francese: &quot;Posticipate il viaggio&quot;"
                	title="Eruzione dello Stromboli, ministro francese: &quot;Posticipate il viaggio&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Eruzione dello Stromboli, ministro francese: &quot;Posticipate il viaggio&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/23/ditelo-in-diretta-di-oggi-martedi-23-luglio-d1116cc2-2cbe-45cc-9204-fce10f005a48/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 23 luglio"
                  	title="Ditelo in diretta di oggi, marted&igrave; 23 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 23 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/23/almanacco-di-oggi-martedi-23-luglio-b08af9c0-1c61-4414-9e21-bf49d74beb8b/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 23 luglio"
                  	title="Almanacco di oggi, marted&igrave; 23 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 23 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/23/il-meteo-di-oggi-martedi-23-luglio-dbf367ec-95f8-4021-b008-ff6bbed4006a/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 23 luglio"
                  	title="Il meteo di oggi, marted&igrave; 23 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 23 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/22/ditelo-in-diretta-di-oggi-lunedi-22-luglio-36424102-d7bd-4078-b3ec-7dfbc587c9f6/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, luned&igrave; 22 luglio"
                  	title="Ditelo in diretta di oggi, luned&igrave; 22 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, luned&igrave; 22 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/22/almanacco-di-oggi-lunedi-22-luglio-3e4d935a-5de9-4c42-8c8b-ee8c0f3293fd/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, luned&igrave; 22 luglio"
                  	title="Almanacco di oggi, luned&igrave; 22 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, luned&igrave; 22 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/22/il-meteo-di-oggi-lunedi-22-luglio-b165c036-1868-4e1b-b144-6f26ababf933/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, luned&igrave; 22 luglio"
                  	title="Il meteo di oggi, luned&igrave; 22 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, luned&igrave; 22 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/21/almanacco-di-oggi-domenica-21-luglio-1f68add3-1c36-4ce1-a67e-6b6861ca0d95/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, domenica 21 luglio"
                  	title="Almanacco di oggi, domenica 21 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, domenica 21 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/21/il-meteo-di-oggi-domenica-21-luglio-95a27b84-7396-439e-b411-4520663d77e0/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, domenica 21 luglio"
                  	title="Il meteo di oggi, domenica 21 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, domenica 21 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/20/ditelo-in-diretta-di-oggi-sabato-20-luglio-37637cf0-c873-4c9f-ad1f-80421daa9a3e/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, sabato 20 luglio"
                  	title="Ditelo in diretta di oggi, sabato 20 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, sabato 20 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/20/almanacco-di-oggi-sabato-20-luglio-f7d368c6-8c4a-4e80-a4b1-b831c6549b86/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, sabato 20 luglio"
                  	title="Almanacco di oggi, sabato 20 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, sabato 20 luglio</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=fffb65ee8e97fc32415cfca5aba9792c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1091892&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '320782', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1091892';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>