<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Controlli antidroga a Sant'Agata di Militello: due denunce - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Due persone sono state denunciate dalla polizia a Sant'Agata di Militello per detenzione ai fini di spaccio di sostanza stupefacente , durante controlli antidroga..." />
<meta name="news_keywords" content="droga, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2021/02/08/controlli-antidroga-a-santagata-di-militello-due-denunce-1c45736d-a302-4312-8ffe-2114fde4633a/" }, "headline":"Controlli antidroga a Sant'Agata di Militello: due denunce", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-02-08 12:12:00", "datePublished":"2021-02-08 12:12:00", "dateModified":"2021-02-08 12:12:00", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["droga"], "articleSection":["Cronaca"], "articleBody":"Due persone sono state denunciate dalla polizia a Sant'Agata di Militello per detenzione ai fini di spaccio di sostanza stupefacente , durante controlli antidroga ai caselli autostradali. I due, un uomo e una donna, rispettivamente di 50 e 40 anni, entrambi con precedenti di polizia, trasportavano droga a bordo di un’autovettura. Durante la perquisizione è stato trovato un panetto di hashish del peso di circo 60 grammi. Sequestrata dagli agenti anche la somma di 155 euro ritenuta verosimilmente provento di spaccio e un bilancino di precisione. I due sono stati denunciati all’Autorità Giudiziaria per il reato di detenzione ai fini di spaccio di sostanza stupefacente." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:38"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Controlli antidroga a Sant'Agata di Militello: due denunce" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2021/02/08/controlli-antidroga-a-santagata-di-militello-due-denunce-1c45736d-a302-4312-8ffe-2114fde4633a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-625x350.jpg" />
<meta property="og:description" content="Due persone sono state denunciate dalla polizia a Sant'Agata di Militello per detenzione ai fini di spaccio di sostanza stupefacente , durante controlli antidroga..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="droga" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Controlli antidroga a Sant'Agata di Militello: due denunce" />
<meta name="twitter:description" content="Due persone sono state denunciate dalla polizia a Sant'Agata di Militello per detenzione ai fini di spaccio di sostanza stupefacente , durante controlli antidroga..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2021/02/08/controlli-antidroga-a-santagata-di-militello-due-denunce-1c45736d-a302-4312-8ffe-2114fde4633a/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/02/08 12:12:00" />
<meta name="EdIdentifier" content="1376360@|POLIZIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2021/02/08/controlli-antidroga-a-santagata-di-militello-due-denunce-1c45736d-a302-4312-8ffe-2114fde4633a/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2021/02/08/controlli-antidroga-a-santagata-di-militello-due-denunce-1c45736d-a302-4312-8ffe-2114fde4633a/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=2a701485f0"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=beca3c09f4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2021/02/08/controlli-antidroga-a-santagata-di-militello-due-denunce-1c45736d-a302-4312-8ffe-2114fde4633a/';
var absolute_url = '/articoli/cronaca/2021/02/08/controlli-antidroga-a-santagata-di-militello-due-denunce-1c45736d-a302-4312-8ffe-2114fde4633a/';
var post_id      = 1376360;
var post_title   = 'Controlli antidroga a Sant\'Agata di Militello: due denunce';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '70322';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/femminicidio/">
                        femminicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/alia/">
                        alia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/hostess/">
                        hostess                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/femminicidio/">
							femminicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/alia/">
							alia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/hostess/">
							hostess 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/forestali/">
							forestali 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/bomba-per-punire-concorrente-commerciale-nel-messinese-un-arresto-a-siracusa-2b216aea-3afd-4185-b272-6b535c991a58/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/carabinieri_siracusa-100x75.jpg" alt="Bomba per punire concorrente commerciale nel Messinese, un arresto a Siracusa" title="Bomba per punire concorrente commerciale nel Messinese, un arresto a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bomba per punire concorrente commerciale nel Messinese, un arresto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/08/vaccino-anti-covid-musumeci-oltre-20-000-le-prenotazioni-degli-over-80-in-sicilia-749239cf-60d8-40df-a90c-37d901eba13f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/vaccino_coronavirus_palermo-100x75.jpeg" alt="Vaccino anti-Covid, primo giorno di prenotazioni in Sicilia: &quot;Oltre 20.000 gli over 80 in lista&quot;" title="Vaccino anti-Covid, primo giorno di prenotazioni in Sicilia: &quot;Oltre 20.000 gli over 80 in lista&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino anti-Covid, primo giorno di prenotazioni in Sicilia: "Oltre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2021/02/08/coronavirus-rallenta-la-pandemia-in-sicilia-in-una-settimana-5-400-nuovi-positivi-tutti-i-dati-8d3a42e2-5f40-4975-883c-eeff79ca6afc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/coronavirus-100x75.png" alt="Coronavirus, rallenta la pandemia in Sicilia: in una settimana 5.400 nuovi positivi. Tutti i dati" title="Coronavirus, rallenta la pandemia in Sicilia: in una settimana 5.400 nuovi positivi. Tutti i dati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, rallenta la pandemia in Sicilia: in una settimana 5.400...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/operaio-forestale-sorpreso-mentre-appicca-incendio-in-un-bosco-dei-nebrodi-arrestato-72a23cc9-6146-4a82-96a7-d69337794a24/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/nebrodi-100x75.png" alt="Operaio forestale sorpreso mentre appicca incendio in un bosco dei Nebrodi, arrestato" title="Operaio forestale sorpreso mentre appicca incendio in un bosco dei Nebrodi, arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Operaio forestale sorpreso mentre appicca incendio in un bosco dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/patrick-zaki-flashmob-a-messina-il-rettorato-si-tinge-di-giallo-71a9b6f0-b024-473c-8a6d-fbc03d562db5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/02/UNIVERSITA-MESSINA-100x75.jpg" alt="Patrick Zaki: flashmob a Messina, il rettorato si tinge di giallo" title="Patrick Zaki: flashmob a Messina, il rettorato si tinge di giallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Patrick Zaki: flashmob a Messina, il rettorato si tinge di giallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/07/messina-dieci-nuovi-posti-letto-covid-allospedale-papardo-a92213ee-adba-4d98-a553-116c83eedff8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_papardo_messina-100x75.jpg" alt="Messina, dieci nuovi posti letto Covid all'ospedale Papardo" title="Messina, dieci nuovi posti letto Covid all'ospedale Papardo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, dieci nuovi posti letto Covid all'ospedale Papardo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/07/in-giro-senza-mascherina-e-oltre-lorario-consentito-25-multati-a-messina-0e23d9ef-116a-4b55-924c-a31f00a74b44/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/carabinieri_messina-100x75.jpeg" alt="In giro senza mascherina e oltre l'orario consentito, 25 multati a Messina" title="In giro senza mascherina e oltre l'orario consentito, 25 multati a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In giro senza mascherina e oltre l'orario consentito, 25 multati a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/07/covid-e-meteo-in-sicilia-riflettori-sul-15-febbraio-in-arrivo-la-zona-gialla-e-la-neve-bianca-anche-a-palermo-148e05bf-2003-4022-ac36-cb659e740268/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/neve-sicilia-100x75.jpg" alt="Covid e meteo, in Sicilia riflettori sul 15 febbraio: in arrivo la zona gialla e il freddo" title="Covid e meteo, in Sicilia riflettori sul 15 febbraio: in arrivo la zona gialla e il freddo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid e meteo, in Sicilia riflettori sul 15 febbraio: in arrivo la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://tgs.gds.it/programmi/coronavirus/2021/02/06/vaccini-anti-covid-da-lunedi-in-sicilia-via-alle-prenotazioni-per-gli-over-80-a47831d3-190f-474f-a862-3d045cb188c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/vaccino_coronavirus_palermo-100x75.jpeg" alt="Vaccini anti-Covid: da luned&igrave; in Sicilia via alle prenotazioni per gli over 80" title="Vaccini anti-Covid: da luned&igrave; in Sicilia via alle prenotazioni per gli over 80" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini anti-Covid: da lunedì in Sicilia via alle prenotazioni per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/02/06/covid-nel-weekend-7-italiani-su-10-a-pranzo-fuori-boom-di-prenotazioni-nei-ristoranti-ma-non-in-sicilia-83f05790-99a0-4273-b82f-69d6dc2f9bd4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/58d971ad327340ccdc3f018359255913-100x75.jpg" alt="Covid, nel weekend 7 italiani su 10 a pranzo fuori: boom di prenotazioni nei ristoranti ma non in Sicilia" title="Covid, nel weekend 7 italiani su 10 a pranzo fuori: boom di prenotazioni nei ristoranti ma non in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, nel weekend 7 italiani su 10 a pranzo fuori: boom di prenotazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/02/06/ancora-una-giornata-primaverile-domani-in-sicilia-a-palermo-25-gradi-ma-in-serata-arriva-la-pioggia-96d52ba0-07dd-459a-9b38-26c15dc83169/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/nuvole_cielo-100x75.jpg" alt="Ancora una giornata primaverile domani in Sicilia, a Palermo 25 gradi ma in serata arriva la pioggia" title="Ancora una giornata primaverile domani in Sicilia, a Palermo 25 gradi ma in serata arriva la pioggia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora una giornata primaverile domani in Sicilia, a Palermo 25 gradi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/06/ovile-abusivo-a-messina-allinterno-trovati-anche-11-agnelli-uccisi-da-cani-randagi-de1385db-8bf7-409b-a4aa-2e2c5b03a80c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/pecore-100x75.jpg" alt="Ovile abusivo a Messina, all'interno trovati anche 11 agnelli uccisi da cani randagi" title="Ovile abusivo a Messina, all'interno trovati anche 11 agnelli uccisi da cani randagi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ovile abusivo a Messina, all'interno trovati anche 11 agnelli uccisi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/06/uccise-il-fratello-e-simulo-una-caduta-arrestato-dopo-un-anno-e-mezzo-a-barcellona-pozzo-di-gotto-062ee559-8d49-4813-8136-b7fc1bfa140c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/arresti_carabinieri-100x75.jpg" alt="&quot;Uccise il fratello e simul&ograve; una caduta&quot;, arrestato dopo un anno e mezzo a Barcellona Pozzo di Gotto" title="&quot;Uccise il fratello e simul&ograve; una caduta&quot;, arrestato dopo un anno e mezzo a Barcellona Pozzo di Gotto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Uccise il fratello e simulò una caduta", arrestato dopo un anno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/06/istituito-a-messina-il-tavolo-della-salute-monitorare-le-strutture-per-anziani-presenti-sul-territorio-7475b4f5-432d-4364-8140-e85a24c899f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/tavolo-salute_3-100x75.jpg" alt="Istituito a Messina il Tavolo della Salute: monitorare le strutture per anziani presenti sul territorio" title="Istituito a Messina il Tavolo della Salute: monitorare le strutture per anziani presenti sul territorio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Istituito a Messina il Tavolo della Salute: monitorare le strutture...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2021/02/06/incendio-a-santagata-militello-il-video-del-rogo-che-ha-provocato-danni-alla-colonia-60a2586c-f361-4892-8e36-73d20a272425/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/incendio_messina6-100x75.jpeg" alt="Incendio a Sant'Agata di Militello, il video del rogo che ha provocato danni alla Colonia" title="Incendio a Sant'Agata di Militello, il video del rogo che ha provocato danni alla Colonia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Sant'Agata di Militello, il video del rogo che ha provocato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2021/02/05/messina-de-luca-non-si-dimette-non-lascio-che-mettano-le-mani-sulla-citta-68d7ad0b-7d56-44ce-8a72-24113cfa02fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/cateno_de_luca-100x75.jpg" alt="Messina, De Luca non si dimette: &quot;Non lascio che mettano le mani sulla citt&agrave;&quot;" title="Messina, De Luca non si dimette: &quot;Non lascio che mettano le mani sulla citt&agrave;&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, De Luca non si dimette: "Non lascio che mettano le mani sulla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/05/coronavirus-ancora-in-calo-i-casi-in-sicilia-e-sempre-meno-ricoverati-piu-vicina-la-zona-gialla-638193d3-ca1f-4937-b759-42393bfba115/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/coronavirus-4-100x75.jpeg" alt="Coronavirus, ancora in calo i casi in Sicilia e sempre meno ricoverati ma risalgono i decessi" title="Coronavirus, ancora in calo i casi in Sicilia e sempre meno ricoverati ma risalgono i decessi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, ancora in calo i casi in Sicilia e sempre meno ricoverati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/05/reddito-di-cittadinanza-175-furbetti-a-messina-tra-loro-avvocati-imprenditori-e-trafficanti-di-droga-54e93abf-03cf-4e30-afb5-2631be337391/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg" alt="Reddito di cittadinanza, 175 furbetti a Messina: tra loro anche un avvocato e imprenditori" title="Reddito di cittadinanza, 175 furbetti a Messina: tra loro anche un avvocato e imprenditori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reddito di cittadinanza, 175 furbetti a Messina: tra loro anche un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2021/02/05/camion-ribaltato-in-autostrada-a-messina-paura-ma-nessun-ferito-94b04701-5162-48d0-bac8-5944ad99b30e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/incidente_messina2-100x75.jpg" alt="Camion ribaltato in autostrada a Messina, paura ma nessun ferito" title="Camion ribaltato in autostrada a Messina, paura ma nessun ferito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Camion ribaltato in autostrada a Messina, paura ma nessun ferito</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Controlli antidroga a Sant'Agata di Militello: due denunce" addthis:description="Due persone sono state denunciate dalla polizia a Sant'Agata di Militello per detenzione ai fini di spaccio di sostanza stupefacente , durante controlli antidroga..." addthis:url="https://messina.gds.it/articoli/cronaca/2021/02/08/controlli-antidroga-a-santagata-di-militello-due-denunce-1c45736d-a302-4312-8ffe-2114fde4633a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Controlli antidroga a Sant'Agata di Militello: due denunce</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Controlli antidroga a Sant'Agata di Militello: due denunce</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-02-08T12:12:00+02:00">08 Febbraio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica.jpg" class="zoom_foto" title="" data-sub-html="<h4>08 Febbraio 2021</h4><h3>Controlli antidroga a Sant'Agata di Militello: due denunce</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2021/02/08/controlli-antidroga-a-santagata-di-militello-due-denunce-1c45736d-a302-4312-8ffe-2114fde4633a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2021/02/08/controlli-antidroga-a-santagata-di-militello-due-denunce-1c45736d-a302-4312-8ffe-2114fde4633a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-625x350.jpg"
				width="625" height="350" alt="droga, Messina, Cronaca" title="Controlli antidroga a Sant'Agata di Militello: due denunce"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Controlli antidroga a Sant'Agata di Militello: due denunce"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Due persone sono state denunciate</strong> dalla polizia a Sant'Agata di Militello per <strong>detenzione ai fini di spaccio di sostanza stupefacente</strong>, durante controlli antidroga ai caselli autostradali.</p><p>I due, un uomo e una donna, rispettivamente di 50 e 40 anni, entrambi con precedenti di polizia, trasportavano droga a bordo di un&#x2019;autovettura. Durante la perquisizione &#xE8; stato trovato&#xA0;un panetto di hashish del peso di circo 60 grammi. Sequestrata dagli agenti anche la somma di 155 euro ritenuta verosimilmente provento di spaccio e un bilancino di precisione.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>I due sono stati denunciati all&#x2019;Autorit&#xE0; Giudiziaria per il reato di detenzione ai fini di spaccio di sostanza stupefacente.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/droga/">droga</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1376360" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/01/22/tredici-furti-a-una-collega-in-ospedale-arrestato-infermiere-a-santagata-di-militello-8067e082-8512-40c2-a19a-6189a6060fca/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/ospedale_santagata_di_militello-150x100.jpg"
					width="150"
					height="100"
					title="Tredici furti a una collega in ospedale, arrestato infermiere a Sant'Agata di Militello"
					alt="Tredici furti a una collega in ospedale, arrestato infermiere a Sant'Agata di Militello"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/01/22/tredici-furti-a-una-collega-in-ospedale-arrestato-infermiere-a-santagata-di-militello-8067e082-8512-40c2-a19a-6189a6060fca/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2021/01/22/tredici-furti-a-una-collega-in-ospedale-arrestato-infermiere-a-santagata-di-militello-8067e082-8512-40c2-a19a-6189a6060fca/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NEL MESSINESE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/01/22/tredici-furti-a-una-collega-in-ospedale-arrestato-infermiere-a-santagata-di-militello-8067e082-8512-40c2-a19a-6189a6060fca/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tredici furti a una collega in ospedale, arrestato infermiere a Sant'Agata di Militello"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/01/22/tredici-furti-a-una-collega-in-ospedale-arrestato-infermiere-a-santagata-di-militello-8067e082-8512-40c2-a19a-6189a6060fca//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/01/22/tredici-furti-a-una-collega-in-ospedale-arrestato-infermiere-a-santagata-di-militello-8067e082-8512-40c2-a19a-6189a6060fca/">Tredici furti a una collega in ospedale, arrestato infermiere a Sant'Agata di Militello</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/bomba-per-punire-concorrente-commerciale-nel-messinese-un-arresto-a-siracusa-2b216aea-3afd-4185-b272-6b535c991a58/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/carabinieri_siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Bomba per punire concorrente commerciale nel Messinese, un arresto a Siracusa"
					alt="Bomba per punire concorrente commerciale nel Messinese, un arresto a Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/bomba-per-punire-concorrente-commerciale-nel-messinese-un-arresto-a-siracusa-2b216aea-3afd-4185-b272-6b535c991a58/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/bomba-per-punire-concorrente-commerciale-nel-messinese-un-arresto-a-siracusa-2b216aea-3afd-4185-b272-6b535c991a58/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bomba per punire concorrente commerciale nel Messinese, un arresto a Siracusa"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/02/08/bomba-per-punire-concorrente-commerciale-nel-messinese-un-arresto-a-siracusa-2b216aea-3afd-4185-b272-6b535c991a58/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/02/08/bomba-per-punire-concorrente-commerciale-nel-messinese-un-arresto-a-siracusa-2b216aea-3afd-4185-b272-6b535c991a58/">Bomba per punire concorrente commerciale nel Messinese, un arresto a Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/operaio-forestale-sorpreso-mentre-appicca-incendio-in-un-bosco-dei-nebrodi-arrestato-72a23cc9-6146-4a82-96a7-d69337794a24/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/nebrodi-150x100.png"
					width="150"
					height="100"
					title="Operaio forestale sorpreso mentre appicca incendio in un bosco dei Nebrodi, arrestato"
					alt="Operaio forestale sorpreso mentre appicca incendio in un bosco dei Nebrodi, arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/operaio-forestale-sorpreso-mentre-appicca-incendio-in-un-bosco-dei-nebrodi-arrestato-72a23cc9-6146-4a82-96a7-d69337794a24/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">281 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/operaio-forestale-sorpreso-mentre-appicca-incendio-in-un-bosco-dei-nebrodi-arrestato-72a23cc9-6146-4a82-96a7-d69337794a24/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Operaio forestale sorpreso mentre appicca incendio in un bosco dei Nebrodi, arrestato"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/02/08/operaio-forestale-sorpreso-mentre-appicca-incendio-in-un-bosco-dei-nebrodi-arrestato-72a23cc9-6146-4a82-96a7-d69337794a24/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/02/08/operaio-forestale-sorpreso-mentre-appicca-incendio-in-un-bosco-dei-nebrodi-arrestato-72a23cc9-6146-4a82-96a7-d69337794a24/">Operaio forestale sorpreso mentre appicca incendio in un bosco dei Nebrodi, arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/patrick-zaki-flashmob-a-messina-il-rettorato-si-tinge-di-giallo-71a9b6f0-b024-473c-8a6d-fbc03d562db5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/02/UNIVERSITA-MESSINA-150x100.jpg"
					width="150"
					height="100"
					title="Patrick Zaki: flashmob a Messina, il rettorato si tinge di giallo"
					alt="Patrick Zaki: flashmob a Messina, il rettorato si tinge di giallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/patrick-zaki-flashmob-a-messina-il-rettorato-si-tinge-di-giallo-71a9b6f0-b024-473c-8a6d-fbc03d562db5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/02/08/patrick-zaki-flashmob-a-messina-il-rettorato-si-tinge-di-giallo-71a9b6f0-b024-473c-8a6d-fbc03d562db5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Patrick Zaki: flashmob a Messina, il rettorato si tinge di giallo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/02/08/patrick-zaki-flashmob-a-messina-il-rettorato-si-tinge-di-giallo-71a9b6f0-b024-473c-8a6d-fbc03d562db5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/02/08/patrick-zaki-flashmob-a-messina-il-rettorato-si-tinge-di-giallo-71a9b6f0-b024-473c-8a6d-fbc03d562db5/">Patrick Zaki: flashmob a Messina, il rettorato si tinge di giallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/07/in-giro-senza-mascherina-e-oltre-lorario-consentito-25-multati-a-messina-0e23d9ef-116a-4b55-924c-a31f00a74b44/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/carabinieri_messina-150x100.jpeg"
					width="150"
					height="100"
					title="In giro senza mascherina e oltre l'orario consentito, 25 multati a Messina"
					alt="In giro senza mascherina e oltre l'orario consentito, 25 multati a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/02/07/in-giro-senza-mascherina-e-oltre-lorario-consentito-25-multati-a-messina-0e23d9ef-116a-4b55-924c-a31f00a74b44/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/02/07/in-giro-senza-mascherina-e-oltre-lorario-consentito-25-multati-a-messina-0e23d9ef-116a-4b55-924c-a31f00a74b44/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="In giro senza mascherina e oltre l'orario consentito, 25 multati a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/02/07/in-giro-senza-mascherina-e-oltre-lorario-consentito-25-multati-a-messina-0e23d9ef-116a-4b55-924c-a31f00a74b44/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/02/07/in-giro-senza-mascherina-e-oltre-lorario-consentito-25-multati-a-messina-0e23d9ef-116a-4b55-924c-a31f00a74b44/">In giro senza mascherina e oltre l'orario consentito, 25 multati a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/07/messina-dieci-nuovi-posti-letto-covid-allospedale-papardo-a92213ee-adba-4d98-a553-116c83eedff8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_papardo_messina-150x100.jpg"
					width="150"
					height="100"
					title="Messina, dieci nuovi posti letto Covid all'ospedale Papardo"
					alt="Messina, dieci nuovi posti letto Covid all'ospedale Papardo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/02/07/messina-dieci-nuovi-posti-letto-covid-allospedale-papardo-a92213ee-adba-4d98-a553-116c83eedff8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/02/07/messina-dieci-nuovi-posti-letto-covid-allospedale-papardo-a92213ee-adba-4d98-a553-116c83eedff8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, dieci nuovi posti letto Covid all'ospedale Papardo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/02/07/messina-dieci-nuovi-posti-letto-covid-allospedale-papardo-a92213ee-adba-4d98-a553-116c83eedff8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/02/07/messina-dieci-nuovi-posti-letto-covid-allospedale-papardo-a92213ee-adba-4d98-a553-116c83eedff8/">Messina, dieci nuovi posti letto Covid all'ospedale Papardo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/02/06/messina-tenta-di-vendere-vaccini-anti-covid-alla-regione-umbria-denunciato-05c40d13-8cc5-4dbf-b776-24c61856e1ed/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/08/carabinieri-messina-150x100.jpg"
					width="150"
					height="100"
					title="Messina, tenta di vendere vaccini anti-Covid alla Regione Umbria: denunciato"
					alt="Messina, tenta di vendere vaccini anti-Covid alla Regione Umbria: denunciato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/02/06/messina-tenta-di-vendere-vaccini-anti-covid-alla-regione-umbria-denunciato-05c40d13-8cc5-4dbf-b776-24c61856e1ed/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">48 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/02/06/messina-tenta-di-vendere-vaccini-anti-covid-alla-regione-umbria-denunciato-05c40d13-8cc5-4dbf-b776-24c61856e1ed/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, tenta di vendere vaccini anti-Covid alla Regione Umbria: denunciato"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/02/06/messina-tenta-di-vendere-vaccini-anti-covid-alla-regione-umbria-denunciato-05c40d13-8cc5-4dbf-b776-24c61856e1ed/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/02/06/messina-tenta-di-vendere-vaccini-anti-covid-alla-regione-umbria-denunciato-05c40d13-8cc5-4dbf-b776-24c61856e1ed/">Messina, tenta di vendere vaccini anti-Covid alla Regione Umbria: denunciato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/02/08/operaio-forestale-sorpreso-mentre-appicca-incendio-in-un-bosco-dei-nebrodi-arrestato-72a23cc9-6146-4a82-96a7-d69337794a24/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/nebrodi-100x75.png"
                	alt="Operaio forestale sorpreso mentre appicca incendio in un bosco dei Nebrodi, arrestato"
                	title="Operaio forestale sorpreso mentre appicca incendio in un bosco dei Nebrodi, arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Operaio forestale sorpreso mentre appicca incendio in un bosco dei Nebrodi, arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/02/05/reddito-di-cittadinanza-175-furbetti-a-messina-tra-loro-avvocati-imprenditori-e-trafficanti-di-droga-54e93abf-03cf-4e30-afb5-2631be337391/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg"
                	alt="Guardia di finanza"
                	title="Guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, 175 furbetti a Messina: tra loro anche un avvocato e imprenditori</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/01/giallo-di-caronia-il-procuratore-cavallo-viviana-e-gioele-non-sono-stati-aggrediti-a1c85c2a-4cca-4b83-bee3-a74f35ae5b4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, il procuratore Cavallo: &quot;Ipotesi che Gioele sia stato soffocato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/02/07/in-giro-senza-mascherina-e-oltre-lorario-consentito-25-multati-a-messina-0e23d9ef-116a-4b55-924c-a31f00a74b44/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/carabinieri_messina-100x75.jpeg"
                	alt="In giro senza mascherina e oltre l'orario consentito, 25 multati a Messina"
                	title="In giro senza mascherina e oltre l'orario consentito, 25 multati a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In giro senza mascherina e oltre l'orario consentito, 25 multati a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/10/22/il-giallo-di-caronia-i-legali-frasche-sul-corpo-di-viviana-qualcuno-le-ha-portate-li-3103a522-0855-4c14-926e-d83655a3bd4c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il giallo di Caronia, i legali: &quot;Frasche sul corpo di Viviana, qualcuno le ha portate l&igrave;&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/02/05/reddito-di-cittadinanza-175-furbetti-a-messina-tra-loro-avvocati-imprenditori-e-trafficanti-di-droga-54e93abf-03cf-4e30-afb5-2631be337391/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg"
                	alt="Guardia di finanza"
                	title="Guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, 175 furbetti a Messina: tra loro anche un avvocato e imprenditori</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/02/04/prostituzione-giro-di-falsi-centri-estetici-cinesi-a-messina-e-giardini-naxos-5-arresti-a02456b1-9e10-40ce-b2c9-8a711e4b7248/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/prostituzione_cina-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prostituzione, giro di falsi centri estetici cinesi a Messina e Giardini Naxos: 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/02/03/ndrangheta-carontetourist-in-amministrazione-giudiziaria-terremoto-sullo-stretto-96276bd7-bba0-47b8-b934-9d09e696aec9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/stretto_Caronte_Tourist-100x75.jpg"
                	alt="Lo Stretto di Messina"
                	title="Lo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronte&amp;Tourist in amministrazione giudiziaria: terremoto sullo Stretto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/02/03/tortorici-torna-zona-rossa-da-venerdi-restrizioni-sino-al-15-febbraio-646824d4-c932-42e6-b532-da29eea057ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/02/tortorici-100x75.jpg"
                	alt="Tortorici torna zona rossa da venerd&igrave;: restrizioni sino al 15 febbraio"
                	title="Tortorici torna zona rossa da venerd&igrave;: restrizioni sino al 15 febbraio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tortorici torna zona rossa da venerd&igrave;: restrizioni sino al 15 febbraio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2021/02/05/messina-de-luca-non-si-dimette-non-lascio-che-mettano-le-mani-sulla-citta-68d7ad0b-7d56-44ce-8a72-24113cfa02fe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/cateno_de_luca-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, De Luca non si dimette: &quot;Non lascio che mettano le mani sulla citt&agrave;&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/01/10/messina-zona-rossa-da-domani-nuovi-divieti-e-negozi-chiusi-ecco-cosa-cambia-56c97b0f-cac0-47dc-97ba-600573683245/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/controlli_messina2-100x75.jpg"
                	alt="I controlli alla stazione di Messina"
                	title="I controlli alla stazione di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina zona rossa da mezzanotte, parrucchieri e negozi chiusi, bar e ristoranti solo a domicilio: cosa cambia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/02/05/reddito-di-cittadinanza-175-furbetti-a-messina-tra-loro-avvocati-imprenditori-e-trafficanti-di-droga-54e93abf-03cf-4e30-afb5-2631be337391/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg"
                	alt="Guardia di finanza"
                	title="Guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, 175 furbetti a Messina: tra loro anche un avvocato e imprenditori</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/01/09/un-po-di-sicilia-in-zona-rossa-anche-messina-e-altri-2-comuni-verso-le-nuove-restrizioni-21e9790c-1b79-41b7-b8c8-6ebeca911493/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/nello_musumeci-100x75-1603733891.jpeg"
                	alt="Il presidente della Regione Nello Musumeci"
                	title="Il presidente della Regione Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Zona rossa a Messina, Ramacca e Castel di Iudica: Musumeci ha firmato l'ordinanza, divieti fino al 31 gennaio</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2021/01/16/cateno-de-luca-attacca-musumeci-zona-rossa-farlocca-da-lunedi-tutto-chiuso-a-messina-cdddfa19-8944-4fc7-a75a-9d4f8c3ae0c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/cateno_de_luca-100x75-1610794360.jpg"
                	alt="Cateno De Luca attacca Musumeci: &quot;Zona rossa farlocca, da luned&igrave; tutto chiuso a Messina&quot;"
                	title="Cateno De Luca attacca Musumeci: &quot;Zona rossa farlocca, da luned&igrave; tutto chiuso a Messina&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cateno De Luca attacca Musumeci: &quot;Zona rossa farlocca, da luned&igrave; tutto chiuso a Messina&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/11/01/giallo-di-caronia-il-procuratore-cavallo-viviana-e-gioele-non-sono-stati-aggrediti-a1c85c2a-4cca-4b83-bee3-a74f35ae5b4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/gioele_viviana-100x75.jpeg"
                	alt="Gioele e Viviana"
                	title="Gioele e Viviana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, il procuratore Cavallo: &quot;Ipotesi che Gioele sia stato soffocato&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=ee37a6f54bb8730a4cb44747c869188b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1376360&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '70322', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1376360';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>