<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Medico anestesista muore in un incidente a Messina: l'auto si &egrave; ribaltata ed &egrave; finita fuori strada - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ancora una tragedia sulle strade siciliane. Un medico anestesista di 65 anni, Amelia Martino , &egrave; morta all'ospedale Piemonte di Messina la scorsa notte in seguito..." />
<meta name="news_keywords" content="Incidenti, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/" }, "headline":"Medico anestesista muore in un incidente a Messina: l'auto si &egrave; ribaltata ed &egrave; finita fuori str", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-08-11 10:53:02", "datePublished":"2021-08-11 10:53:02", "dateModified":"2021-08-11 10:55:10", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/09/ospedale-piemonte-messina-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Incidenti"], "articleSection":["Cronaca"], "articleBody":"Ancora una tragedia sulle strade siciliane. Un medico anestesista di 65 anni, Amelia Martino , è morta all'ospedale Piemonte di Messina la scorsa notte in seguito alle ferite riportate in un incidente stradale. La donna ha perso il controllo della sua auto, una Citroen C1, finendo fuori strada e ribaltandosi mentre percorreva la strada adiacente il torrente Santo Stefano a Messina . Dopo l’impatto la donna è stata trasporta d’urgenza al Policlinico e poi al Piemonte, dove è stata sottoposta ad un delicato intervento per tentare di salvarle la vita, ma nonostante gli sforzi dei sanitari, è deceduta nella notte. La sezione infortunistica della polizia municipale ha effettuato i rilievi per risalire alla dinamica dell’incidente." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:2459"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Medico anestesista muore in un incidente a Messina: l'auto si &egrave; ribaltata ed &egrave; finita fuori strada" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/09/ospedale-piemonte-messina-625x350.jpg" />
<meta property="og:description" content="Ancora una tragedia sulle strade siciliane. Un medico anestesista di 65 anni, Amelia Martino , &egrave; morta all'ospedale Piemonte di Messina la scorsa notte in seguito..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Incidenti" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Medico anestesista muore in un incidente a Messina: l'auto si &egrave; ribaltata ed &egrave; finita fuori strada" />
<meta name="twitter:description" content="Ancora una tragedia sulle strade siciliane. Un medico anestesista di 65 anni, Amelia Martino , &egrave; morta all'ospedale Piemonte di Messina la scorsa notte in seguito..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/09/ospedale-piemonte-messina-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/09/ospedale-piemonte-messina-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/08/11 10:53:00" />
<meta name="EdIdentifier" content="1478034@|LA TRAGEDIA@|389@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ccef47c780" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/';
var absolute_url = '/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/';
var post_id      = 1478034;
var post_title   = 'Medico anestesista muore in un incidente a Messina: l\'auto si &egrave; ribaltata ed &egrave; finita fuori strada';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '457275';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/covid/">
                        Covid                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aggressione/">
                        aggressione                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/covid/">
							covid 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/11/mafia-dei-pascoli-in-provincia-di-messina-4-arresti-in-manette-un-intero-nucleo-familiare-1bf3898b-65c1-4e57-bf12-d98ccfa51e03/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Carabinieri_Messina-100x75.jpg" alt="Mafia dei pascoli in provincia di Messina: 4 arresti, in manette un intero nucleo familiare" title="Mafia dei pascoli in provincia di Messina: 4 arresti, in manette un intero nucleo familiare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia dei pascoli in provincia di Messina: 4 arresti, in manette un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/08/11/amministrative-in-sicilia-indetti-i-comizi-elettorali-ecco-i-42-comuni-al-voto-il-10-e-11-ottobre-fe4ed19b-4c7a-47ea-bf0f-e9d7c024abe0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/amministrative_elezioni-100x75.jpg" alt="Amministrative in Sicilia, indetti i comizi elettorali: ecco i 42 Comuni al voto il 10 e 11 ottobre" title="Amministrative in Sicilia, indetti i comizi elettorali: ecco i 42 Comuni al voto il 10 e 11 ottobre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amministrative in Sicilia, indetti i comizi elettorali: ecco i 42...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/sport/2021/08/11/lega-dilettanti-siciliana-lappello-del-presidente-ai-calciatori-siamo-a-un-bivio-necessario-vaccinarci-tutti-1703b841-ebe1-49ca-b14d-b01e28f6395e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/morgana_sandro-100x75.jpg" alt="Lega Dilettanti Siciliana, l'appello del presidente ai calciatori: &quot;Siamo a un bivio, necessario vaccinarci tutti&quot;" title="Lega Dilettanti Siciliana, l'appello del presidente ai calciatori: &quot;Siamo a un bivio, necessario vaccinarci tutti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lega Dilettanti Siciliana, l'appello del presidente ai calciatori:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/11/caldo-record-e-incendi-in-sicilia-oggi-arriva-patuanelli-e-musumeci-chiede-lo-stato-demergenza-ce339e40-8ddd-4dd4-b714-514d0c2783ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/foto-sopralluogo-Musumeci-Nebrodi-Madonie_2-100x75.jpeg" alt="Caldo record e incendi in Sicilia: oggi arriva Patuanelli e Musumeci chiede lo stato d'emergenza" title="Caldo record e incendi in Sicilia: oggi arriva Patuanelli e Musumeci chiede lo stato d'emergenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caldo record e incendi in Sicilia: oggi arriva Patuanelli e Musumeci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/11/coronavirus-aumentano-i-ricoveri-in-sicilia-verso-il-giallo-dal-23-agosto-6245bc41-e2d8-415b-bad2-aa63259b08f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/trapianti-staffetta-di-20-donatori-con-sangue-raro-per-salvare-donna-1446602-100x75.jpg" alt="Coronavirus, aumentano i ricoveri in Sicilia: verso il giallo dal 23 agosto" title="Coronavirus, aumentano i ricoveri in Sicilia: verso il giallo dal 23 agosto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, aumentano i ricoveri in Sicilia: verso il giallo dal...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/vaccini-alcuni-comuni-del-messinese-sopra-l80-percento-e-una-media-generale-del-64-8affcbda-18f2-4b4e-aa26-ab2f2970994e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Alberto_Firenze_commissario_emergenza_Covid_Messina-100x75.jpg" alt="Vaccini, alcuni comuni del Messinese sopra l&rsquo;80 percento e una media generale del 64%" title="Vaccini, alcuni comuni del Messinese sopra l&rsquo;80 percento e una media generale del 64%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, alcuni comuni del Messinese sopra l’80 percento e una media...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/10/brucia-tutta-la-sicilia-palermo-e-trapani-in-ginocchio-e-domani-e-atteso-il-ministro-patuanelli-03593b74-6728-4427-8a1b-2c84403a7235/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Incendi-1-100x75.jpg" alt="Brucia la Sicilia, Palermo e Trapani in ginocchio: fiamme a San Vito lo Capo. Domani &egrave; atteso Patuanelli" title="Brucia la Sicilia, Palermo e Trapani in ginocchio: fiamme a San Vito lo Capo. Domani &egrave; atteso Patuanelli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Brucia la Sicilia, Palermo e Trapani in ginocchio: fiamme a San Vito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/acqua-ripristinato-limpianto-elettrico-di-torrerossa-da-mercoledi-distribuzione-idrica-torna-a-regime-be0b6455-fb93-4865-ad5c-0057a26d831f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Amam-Messina-100x75.jpg" alt="Acqua, ripristinato l'impianto elettrico di Torrerossa. Da mercoled&igrave; distribuzione idrica torna a regime" title="Acqua, ripristinato l'impianto elettrico di Torrerossa. Da mercoled&igrave; distribuzione idrica torna a regime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acqua, ripristinato l'impianto elettrico di Torrerossa. Da mercoledì...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/08/11/federica-foresta-lex-baby-prodigio-di-palermo-al-debutto-nel-rigoletto-di-placido-domingo-603fcf67-48ea-44e6-9e69-fcb03cbd4ab5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Federica-Foresta-100x75.jpeg" alt="Federica Foresta, l'ex baby prodigio di Palermo al debutto nel Rigoletto di Placido Domingo" title="Federica Foresta, l'ex baby prodigio di Palermo al debutto nel Rigoletto di Placido Domingo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Federica Foresta, l'ex baby prodigio di Palermo al debutto nel Rigoletto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2021/08/10/il-video-del-naufragio-alle-eolie-del-veliero-che-appartenne-a-ranieri-di-monaco-e1d476ba-73d3-4a94-ac35-318dd49948e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/naufragio_veliero-100x75.png" alt="Il video del naufragio alle Eolie del veliero che appartenne a Ranieri di Monaco" title="Il video del naufragio alle Eolie del veliero che appartenne a Ranieri di Monaco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il video del naufragio alle Eolie del veliero che appartenne a Ranieri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/10/caldo-record-e-allerta-incendi-in-mezza-sicilia-la-mappa-del-rischio-da-domani-ad55ed2d-7bad-4c03-9def-b0dde456ee70/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/incendi_sicilia-100x75.png" alt="Caldo record e allerta incendi in mezza Sicilia: la mappa del rischio da oggi" title="Caldo record e allerta incendi in mezza Sicilia: la mappa del rischio da oggi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caldo record e allerta incendi in mezza Sicilia: la mappa del rischio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/10/sicilia-in-zona-gialla-la-resa-di-razza-e-questione-di-giorni-pesa-limpatto-dei-turisti-6cf24bee-7599-4347-8ce6-a66d597e3e9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/a0c2047fcd4ec58f1545930fe77d804f-100x75.jpg" alt="Sicilia in zona gialla, la resa di Razza: &quot;&Egrave; questione di giorni, pesa l'impatto dei turisti&quot;" title="Sicilia in zona gialla, la resa di Razza: &quot;&Egrave; questione di giorni, pesa l'impatto dei turisti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia in zona gialla, la resa di Razza: "È questione di giorni,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/09/picchia-la-compagna-incinta-arrestato-un-33enne-a-messina-f9b42868-0309-4ddd-9da5-2b77ea7d3d6f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/violenza_donne-100x75.jpg" alt="Picchia la compagna incinta, arrestato un 33enne a Messina" title="Picchia la compagna incinta, arrestato un 33enne a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia la compagna incinta, arrestato un 33enne a Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/09/panarea-arrestato-milanese-per-resistenza-a-pubblico-ufficiale-denunciato-anche-un-minorenne-80046dc4-ac55-4123-aa71-6b9c992faca8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/carabinieri_siracusa-e1628501876315-100x75.jpg" alt="Panarea, arrestato milanese per resistenza a pubblico ufficiale: denunciato anche un minorenne" title="Panarea, arrestato milanese per resistenza a pubblico ufficiale: denunciato anche un minorenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Panarea, arrestato milanese per resistenza a pubblico ufficiale: denunciato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/09/coronavirus-nuovo-boom-di-contagi-in-sicilia-superata-quota-900-ricoveri-in-continuo-aumento-ca8d0be2-b121-4596-9ebe-d92d946e176c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Coronavirus_1-100x75.jpg" alt="Coronavirus, nuovo boom di contagi in Sicilia: superata quota 900. Ricoveri in continuo aumento" title="Coronavirus, nuovo boom di contagi in Sicilia: superata quota 900. Ricoveri in continuo aumento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, nuovo boom di contagi in Sicilia: superata quota 900....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/08/09/serie-c-il-calendario-di-palermo-acr-messina-e-catania-il-sorteggio-in-diretta-1ab92b10-892f-4308-b2c0-8f17ed75a047/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/calendario_serie_c-100x75.png" alt="Serie C, Palermo-Latina alla prima giornata. Trasferte per Acr Messina e Catania: il calendario completo" title="Serie C, Palermo-Latina alla prima giornata. Trasferte per Acr Messina e Catania: il calendario completo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie C, Palermo-Latina alla prima giornata. Trasferte per Acr Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/09/gommone-in-avaria-a-messina-salvate-sei-persone-che-erano-a-bordo-89c1bb2d-e3cb-43da-9a85-2352a44765ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/guardia_costiera-100x75.jpeg" alt="Gommone in avaria a Messina, salvate sei persone che erano a bordo" title="Gommone in avaria a Messina, salvate sei persone che erano a bordo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gommone in avaria a Messina, salvate sei persone che erano a bordo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/09/covid-in-sicilia-5-mila-positivi-in-una-settimana-147-in-piu-rispetto-a-quella-precedente-edfbedfb-172d-4bcd-b5b9-d7815e0fe35d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/27654360351782b8850b3a2461ff2b91-100x75.jpg" alt="Covid, in Sicilia 5 mila positivi in una settimana: +14,7% in pi&ugrave; rispetto a quella precedente" title="Covid, in Sicilia 5 mila positivi in una settimana: +14,7% in pi&ugrave; rispetto a quella precedente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia 5 mila positivi in una settimana: +14,7% in più...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/08/09/serie-c-2021-22-ecco-i-tre-gironi-palermo-con-acr-messina-e-catania-alle-19-i-calendari-77685a3e-2161-4f8c-955e-d04d45e04474/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/serie_c_gironi-100x75.png" alt="Il Palermo debutta in Coppa Italia con il Picerno" title="Il Palermo debutta in Coppa Italia con il Picerno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Palermo debutta in Coppa Italia con il Picerno</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Medico anestesista muore in un incidente a Messina: l'auto si &egrave; ribaltata ed &egrave; finita fuori strada" addthis:description="Ancora una tragedia sulle strade siciliane. Un medico anestesista di 65 anni, Amelia Martino , &egrave; morta all'ospedale Piemonte di Messina la scorsa notte in seguito..." addthis:url="https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>388</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Medico anestesista muore in un incidente a Messina: l'auto si &egrave; ribaltata ed &egrave; finita fuori strada</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LA TRAGEDIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Medico anestesista muore in un incidente a Messina: l'auto si è ribaltata ed è finita fuori strada</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-08-11T10:53:00+02:00">11 Agosto 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/09/ospedale-piemonte-messina.jpg" class="zoom_foto" title="Ospedale Piemonte di Messina" data-sub-html="<h4>11 Agosto 2021</h4><h3>Medico anestesista muore in un incidente a Messina: l'auto si &egrave; ribaltata ed &egrave; finita fuori strada</h3>	<p>Ospedale Piemonte di Messina</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2014/09/ospedale-piemonte-messina-625x350.jpg"
				width="625" height="350" alt="Incidenti, Messina, Cronaca" title="Medico anestesista muore in un incidente a Messina: l'auto si &egrave; ribaltata ed &egrave; finita fuori strada"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Ospedale Piemonte di Messina</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Ancora una tragedia sulle strade siciliane. <strong>Un medico anestesista di 65 anni, Amelia Martino</strong>, è morta all'ospedale Piemonte di Messina la scorsa notte in seguito alle ferite riportate in un incidente stradale. La donna ha perso il controllo della sua auto, una Citroen C1, finendo fuori strada e ribaltandosi mentre <strong>percorreva la strada adiacente il torrente Santo Stefano a Messina</strong>.</p>
<p>Dopo l’impatto la donna è stata trasporta d’urgenza al Policlinico e poi al Piemonte, dove è stata sottoposta ad un delicato intervento per tentare di salvarle la vita, ma nonostante gli sforzi dei sanitari, è deceduta nella notte. La sezione infortunistica della polizia municipale ha effettuato i rilievi per risalire alla dinamica dell’incidente.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incidenti/">Incidenti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1478034" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/salute/2021/08/08/messina-negli-hub-corsie-di-preferenza-per-vaccinare-i-commercianti-4028e8eb-f9e0-4450-9a69-78a2a4dd90d5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Vaccini-Messina-150x100.jpg"
					width="150"
					height="100"
					title="Messina, negli hub corsie di preferenza per vaccinare i commercianti"
					alt="Messina, negli hub corsie di preferenza per vaccinare i commercianti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/salute/2021/08/08/messina-negli-hub-corsie-di-preferenza-per-vaccinare-i-commercianti-4028e8eb-f9e0-4450-9a69-78a2a4dd90d5/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
						<a href="https://messina.gds.it/articoli/salute/2021/08/08/messina-negli-hub-corsie-di-preferenza-per-vaccinare-i-commercianti-4028e8eb-f9e0-4450-9a69-78a2a4dd90d5/"  class="categoria salute_txt">
							<span class="spacer">|</span> L'INIZIATIVA DA LUNEDÌ A MERCOLEDÌ						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">78 </a>

						<a href="https://messina.gds.it/articoli/salute/2021/08/08/messina-negli-hub-corsie-di-preferenza-per-vaccinare-i-commercianti-4028e8eb-f9e0-4450-9a69-78a2a4dd90d5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, negli hub corsie di preferenza per vaccinare i commercianti"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/salute/2021/08/08/messina-negli-hub-corsie-di-preferenza-per-vaccinare-i-commercianti-4028e8eb-f9e0-4450-9a69-78a2a4dd90d5//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/salute/2021/08/08/messina-negli-hub-corsie-di-preferenza-per-vaccinare-i-commercianti-4028e8eb-f9e0-4450-9a69-78a2a4dd90d5/">Messina, negli hub corsie di preferenza per vaccinare i commercianti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/11/mafia-dei-pascoli-in-provincia-di-messina-4-arresti-in-manette-un-intero-nucleo-familiare-1bf3898b-65c1-4e57-bf12-d98ccfa51e03/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Carabinieri_Messina-150x100.jpg"
					width="150"
					height="100"
					title="Mafia dei pascoli in provincia di Messina: 4 arresti, in manette un intero nucleo familiare"
					alt="Mafia dei pascoli in provincia di Messina: 4 arresti, in manette un intero nucleo familiare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/08/11/mafia-dei-pascoli-in-provincia-di-messina-4-arresti-in-manette-un-intero-nucleo-familiare-1bf3898b-65c1-4e57-bf12-d98ccfa51e03/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/08/11/mafia-dei-pascoli-in-provincia-di-messina-4-arresti-in-manette-un-intero-nucleo-familiare-1bf3898b-65c1-4e57-bf12-d98ccfa51e03/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia dei pascoli in provincia di Messina: 4 arresti, in manette un intero nucleo familiare"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/08/11/mafia-dei-pascoli-in-provincia-di-messina-4-arresti-in-manette-un-intero-nucleo-familiare-1bf3898b-65c1-4e57-bf12-d98ccfa51e03/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/08/11/mafia-dei-pascoli-in-provincia-di-messina-4-arresti-in-manette-un-intero-nucleo-familiare-1bf3898b-65c1-4e57-bf12-d98ccfa51e03/">Mafia dei pascoli in provincia di Messina: 4 arresti, in manette un intero nucleo familiare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/acqua-ripristinato-limpianto-elettrico-di-torrerossa-da-mercoledi-distribuzione-idrica-torna-a-regime-be0b6455-fb93-4865-ad5c-0057a26d831f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/Amam-Messina-150x100.jpg"
					width="150"
					height="100"
					title="Acqua, ripristinato l'impianto elettrico di Torrerossa. Da mercoled&igrave; distribuzione idrica torna a regime"
					alt="Acqua, ripristinato l'impianto elettrico di Torrerossa. Da mercoled&igrave; distribuzione idrica torna a regime"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/acqua-ripristinato-limpianto-elettrico-di-torrerossa-da-mercoledi-distribuzione-idrica-torna-a-regime-be0b6455-fb93-4865-ad5c-0057a26d831f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/acqua-ripristinato-limpianto-elettrico-di-torrerossa-da-mercoledi-distribuzione-idrica-torna-a-regime-be0b6455-fb93-4865-ad5c-0057a26d831f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Acqua, ripristinato l'impianto elettrico di Torrerossa. Da mercoled&igrave; distribuzione idrica torna a regime"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/08/10/acqua-ripristinato-limpianto-elettrico-di-torrerossa-da-mercoledi-distribuzione-idrica-torna-a-regime-be0b6455-fb93-4865-ad5c-0057a26d831f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/08/10/acqua-ripristinato-limpianto-elettrico-di-torrerossa-da-mercoledi-distribuzione-idrica-torna-a-regime-be0b6455-fb93-4865-ad5c-0057a26d831f/">Acqua, ripristinato l'impianto elettrico di Torrerossa. Da mercoled&igrave; distribuzione idrica torna a regime</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/barcellona-pozzo-di-gotto-sequestrata-unarea-di-proprieta-di-rfi-occupata-abusivamente-8f581ad7-9369-49d4-9396-426da2018eab/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Foto-7-150x100.jpg"
					width="150"
					height="100"
					title="Barcellona Pozzo di Gotto: sequestrata un&rsquo;area di propriet&agrave; di RFI occupata abusivamente"
					alt="Barcellona Pozzo di Gotto: sequestrata un&rsquo;area di propriet&agrave; di RFI occupata abusivamente"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/barcellona-pozzo-di-gotto-sequestrata-unarea-di-proprieta-di-rfi-occupata-abusivamente-8f581ad7-9369-49d4-9396-426da2018eab/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/barcellona-pozzo-di-gotto-sequestrata-unarea-di-proprieta-di-rfi-occupata-abusivamente-8f581ad7-9369-49d4-9396-426da2018eab/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Barcellona Pozzo di Gotto: sequestrata un&rsquo;area di propriet&agrave; di RFI occupata abusivamente"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/08/10/barcellona-pozzo-di-gotto-sequestrata-unarea-di-proprieta-di-rfi-occupata-abusivamente-8f581ad7-9369-49d4-9396-426da2018eab/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/08/10/barcellona-pozzo-di-gotto-sequestrata-unarea-di-proprieta-di-rfi-occupata-abusivamente-8f581ad7-9369-49d4-9396-426da2018eab/">Barcellona Pozzo di Gotto: sequestrata un&rsquo;area di propriet&agrave; di RFI occupata abusivamente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/vaccini-alcuni-comuni-del-messinese-sopra-l80-percento-e-una-media-generale-del-64-8affcbda-18f2-4b4e-aa26-ab2f2970994e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Alberto_Firenze_commissario_emergenza_Covid_Messina-150x100.jpg"
					width="150"
					height="100"
					title="Vaccini, alcuni comuni del Messinese sopra l&rsquo;80 percento e una media generale del 64%"
					alt="Vaccini, alcuni comuni del Messinese sopra l&rsquo;80 percento e una media generale del 64%"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/vaccini-alcuni-comuni-del-messinese-sopra-l80-percento-e-una-media-generale-del-64-8affcbda-18f2-4b4e-aa26-ab2f2970994e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/08/10/vaccini-alcuni-comuni-del-messinese-sopra-l80-percento-e-una-media-generale-del-64-8affcbda-18f2-4b4e-aa26-ab2f2970994e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vaccini, alcuni comuni del Messinese sopra l&rsquo;80 percento e una media generale del 64%"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/08/10/vaccini-alcuni-comuni-del-messinese-sopra-l80-percento-e-una-media-generale-del-64-8affcbda-18f2-4b4e-aa26-ab2f2970994e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/08/10/vaccini-alcuni-comuni-del-messinese-sopra-l80-percento-e-una-media-generale-del-64-8affcbda-18f2-4b4e-aa26-ab2f2970994e/">Vaccini, alcuni comuni del Messinese sopra l&rsquo;80 percento e una media generale del 64%</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/09/panarea-arrestato-milanese-per-resistenza-a-pubblico-ufficiale-denunciato-anche-un-minorenne-80046dc4-ac55-4123-aa71-6b9c992faca8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/carabinieri_siracusa-e1628501876315-150x100.jpg"
					width="150"
					height="100"
					title="Panarea, arrestato milanese per resistenza a pubblico ufficiale: denunciato anche un minorenne"
					alt="Panarea, arrestato milanese per resistenza a pubblico ufficiale: denunciato anche un minorenne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/08/09/panarea-arrestato-milanese-per-resistenza-a-pubblico-ufficiale-denunciato-anche-un-minorenne-80046dc4-ac55-4123-aa71-6b9c992faca8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/08/09/panarea-arrestato-milanese-per-resistenza-a-pubblico-ufficiale-denunciato-anche-un-minorenne-80046dc4-ac55-4123-aa71-6b9c992faca8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Panarea, arrestato milanese per resistenza a pubblico ufficiale: denunciato anche un minorenne"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/08/09/panarea-arrestato-milanese-per-resistenza-a-pubblico-ufficiale-denunciato-anche-un-minorenne-80046dc4-ac55-4123-aa71-6b9c992faca8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/08/09/panarea-arrestato-milanese-per-resistenza-a-pubblico-ufficiale-denunciato-anche-un-minorenne-80046dc4-ac55-4123-aa71-6b9c992faca8/">Panarea, arrestato milanese per resistenza a pubblico ufficiale: denunciato anche un minorenne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/08/09/picchia-la-compagna-incinta-arrestato-un-33enne-a-messina-f9b42868-0309-4ddd-9da5-2b77ea7d3d6f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/violenza_donne-150x100.jpg"
					width="150"
					height="100"
					title="Picchia la compagna incinta, arrestato un 33enne a Messina"
					alt="Picchia la compagna incinta, arrestato un 33enne a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/08/09/picchia-la-compagna-incinta-arrestato-un-33enne-a-messina-f9b42868-0309-4ddd-9da5-2b77ea7d3d6f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/08/09/picchia-la-compagna-incinta-arrestato-un-33enne-a-messina-f9b42868-0309-4ddd-9da5-2b77ea7d3d6f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Picchia la compagna incinta, arrestato un 33enne a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/08/09/picchia-la-compagna-incinta-arrestato-un-33enne-a-messina-f9b42868-0309-4ddd-9da5-2b77ea7d3d6f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/08/09/picchia-la-compagna-incinta-arrestato-un-33enne-a-messina-f9b42868-0309-4ddd-9da5-2b77ea7d3d6f/">Picchia la compagna incinta, arrestato un 33enne a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/ospedale-piemonte-messina-100x75.jpg"
                	alt="Ospedale Piemonte di Messina"
                	title="Ospedale Piemonte di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Medico anestesista muore in un incidente a Messina: l'auto si &egrave; ribaltata ed &egrave; finita fuori strada</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/08/11/mafia-dei-pascoli-in-provincia-di-messina-4-arresti-in-manette-un-intero-nucleo-familiare-1bf3898b-65c1-4e57-bf12-d98ccfa51e03/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Carabinieri_Messina-100x75.jpg"
                	alt="Mafia dei pascoli in provincia di Messina: 4 arresti, in manette un intero nucleo familiare"
                	title="Mafia dei pascoli in provincia di Messina: 4 arresti, in manette un intero nucleo familiare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia dei pascoli in provincia di Messina: 4 arresti, in manette un intero nucleo familiare</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/08/10/barcellona-pozzo-di-gotto-sequestrata-unarea-di-proprieta-di-rfi-occupata-abusivamente-8f581ad7-9369-49d4-9396-426da2018eab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Foto-7-100x75.jpg"
                	alt="Barcellona Pozzo di Gotto: sequestrata un&rsquo;area di propriet&agrave; di RFI occupata abusivamente"
                	title="Barcellona Pozzo di Gotto: sequestrata un&rsquo;area di propriet&agrave; di RFI occupata abusivamente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Barcellona Pozzo di Gotto: sequestrata un&rsquo;area di propriet&agrave; di RFI occupata abusivamente</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/sport/2021/08/09/i-palermitani-profeta-e-raccuia-bissano-il-successo-al-rally-del-tirreno-b593abc9-3c01-4dfb-9bb5-bb9386fd5c8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Profeta--100x75.jpg"
                	alt="L'auto di Profeta e Raccuia"
                	title="L'auto di Profeta e Raccuia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I palermitani Profeta e Raccuia bissano il successo al Rally del Tirreno</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/08/10/acqua-ripristinato-limpianto-elettrico-di-torrerossa-da-mercoledi-distribuzione-idrica-torna-a-regime-be0b6455-fb93-4865-ad5c-0057a26d831f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Amam-Messina-100x75.jpg"
                	alt="Acqua, ripristinato l'impianto elettrico di Torrerossa. Da mercoled&igrave; distribuzione idrica torna a regime"
                	title="Acqua, ripristinato l'impianto elettrico di Torrerossa. Da mercoled&igrave; distribuzione idrica torna a regime"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acqua, ripristinato l'impianto elettrico di Torrerossa. Da mercoled&igrave; distribuzione idrica torna a regime</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/08/07/risse-e-assembramenti-tra-ragazzini-alle-eolie-protestano-i-commercianti-41c08945-c203-4811-b81d-74e6051973cd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/eolie_assembramenti-100x75.jpg"
                	alt="Un'immagine di assembramenti alle Eolie"
                	title="Un'immagine di assembramenti alle Eolie"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Risse e assembramenti tra ragazzini alle Eolie, protestano i commercianti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/08/11/medico-anestesista-muore-in-un-incidente-a-messina-lauto-si-e-ribaltata-ed-e-finita-fuori-strada-7485044e-9988-4491-a741-5e4d5248a68f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/ospedale-piemonte-messina-100x75.jpg"
                	alt="Ospedale Piemonte di Messina"
                	title="Ospedale Piemonte di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Medico anestesista muore in un incidente a Messina: l'auto si &egrave; ribaltata ed &egrave; finita fuori strada</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2021/08/04/ponte-sullo-stretto-giovannini-progetto-di-fattibilita-entro-la-primavera-0b201468-c704-4977-b117-4b6ca65fb093/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/ponte_stretto_messina-100x75.jpg"
                	alt="Una elaborazione grafica del progetto definitivo del ponte sullo Stretto di Messina"
                	title="Una elaborazione grafica del progetto definitivo del ponte sullo Stretto di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riecco il ponte sullo Stretto, Giovannini: &quot;Progetto di fattibilit&agrave; entro la primavera&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2021/08/06/gaia-sbarca-a-capo-milazzo-per-il-mish-mash-festival-6e9deb4f-f406-4bd2-bf44-02a53be4c7f1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Gaia-1-100x75.jpg"
                	alt="Gaia sul palco del Festival di Sanremo"
                	title="Gaia sul palco del Festival di Sanremo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gaia sbarca a Capo Milazzo per il Mish Mash Festival</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2021/08/08/ponte-sullo-stretto-il-ministro-giovannini-nessuna-decisione-gia-presa-dal-governo-circa-la-realizzazione-a17d8c24-addf-4514-95a4-2ddd1cb88909/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Enrico-Giovannini-100x75.jpg"
                	alt="Ponte sullo Stretto, il ministro Giovannini: &quot;Nessuna decisione gi&agrave; presa dal governo&quot;"
                	title="Ponte sullo Stretto, il ministro Giovannini: &quot;Nessuna decisione gi&agrave; presa dal governo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ponte sullo Stretto, il ministro Giovannini: &quot;Nessuna decisione gi&agrave; presa dal governo&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/25/coronavirus-focolai-tra-i-turisti-alle-eolie-allarme-a-salina-e-stromboli-4de4fd80-82bd-40b9-8eb8-d07a1e09d288/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/ea4e53aace259a21745ae318b570fd37-100x75.jpg"
                	alt="VULCANI: STROMBOLI"
                	title="VULCANI: STROMBOLI"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus alle Eolie: focolai tra i turisti a Stromboli, allarme a Salina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/salute/2021/07/27/covid-a-messina-i-vaccini-si-fanno-senza-puntura-e-la-prima-citta-in-europa-b0ddaef1-b46b-4243-8708-014a9723ad39/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/7a153089358895b65a5026fd2ae8260c-100x75.jpg"
                	alt="Covid, a Messina arrivano i vaccini senza puntura: &egrave; la prima citt&agrave; in Europa"
                	title="Covid, a Messina arrivano i vaccini senza puntura: &egrave; la prima citt&agrave; in Europa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, a Messina arrivano i vaccini senza puntura: &egrave; la prima citt&agrave; in Europa</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/29/la-dj-viviana-parisi-si-e-suicidata-la-procura-chiede-larchiviazione-dellinchiesta-9b5dfc1c-f0d1-4087-87b9-3e85ce2e2db8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_parisi-1-100x75.jpg"
                	alt="Viviana Parisi si &egrave; suicidata, per il pm l'ipotesi pi&ugrave; fondata &egrave; che abbia ucciso Gioele"
                	title="Viviana Parisi si &egrave; suicidata, per il pm l'ipotesi pi&ugrave; fondata &egrave; che abbia ucciso Gioele"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana Parisi si &egrave; suicidata, per il pm l'ipotesi pi&ugrave; fondata &egrave; che abbia ucciso Gioele</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/25/tragedia-a-panarea-muore-un-sub-di-16-anni-017f8981-9b8d-4433-aa19-14eab16f2854/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/Sub_Panarea-100x75.jpg"
                	alt="Tragedia a Panarea, muore un sub di 15 anni"
                	title="Tragedia a Panarea, muore un sub di 15 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Panarea, muore un sub di 15 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/07/16/viviana-e-gioele-i-corpi-alle-famiglie-a-quasi-un-anno-dalla-misteriosa-morte-2e15727d-568d-47ca-9490-fbb65b68bb7d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/viviana_gioele-100x75-1626455234.jpg"
                	alt="Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte"
                	title="Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana e Gioele, i corpi alle famiglie a quasi un anno dalla misteriosa morte</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=437286528a1f7c619797a5d37ae66c59&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1478034&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '457275', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1478034';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>