<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Trema ancora la terra in Sicilia . Una scossa di magnitudo 2.5&nbsp;&egrave; stata registrata lungo la costa Messinese alle 4:09 ad una profondit&agrave; di 138 chilometri. A rilevarla,..." />
<meta name="news_keywords" content="terremoto, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/" }, "headline":"Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-12-20 08:19:16", "datePublished":"2022-12-20 08:19:16", "dateModified":"2022-12-20 08:19:16", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/12/Terremoto-mare-Messina-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["terremoto"], "articleSection":["Cronaca"], "articleBody":"Trema ancora la terra in Sicilia . Una scossa di magnitudo 2.5 è stata registrata lungo la costa Messinese alle 4:09 ad una profondità di 138 chilometri. A rilevarla, l'Istituto Nazionale di Geofisica e Vulcanologia di Roma. Negli ultimi giorni altre scosse si sono registrate sempre nel Messinese. Ieri pomeriggio una di magnitudo 2.6 è stata registrata tra Reggio Calabria e Messina. L’epicentro si trovava ad una profondità di 38 km. Il terremoto è stato localizzato dagli strumenti della sala sismica INGV di Roma e l’evento non è stato avvertito dalla popolazione. Queste scosse in mare arrivano a 5 giorni da quelle registrate sempre nella zona di Messina ma sulla terraferma. Lo scorso giovedì l'INGV, l'Istituto Nazionale di Geofisica e Vulcanologia, aveva rilevato una scossa di magnitudo 3.7 con epicentro nei pressi del comune di Floresta, in provincia di Messina. La profondità stimata era stata di circa 45 km e il sisma non aveva causato danni a cose o persone. Prima del sisma, erano state registrate altre due scosse a poca distanza l'una dall'altra di magnitudo 3.0 e 3.1 tutte con epicentro nei pressi del piccolo comune siciliano. L'ultima scossa di terremoto era stata registrata dall'INGV alle 19.22 e localizzata a 4 km da Floresta. Il sisma di magnitudo 2.3 non era stato avvertito dalla popolazione che invece aveva sentito le altre tre scosse." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:759"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese" />
<meta property="og:url" content="https://messina.gds.it/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/12/Terremoto-mare-Messina-625x350.jpg" />
<meta property="og:description" content="Trema ancora la terra in Sicilia . Una scossa di magnitudo 2.5&nbsp;&egrave; stata registrata lungo la costa Messinese alle 4:09 ad una profondit&agrave; di 138 chilometri. A rilevarla,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="terremoto" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese" />
<meta name="twitter:description" content="Trema ancora la terra in Sicilia . Una scossa di magnitudo 2.5&nbsp;&egrave; stata registrata lungo la costa Messinese alle 4:09 ad una profondit&agrave; di 138 chilometri. A rilevarla,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/12/Terremoto-mare-Messina-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=66423a3485" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a6bd00fca7" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/';
var absolute_url = '/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/';
var post_id      = 1730263;
var post_title   = 'Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '122132';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-messina-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/truffa/">
                        truffa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia-arenella/">
                        mafia arenella                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/brescia/">
                        brescia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/truffa/">
							truffa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia-arenella/">
							mafia arenella 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/brescia/">
							brescia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cancro/">
							cancro 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/20/controlli-nei-cantieri-messinesi-30-denunce-19-imprese-sospese-ed-oltre-700-000-euro-di-multe-076ec698-f71e-45bf-9959-e20566a5d3ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-tutela-lavoro-Nil-100x75.jpg" alt="Controlli nei cantieri messinesi: 30 denunce, 19 imprese sospese ed oltre 700.000 euro di multe" title="Controlli nei cantieri messinesi: 30 denunce, 19 imprese sospese ed oltre 700.000 euro di multe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli nei cantieri messinesi: 30 denunce, 19 imprese sospese ed...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/20/lancia-la-droga-dal-balcone-ma-sotto-ce-la-polizia-pusher-arrestato-a-messina-ec448672-695d-4271-8d1e-05eb15cc9ef4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/20-dicembre-2022-100x75.jpg" alt="Lancia la droga dal balcone ma sotto c'&egrave; la polizia, pusher arrestato a Messina" title="Lancia la droga dal balcone ma sotto c'&egrave; la polizia, pusher arrestato a Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lancia la droga dal balcone ma sotto c'è la polizia, pusher arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/12/20/milazzo-trovati-i-resti-di-una-necropoli-greca-amata-recuperiamo-la-storia-74978991-0f3b-46aa-9cf6-f4a364fcc54b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/1-1-100x75.jpeg" alt="Milazzo, trovati i resti di una necropoli greca. Amata: &ldquo;Recuperiamo la storia&rdquo;" title="Milazzo, trovati i resti di una necropoli greca. Amata: &ldquo;Recuperiamo la storia&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Milazzo, trovati i resti di una  necropoli greca. Amata: “Recuperiamo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/12/19/messina-evasione-fiscale-de-luca-assolto-anche-in-appello-9b2bbe85-fe93-4f52-bd8a-f64da2497fa0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/cateno_de_luca-1-100x75.png" alt="Messina, evasione fiscale: De Luca assolto anche in appello" title="Messina, evasione fiscale: De Luca assolto anche in appello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, evasione fiscale: De Luca assolto anche in appello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/12/19/stromboli-riparte-la-colata-lavica-dal-vulcano-e1c8399a-2a71-4199-81ba-4852e3c88f21/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Stromboli-1-100x75.jpeg" alt="Stromboli, riparte la colata lavica dal vulcano" title="Stromboli, riparte la colata lavica dal vulcano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stromboli, riparte la colata lavica dal vulcano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2022/12/18/1729729-6ed66b5a-3038-4dfc-af36-7560d1f78a6e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Musso-100x75.jpg" alt="Prima sconfitta per il Catania, il Trapani vince sul gong, per il Canicatt&igrave; gara stregata" title="Prima sconfitta per il Catania, il Trapani vince sul gong, per il Canicatt&igrave; gara stregata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prima sconfitta per il Catania, il Trapani vince sul gong, per il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/sisma-100x75.jpg" alt="Lieve scossa di terremoto nel mare dello Stretto di Messina" title="Lieve scossa di terremoto nel mare dello Stretto di Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lieve scossa di terremoto nel mare dello Stretto di Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/mangiare-e-bere/2022/12/18/larancino-messinese-e-le-braciole-avranno-il-marchio-di-qualita-del-comune-a4cb7a9c-05a6-47d0-89d2-7212ea465e49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Basile-100x75.jpg" alt="L'arancino messinese e le braciole avranno il marchio di qualit&agrave; del Comune" title="L'arancino messinese e le braciole avranno il marchio di qualit&agrave; del Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'arancino messinese e le braciole avranno il marchio di qualità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2022/12/18/veneziani-e-morgan-aprono-le-danze-del-tao-christmas-fest-omaggio-a-pasolini-5dd30197-325f-4520-b5d8-a63d075aec1b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/inaugurazione-Tao-Christmas-Fest-2022con-Morgan-Beatrice-Venezi-Ester-Bonafede-Mario-Bolognari-100x75.jpg" alt="Veneziani e Morgan aprono le danze del Tao Christmas Fest: omaggio a Pasolini" title="Veneziani e Morgan aprono le danze del Tao Christmas Fest: omaggio a Pasolini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Veneziani e Morgan aprono le danze del Tao Christmas Fest: omaggio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lipari-soccorso-dai-vigili-del-fuoco-un-gattino-finito-nel-vano-motore-di-unauto-a1ca8b89-efbd-488e-a6e6-ea2f368e6b91/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Lipari-1-100x75.jpg" alt="Lipari, soccorso dai vigili del fuoco un gattino finito nel vano motore di un'auto" title="Lipari, soccorso dai vigili del fuoco un gattino finito nel vano motore di un'auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, soccorso dai vigili del fuoco un gattino finito nel vano motore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/sanremo/2022/12/17/sanremo-giovani-si-interrompe-il-sogno-dei-siciliani-giuse-the-lizia-e-patrizio-romeo-ac37f25a-28a0-49aa-b783-8e95cf8ee240/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Sanremogiovanii-100x75.jpg" alt="Sanremo Giovani, si interrompe il sogno dei siciliani Giuse The Lizia e Patrizio Romeo" title="Sanremo Giovani, si interrompe il sogno dei siciliani Giuse The Lizia e Patrizio Romeo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sanremo Giovani, si interrompe il sogno dei siciliani Giuse The Lizia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/17/messina-ruspe-in-azione-per-abbattere-le-casette-di-viale-giostra-adf52efb-b8cd-4af5-8d09-0b5961428111/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/giostra-100x75.jpg" alt="Messina, ruspe in azione per abbattere le casette di viale Giostra" title="Messina, ruspe in azione per abbattere le casette di viale Giostra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, ruspe in azione per abbattere le casette di viale Giostra</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/17/pedopornografia-settemila-messaggi-hot-con-una-13enne-condannato-docente-di-sinagra-f923a4f5-e94b-4417-b7e4-3d87c088d26d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/polizia-capo-dorlando-100x75.jpeg" alt="Pedopornografia, settemila messaggi &quot;hot&quot; con una 13enne: condannato docente di Sinagra" title="Pedopornografia, settemila messaggi &quot;hot&quot; con una 13enne: condannato docente di Sinagra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pedopornografia, settemila messaggi "hot" con una 13enne: condannato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/politica/2022/12/17/lipari-lanac-bacchetta-il-comune-poca-trasparenza-sul-sito-6c6b16f4-8c8c-43ff-9c79-7affcc977306/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/gaetanortogruppo-100x75.jpg" alt="Lipari, l'Anac bacchetta il comune: poca trasparenza sul sito" title="Lipari, l'Anac bacchetta il comune: poca trasparenza sul sito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, l'Anac bacchetta il comune: poca trasparenza sul sito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/12/17/terza-frana-a-lipari-dopo-le-piogge-a-serra-dieci-famiglie-in-trappola-04d1e252-2bf6-491a-9a00-fb26763f26d9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/serrafrana-100x75.jpg" alt="Terza frana a Lipari dopo le piogge: a Serra dieci famiglie in trappola" title="Terza frana a Lipari dopo le piogge: a Serra dieci famiglie in trappola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terza frana a Lipari dopo le piogge: a Serra dieci famiglie in trappola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/16/nuova-scossa-di-terremoto-a-lipari-e-torna-la-paura-9cfcad5a-8960-428d-bdb0-435193195aa7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/terremoto_lipari-100x75-1671209011.jpeg" alt="Nuova scossa di terremoto a Lipari e torna la paura" title="Nuova scossa di terremoto a Lipari e torna la paura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova scossa di terremoto a Lipari e torna la paura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/12/16/settanta-cantieri-per-mettere-in-sicurezza-i-corsi-dacqua-nel-messinese-0d1045d3-589b-4203-b945-aeb3aa8aa2b6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/schifani-100x75.jpg" alt="Settanta cantieri per mettere in sicurezza i corsi d'acqua nel Messinese" title="Settanta cantieri per mettere in sicurezza i corsi d'acqua nel Messinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Settanta cantieri per mettere in sicurezza i corsi d'acqua nel Messinese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/16/stromboli-il-vulcano-a-riposo-dopo-quindici-giorni-di-eruzione-2331979a-fbaa-4e8a-9732-9dd57eacd9de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Stromboli-100x75.jpeg" alt="Stromboli, il vulcano a riposo dopo quindici giorni di eruzione" title="Stromboli, il vulcano a riposo dopo quindici giorni di eruzione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stromboli, il vulcano a riposo dopo quindici giorni di eruzione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/12/15/e-originario-di-messina-luomo-che-ha-ucciso-con-laccetta-il-medico-a-milano-8b945865-651d-4a69-98f4-5faf652f4adc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/bifronte-100x75.jpg" alt="&Egrave; originario di Messina l'uomo che ha ucciso con l'accetta il medico a Milano" title="&Egrave; originario di Messina l'uomo che ha ucciso con l'accetta il medico a Milano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È originario di Messina l'uomo che ha ucciso con l'accetta il medico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese" addthis:description="Trema ancora la terra in Sicilia . Una scossa di magnitudo 2.5&nbsp;&egrave; stata registrata lungo la costa Messinese alle 4:09 ad una profondit&agrave; di 138 chilometri. A rilevarla,..." addthis:url="https://messina.gds.it/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>16</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		INGV	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-20T08:19:00+02:00">20 Dicembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/12/Terremoto-mare-Messina.jpg" class="zoom_foto" title="" data-sub-html="<h4>20 Dicembre 2022</h4><h3>Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/12/Terremoto-mare-Messina-625x350.jpg"
				width="625" height="350" alt="terremoto, Messina, Cronaca" title="Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Trema ancora la terra in Sicilia</strong>. Una scossa di magnitudo 2.5 è stata registrata <strong>lungo la costa Messinese</strong> alle 4:09 ad una profondità di 138 chilometri. A rilevarla, l'Istituto Nazionale di Geofisica e Vulcanologia di Roma.</p>
<p>Negli ultimi giorni altre scosse si sono registrate sempre nel Messinese. Ieri pomeriggio una di magnitudo 2.6 è stata registrata tra Reggio Calabria e Messina. L’epicentro si trovava ad una profondità di 38 km. Il terremoto è stato localizzato dagli strumenti della sala sismica INGV di Roma e l’evento non è stato avvertito dalla popolazione.</p>
<p>Queste scosse in mare arrivano a 5 giorni da quelle registrate sempre nella zona di Messina ma sulla terraferma. Lo scorso giovedì l'INGV, l'Istituto Nazionale di Geofisica e Vulcanologia, aveva rilevato una scossa di magnitudo 3.7 con epicentro nei pressi del comune di Floresta, in provincia di Messina. La profondità stimata era stata di circa 45 km e il sisma non aveva causato danni a cose o persone. Prima del sisma, erano state registrate altre due scosse a poca distanza l'una dall'altra di magnitudo 3.0 e 3.1 tutte con epicentro nei pressi del piccolo comune siciliano. L'ultima scossa di terremoto era stata registrata dall'INGV alle 19.22 e localizzata a 4 km da Floresta. Il sisma di magnitudo 2.3 non era stato avvertito dalla popolazione che invece aveva sentito le altre tre scosse.</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/terremoto/">terremoto</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1730263" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/sisma-150x100.jpg"
					width="150"
					height="100"
					title="Lieve scossa di terremoto nel mare dello Stretto di Messina"
					alt="Lieve scossa di terremoto nel mare dello Stretto di Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INGV						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">113 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lieve scossa di terremoto nel mare dello Stretto di Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/">Lieve scossa di terremoto nel mare dello Stretto di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/16/nuova-scossa-di-terremoto-a-lipari-e-torna-la-paura-9cfcad5a-8960-428d-bdb0-435193195aa7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/terremoto_lipari-150x100-1671209004.jpeg"
					width="150"
					height="100"
					title="Nuova scossa di terremoto a Lipari e torna la paura"
					alt="Nuova scossa di terremoto a Lipari e torna la paura"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/12/16/nuova-scossa-di-terremoto-a-lipari-e-torna-la-paura-9cfcad5a-8960-428d-bdb0-435193195aa7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2022/12/16/nuova-scossa-di-terremoto-a-lipari-e-torna-la-paura-9cfcad5a-8960-428d-bdb0-435193195aa7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MAGNITUDO 2.7						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">78 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/12/16/nuova-scossa-di-terremoto-a-lipari-e-torna-la-paura-9cfcad5a-8960-428d-bdb0-435193195aa7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuova scossa di terremoto a Lipari e torna la paura"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/12/16/nuova-scossa-di-terremoto-a-lipari-e-torna-la-paura-9cfcad5a-8960-428d-bdb0-435193195aa7//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/12/16/nuova-scossa-di-terremoto-a-lipari-e-torna-la-paura-9cfcad5a-8960-428d-bdb0-435193195aa7/">Nuova scossa di terremoto a Lipari e torna la paura</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/15/nuova-scossa-di-terremoto-sui-nebrodi-e-la-terza-in-poco-tempo-f86c15c2-1163-40ec-8056-a3b0216cc508/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/scossa-150x100.jpg"
					width="150"
					height="100"
					title="Nuova scossa di terremoto sui Nebrodi, &egrave; la terza in poco tempo"
					alt="Nuova scossa di terremoto sui Nebrodi, &egrave; la terza in poco tempo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/12/15/nuova-scossa-di-terremoto-sui-nebrodi-e-la-terza-in-poco-tempo-f86c15c2-1163-40ec-8056-a3b0216cc508/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2022/12/15/nuova-scossa-di-terremoto-sui-nebrodi-e-la-terza-in-poco-tempo-f86c15c2-1163-40ec-8056-a3b0216cc508/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> RILEVAZIONE INGV						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">76 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/12/15/nuova-scossa-di-terremoto-sui-nebrodi-e-la-terza-in-poco-tempo-f86c15c2-1163-40ec-8056-a3b0216cc508/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuova scossa di terremoto sui Nebrodi, &egrave; la terza in poco tempo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/12/15/nuova-scossa-di-terremoto-sui-nebrodi-e-la-terza-in-poco-tempo-f86c15c2-1163-40ec-8056-a3b0216cc508//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/12/15/nuova-scossa-di-terremoto-sui-nebrodi-e-la-terza-in-poco-tempo-f86c15c2-1163-40ec-8056-a3b0216cc508/">Nuova scossa di terremoto sui Nebrodi, &egrave; la terza in poco tempo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/20/controlli-nei-cantieri-messinesi-30-denunce-19-imprese-sospese-ed-oltre-700-000-euro-di-multe-076ec698-f71e-45bf-9959-e20566a5d3ef/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-tutela-lavoro-Nil-150x100.jpg"
					width="150"
					height="100"
					title="Controlli nei cantieri messinesi: 30 denunce, 19 imprese sospese ed oltre 700.000 euro di multe"
					alt="Controlli nei cantieri messinesi: 30 denunce, 19 imprese sospese ed oltre 700.000 euro di multe"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/12/20/controlli-nei-cantieri-messinesi-30-denunce-19-imprese-sospese-ed-oltre-700-000-euro-di-multe-076ec698-f71e-45bf-9959-e20566a5d3ef/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/12/20/controlli-nei-cantieri-messinesi-30-denunce-19-imprese-sospese-ed-oltre-700-000-euro-di-multe-076ec698-f71e-45bf-9959-e20566a5d3ef/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Controlli nei cantieri messinesi: 30 denunce, 19 imprese sospese ed oltre 700.000 euro di multe"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/12/20/controlli-nei-cantieri-messinesi-30-denunce-19-imprese-sospese-ed-oltre-700-000-euro-di-multe-076ec698-f71e-45bf-9959-e20566a5d3ef/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/12/20/controlli-nei-cantieri-messinesi-30-denunce-19-imprese-sospese-ed-oltre-700-000-euro-di-multe-076ec698-f71e-45bf-9959-e20566a5d3ef/">Controlli nei cantieri messinesi: 30 denunce, 19 imprese sospese ed oltre 700.000 euro di multe</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/20/lancia-la-droga-dal-balcone-ma-sotto-ce-la-polizia-pusher-arrestato-a-messina-ec448672-695d-4271-8d1e-05eb15cc9ef4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/20-dicembre-2022-150x100.jpg"
					width="150"
					height="100"
					title="Lancia la droga dal balcone ma sotto c'&egrave; la polizia, pusher arrestato a Messina"
					alt="Lancia la droga dal balcone ma sotto c'&egrave; la polizia, pusher arrestato a Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/12/20/lancia-la-droga-dal-balcone-ma-sotto-ce-la-polizia-pusher-arrestato-a-messina-ec448672-695d-4271-8d1e-05eb15cc9ef4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/12/20/lancia-la-droga-dal-balcone-ma-sotto-ce-la-polizia-pusher-arrestato-a-messina-ec448672-695d-4271-8d1e-05eb15cc9ef4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lancia la droga dal balcone ma sotto c'&egrave; la polizia, pusher arrestato a Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/12/20/lancia-la-droga-dal-balcone-ma-sotto-ce-la-polizia-pusher-arrestato-a-messina-ec448672-695d-4271-8d1e-05eb15cc9ef4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/12/20/lancia-la-droga-dal-balcone-ma-sotto-ce-la-polizia-pusher-arrestato-a-messina-ec448672-695d-4271-8d1e-05eb15cc9ef4/">Lancia la droga dal balcone ma sotto c'&egrave; la polizia, pusher arrestato a Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cultura/2022/12/20/milazzo-trovati-i-resti-di-una-necropoli-greca-amata-recuperiamo-la-storia-74978991-0f3b-46aa-9cf6-f4a364fcc54b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/1-1-150x100.jpeg"
					width="150"
					height="100"
					title="Milazzo, trovati i resti di una necropoli greca. Amata: &ldquo;Recuperiamo la storia&rdquo;"
					alt="Milazzo, trovati i resti di una necropoli greca. Amata: &ldquo;Recuperiamo la storia&rdquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cultura/2022/12/20/milazzo-trovati-i-resti-di-una-necropoli-greca-amata-recuperiamo-la-storia-74978991-0f3b-46aa-9cf6-f4a364fcc54b/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://messina.gds.it/articoli/cultura/2022/12/20/milazzo-trovati-i-resti-di-una-necropoli-greca-amata-recuperiamo-la-storia-74978991-0f3b-46aa-9cf6-f4a364fcc54b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Milazzo, trovati i resti di una necropoli greca. Amata: &ldquo;Recuperiamo la storia&rdquo;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cultura/2022/12/20/milazzo-trovati-i-resti-di-una-necropoli-greca-amata-recuperiamo-la-storia-74978991-0f3b-46aa-9cf6-f4a364fcc54b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cultura/2022/12/20/milazzo-trovati-i-resti-di-una-necropoli-greca-amata-recuperiamo-la-storia-74978991-0f3b-46aa-9cf6-f4a364fcc54b/">Milazzo, trovati i resti di una necropoli greca. Amata: &ldquo;Recuperiamo la storia&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/12/19/messina-evasione-fiscale-de-luca-assolto-anche-in-appello-9b2bbe85-fe93-4f52-bd8a-f64da2497fa0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/cateno_de_luca-1-150x100.png"
					width="150"
					height="100"
					title="Messina, evasione fiscale: De Luca assolto anche in appello"
					alt="Messina, evasione fiscale: De Luca assolto anche in appello"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/12/19/messina-evasione-fiscale-de-luca-assolto-anche-in-appello-9b2bbe85-fe93-4f52-bd8a-f64da2497fa0/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2022/12/19/messina-evasione-fiscale-de-luca-assolto-anche-in-appello-9b2bbe85-fe93-4f52-bd8a-f64da2497fa0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, evasione fiscale: De Luca assolto anche in appello"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2022/12/19/messina-evasione-fiscale-de-luca-assolto-anche-in-appello-9b2bbe85-fe93-4f52-bd8a-f64da2497fa0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/12/19/messina-evasione-fiscale-de-luca-assolto-anche-in-appello-9b2bbe85-fe93-4f52-bd8a-f64da2497fa0/">Messina, evasione fiscale: De Luca assolto anche in appello</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/sisma-150x100.jpg"
					width="150"
					height="100"
					title="Lieve scossa di terremoto nel mare dello Stretto di Messina"
					alt="Lieve scossa di terremoto nel mare dello Stretto di Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">113 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lieve scossa di terremoto nel mare dello Stretto di Messina"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lieve-scossa-di-terremoto-nel-mare-dello-stretto-di-messina-025eb7a8-1b39-4b19-88cc-724d12666805/">Lieve scossa di terremoto nel mare dello Stretto di Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lipari-soccorso-dai-vigili-del-fuoco-un-gattino-finito-nel-vano-motore-di-unauto-a1ca8b89-efbd-488e-a6e6-ea2f368e6b91/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/Lipari-1-150x100.jpg"
					width="150"
					height="100"
					title="Lipari, soccorso dai vigili del fuoco un gattino finito nel vano motore di un'auto"
					alt="Lipari, soccorso dai vigili del fuoco un gattino finito nel vano motore di un'auto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lipari-soccorso-dai-vigili-del-fuoco-un-gattino-finito-nel-vano-motore-di-unauto-a1ca8b89-efbd-488e-a6e6-ea2f368e6b91/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lipari-soccorso-dai-vigili-del-fuoco-un-gattino-finito-nel-vano-motore-di-unauto-a1ca8b89-efbd-488e-a6e6-ea2f368e6b91/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lipari, soccorso dai vigili del fuoco un gattino finito nel vano motore di un'auto"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/12/18/lipari-soccorso-dai-vigili-del-fuoco-un-gattino-finito-nel-vano-motore-di-unauto-a1ca8b89-efbd-488e-a6e6-ea2f368e6b91/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/12/18/lipari-soccorso-dai-vigili-del-fuoco-un-gattino-finito-nel-vano-motore-di-unauto-a1ca8b89-efbd-488e-a6e6-ea2f368e6b91/">Lipari, soccorso dai vigili del fuoco un gattino finito nel vano motore di un'auto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>


            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/12/20/nuovo-terremoto-in-sicilia-una-scossa-fa-paura-lungo-la-costa-messinese-9d7e15f2-66c5-449d-b169-8c304d9d1af2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Terremoto-mare-Messina-100x75.jpg"
                	alt="Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese"
                	title="Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuovo terremoto in Sicilia, una scossa fa paura lungo la costa Messinese</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/12/19/messina-evasione-fiscale-de-luca-assolto-anche-in-appello-9b2bbe85-fe93-4f52-bd8a-f64da2497fa0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/cateno_de_luca-1-100x75.png"
                	alt="Cateno De Luca - Sud chiama Nord"
                	title="Cateno De Luca - Sud chiama Nord"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, evasione fiscale: De Luca assolto anche in appello</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cultura/2022/12/20/milazzo-trovati-i-resti-di-una-necropoli-greca-amata-recuperiamo-la-storia-74978991-0f3b-46aa-9cf6-f4a364fcc54b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/1-1-100x75.jpeg"
                	alt="Milazzo, trovati i resti di una necropoli greca. Amata: &ldquo;Recuperiamo la storia&rdquo;"
                	title="Milazzo, trovati i resti di una necropoli greca. Amata: &ldquo;Recuperiamo la storia&rdquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Milazzo, trovati i resti di una necropoli greca. Amata: &ldquo;Recuperiamo la storia&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/12/20/controlli-nei-cantieri-messinesi-30-denunce-19-imprese-sospese-ed-oltre-700-000-euro-di-multe-076ec698-f71e-45bf-9959-e20566a5d3ef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-tutela-lavoro-Nil-100x75.jpg"
                	alt="Controlli nei cantieri messinesi: 30 denunce, 19 imprese sospese ed oltre 700.000 euro di multe"
                	title="Controlli nei cantieri messinesi: 30 denunce, 19 imprese sospese ed oltre 700.000 euro di multe"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Controlli nei cantieri messinesi: 30 denunce, 19 imprese sospese ed oltre 700.000 euro di multe</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/12/20/lancia-la-droga-dal-balcone-ma-sotto-ce-la-polizia-pusher-arrestato-a-messina-ec448672-695d-4271-8d1e-05eb15cc9ef4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/20-dicembre-2022-100x75.jpg"
                	alt="Lancia la droga dal balcone ma sotto c'&egrave; la polizia, pusher arrestato a Messina"
                	title="Lancia la droga dal balcone ma sotto c'&egrave; la polizia, pusher arrestato a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lancia la droga dal balcone ma sotto c'&egrave; la polizia, pusher arrestato a Messina</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/meteo-3/2022/12/13/maltempo-perturbazione-in-arrivo-la-protezione-civile-allerta-gialla-in-una-parte-della-sicilia-69bdeb05-d95b-422a-87e3-382ac7508fe9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Sicilia-100x75.jpg"
                	alt="Maltempo, perturbazione in arrivo. La Protezione civile: &laquo;Allerta gialla in una parte della Sicilia&raquo;"
                	title="Maltempo, perturbazione in arrivo. La Protezione civile: &laquo;Allerta gialla in una parte della Sicilia&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, perturbazione in arrivo. La Protezione civile: &laquo;Allerta gialla in una parte della Sicilia&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/12/15/nuova-scossa-di-terremoto-sui-nebrodi-e-la-terza-in-poco-tempo-f86c15c2-1163-40ec-8056-a3b0216cc508/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/scossa-100x75.jpg"
                	alt="Nuova scossa di terremoto sui Nebrodi, &egrave; la terza in poco tempo"
                	title="Nuova scossa di terremoto sui Nebrodi, &egrave; la terza in poco tempo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova scossa di terremoto sui Nebrodi, &egrave; la terza in poco tempo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/12/17/pedopornografia-settemila-messaggi-hot-con-una-13enne-condannato-docente-di-sinagra-f923a4f5-e94b-4417-b7e4-3d87c088d26d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/polizia-capo-dorlando-100x75.jpeg"
                	alt="Pedopornografia, settemila messaggi &quot;hot&quot; con una 13enne: condannato docente di Sinagra"
                	title="Pedopornografia, settemila messaggi &quot;hot&quot; con una 13enne: condannato docente di Sinagra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pedopornografia, settemila messaggi &quot;hot&quot; con una 13enne: condannato docente di Sinagra</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/12/15/messina-finisce-in-ospedale-giovane-autista-del-bus-aggredito-a-copi-di-stampella-9132042b-5199-4db6-9828-a79782367b97/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Messina-100x75.jpg"
                	alt="Autobus a Messina"
                	title="Autobus a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, finisce in ospedale giovane autista del bus aggredito a colpi di stampella</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/12/14/lo-stromboli-si-risveglia-nuova-colata-lavica-ed-esplosioni-3f118e46-937c-4698-a6d3-efc966d6ad6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Stromboli-100x75.jpeg"
                	alt="Il vulcano erutta (foto notiziarioeolie.it)"
                	title="Il vulcano erutta (foto notiziarioeolie.it)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo Stromboli si risveglia, nuova colata lavica ed esplosioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/12/06/dalle-guerre-puniche-ai-borbone-tutti-i-tentativi-di-costruire-il-ponte-671af9d1-83ed-4075-a9a9-88ee911d1073/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/UE-PRONTI-A-FINANZIARE-PRIMA-FASE-DEL-PONTE-SULLO-STRETTO_67438321-100x75.jpg"
                	alt="Uno dei progetti di ponte sullo Stretto di una decina d'anni fa"
                	title="Uno dei progetti di ponte sullo Stretto di una decina d'anni fa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dalle guerre puniche ai Borbone: tutti i tentativi di costruire il Ponte sullo Stretto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/12/03/la-zona-tirrenica-del-messinese-spazzata-da-un-nubifragio-saltano-i-collegamenti-con-le-eolie-38049b84-36e6-4f0b-ac88-ed36b0271e27/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/bomba-dacqua-100x75.jpeg"
                	alt="Un'auto sommersa dall'acqua"
                	title="Un'auto sommersa dall'acqua"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bomba d'acqua su Milazzo e Barcellona Pozzo di Gotto, persone intrappolate in auto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/12/03/vanno-in-un-hotel-a-4-stelle-di-taormina-dopo-un-colpo-arrestati-mentre-fanno-colazione-85dec710-318c-4c05-a7ef-dd3434057af1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/CC-Taormina-100x75.jpg"
                	alt="Vanno in un hotel a 4 stelle di Taormina dopo un colpo, arrestati mentre fanno colazione"
                	title="Vanno in un hotel a 4 stelle di Taormina dopo un colpo, arrestati mentre fanno colazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vanno in un hotel a 4 stelle di Taormina dopo un colpo, arrestati mentre fanno colazione</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/11/27/aveva-47-anni-limpiegato-di-un-supermercato-morto-in-autostrada-il-fratello-fu-vittima-di-un-altro-incidente-69643eb1-e38f-43a5-94c5-4901213018d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Incidente-mortale-Messina-Palermo_Screenshot_20221126-172603_Chrome_67260493-100x75.jpg"
                	alt="Calogero Giglio, morto in un incidente sulla Palermo-Messina"
                	title="Calogero Giglio, morto in un incidente sulla Palermo-Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aveva 47 anni l'impiegato morto in autostrada: il fratello fu vittima di un altro incidente</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/11/22/riattivata-la-societa-per-realizzare-il-ponte-sullo-stretto-di-messina-7c9e78b1-47fb-455b-aeb3-784e7a756f9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/giornalesicilia6_20211220032848903_e4ad45946a1bc3916c94e796e86437eb-100x75.jpg"
                	alt="Una elaborazione grafica del progetto definitivo del ponte sullo Stretto di Messina, tratto dal sito www.projectmate.com"
                	title="Una elaborazione grafica del progetto definitivo del ponte sullo Stretto di Messina, tratto dal sito www.projectmate.com"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riattivata la societ&agrave; per il Ponte sullo Stretto di Messina. Via libera alla legge regionale di stabilit&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=0f0955e357eea6be27d4b9bfb03875fc&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1730263&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '122132', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1730263';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>