<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Messina, primo tour politico di Basile: &quot;Rilancio il progetto De Luca&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Prima uscita pubblica di Federico Basile, 44 anni, ex direttore generale del Comune di Messina candidato a sindaco dopo le dimissioni di Cateno De Luca. Era stato..." />
<meta name="news_keywords" content="Messina, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/politica/2022/02/19/messina-primo-tour-politico-di-basile-rilancio-il-progetto-de-luca-97954e74-95fb-4b5a-9df6-1abcea65dd4f/" }, "headline":"Messina, primo tour politico di Basile: &quot;Rilancio il progetto De Luca&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-02-19 12:21:33", "datePublished":"2022-02-19 12:21:33", "dateModified":"2022-02-19 12:21:33", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/02/De-Luca-e-Basile-2-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Politica"], "articleBody":"Prima uscita pubblica di Federico Basile, 44 anni, ex direttore generale del Comune di Messina candidato a sindaco dopo le dimissioni di Cateno De Luca. Era stato lo stesso De Luca a designarlo. Un tour per i villaggi ed i quartieri e una serie di appuntamenti comincia così la sua campagna elettorale: «Sono un candidato vero, non un agnello sacrificale su un altare politico- dice- sono candidato ad amministrare questa città se i messinesi lo vorranno per continuare il progetto di De Luca, un progetto che ho sposato convintamente». Basile, che si è presentato insieme a Danilo Lo Giudice, deputato regionale, e a Pippo Lombardo, presidente di Sicilia Vera, ha rilanciato la politica di De Luca: «Dobbiamo andare avanti - dice - portare risultati ancora più ampi e alzare l’asticella ed è quello che stiamo facendo in questi giorni, programmare tutto in una nuova sfida. Il mio compito non deve essere solo del guardiano dei conti ma di una macchina amministrativa che in questi anni ha dimostrato di saper gestire». «Oggi la politica è cambiata - aggiunge - saper governare una città significa saperla amministrare». Infine la presentazione delle liste: «Stiamo già lavorando, in corsa tante quante ne saranno necessarie»" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:44"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Messina, primo tour politico di Basile: &quot;Rilancio il progetto De Luca&quot;" />
<meta property="og:url" content="https://messina.gds.it/articoli/politica/2022/02/19/messina-primo-tour-politico-di-basile-rilancio-il-progetto-de-luca-97954e74-95fb-4b5a-9df6-1abcea65dd4f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/02/De-Luca-e-Basile-2-625x350.jpg" />
<meta property="og:description" content="Prima uscita pubblica di Federico Basile, 44 anni, ex direttore generale del Comune di Messina candidato a sindaco dopo le dimissioni di Cateno De Luca. Era stato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Messina, primo tour politico di Basile: &quot;Rilancio il progetto De Luca&quot;" />
<meta name="twitter:description" content="Prima uscita pubblica di Federico Basile, 44 anni, ex direttore generale del Comune di Messina candidato a sindaco dopo le dimissioni di Cateno De Luca. Era stato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/02/De-Luca-e-Basile-2-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/politica/2022/02/19/messina-primo-tour-politico-di-basile-rilancio-il-progetto-de-luca-97954e74-95fb-4b5a-9df6-1abcea65dd4f/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/politica/2022/02/19/messina-primo-tour-politico-di-basile-rilancio-il-progetto-de-luca-97954e74-95fb-4b5a-9df6-1abcea65dd4f/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/politica/2022/02/19/messina-primo-tour-politico-di-basile-rilancio-il-progetto-de-luca-97954e74-95fb-4b5a-9df6-1abcea65dd4f/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=534b66bd09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ae42c91638" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/politica/2022/02/19/messina-primo-tour-politico-di-basile-rilancio-il-progetto-de-luca-97954e74-95fb-4b5a-9df6-1abcea65dd4f/';
var absolute_url = '/articoli/politica/2022/02/19/messina-primo-tour-politico-di-basile-rilancio-il-progetto-de-luca-97954e74-95fb-4b5a-9df6-1abcea65dd4f/';
var post_id      = 1575679;
var post_title   = 'Messina, primo tour politico di Basile: &quot;Rilancio il progetto De Luca&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '27272';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/terremoti/">
                        Terremoti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/olimpiadi-pechino-2022/">
                        olimpiadi pechino 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/terremoti/">
							terremoti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/olimpiadi-pechino-2022/">
							olimpiadi pechino 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/vela/">
							vela 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/digital-school/2022/02/18/digital-marketing-cinque-parole-che-non-puoi-non-conoscere-8a492903-142f-49e7-9914-84a55f2b816e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Digital-SChool-6-100x75.jpeg" alt="Digital Marketing, cinque parole che non puoi non conoscere" title="Digital Marketing, cinque parole che non puoi non conoscere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Digital Marketing, cinque parole che non puoi non conoscere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/19/san-salvatore-di-fitalia-101-anni-per-maria-rosa-racconta-storie-e-prega-san-calogero-1ded3c08-c8ee-4811-9b85-22cd4af53a20/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Maria-Rosa-Calcò-100x75.jpg" alt="San Salvatore di Fitalia, 101 anni per Maria Rosa: &quot;Racconta storie e prega San Calogero&quot;" title="San Salvatore di Fitalia, 101 anni per Maria Rosa: &quot;Racconta storie e prega San Calogero&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Salvatore di Fitalia, 101 anni per Maria Rosa: "Racconta storie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/19/un-escursionista-scompare-sullo-stromboli-ricerche-nella-notte-eda08e12-e619-4037-a2ad-9772a3025af1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/1645256640331-100x75.jpg" alt="Un escursionista &egrave; scomparso da ieri sullo Stromboli, ricerche nella notte" title="Un escursionista &egrave; scomparso da ieri sullo Stromboli, ricerche nella notte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un escursionista è scomparso da ieri sullo Stromboli, ricerche nella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/19/terremoto-al-largo-di-messina-seconda-scossa-in-2-giorni-in-sicilia-bd72452b-dbaf-4bf5-9824-5a26667bc970/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/terremoto_messina-100x75.png" alt="Terremoto al largo di Messina, seconda scossa in 2 giorni in Sicilia" title="Terremoto al largo di Messina, seconda scossa in 2 giorni in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terremoto al largo di Messina, seconda scossa in 2 giorni in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/18/messina-aggredisce-una-donna-con-un-pugno-al-volto-bloccato-e-consegnato-ai-carabinieri-d6daffa3-6394-412d-b939-c2efe09d0221/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Repertorio-Carabinieri--100x75.jpg" alt="Messina, aggredisce una donna con un pugno al volto: bloccato e consegnato ai carabinieri" title="Messina, aggredisce una donna con un pugno al volto: bloccato e consegnato ai carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, aggredisce una donna con un pugno al volto: bloccato e consegnato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/18/covid-5-594-nuovi-casi-e-32-morti-in-sicilia-in-calo-i-ricoveri-4ffcfee9-4952-4b42-896f-5d941d2f23fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/bf0273ed311e145c3aa214acbb277495-100x75.jpg" alt="Covid, 5.600 positivi e 32 morti in Sicilia: in calo i ricoveri. Tre comuni ennesi in zona arancione" title="Covid, 5.600 positivi e 32 morti in Sicilia: in calo i ricoveri. Tre comuni ennesi in zona arancione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, 5.600 positivi e 32 morti in Sicilia: in calo i ricoveri. Tre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/calcio/2022/02/18/la-jsl-women-affrontera-sul-sintetico-del-comunale-di-brolo-il-quotato-camaro-c0d9e238-07fc-4c81-9e1b-57085b613cc8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/La-squadra-Under-17-JSL-WOMEN-100x75.jpeg" alt="La Jsl Women affronter&agrave; sul sintetico del Comunale di Brolo il quotato Camaro" title="La Jsl Women affronter&agrave; sul sintetico del Comunale di Brolo il quotato Camaro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Jsl Women affronterà  sul sintetico del Comunale di Brolo il quotato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/18/lotto-e-10elotto-in-sicilia-le-vincite-sfiorano-i-40-mila-euro-f5c765f2-1263-4df0-91d9-40d764fab927/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/giornalesicilia6_20220205173300185_TECNAVIA_PHOTO_GENERALE_1757277-100x75.jpg" alt="Lotto e 10elotto: in Sicilia le vincite sfiorano i 40 mila euro" title="Lotto e 10elotto: in Sicilia le vincite sfiorano i 40 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lotto e 10elotto: in Sicilia le vincite sfiorano i 40 mila euro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cinema/2022/02/18/messina-incontro-con-aurelio-grimaldi-dopo-il-film-il-delitto-mattarella-0ed5b982-3b97-49f2-8f9d-88bed8d1c7b6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Nino-Genovese-e-Aurelio-Grimaldi-100x75-1645172651.jpg" alt="Messina, incontro con Aurelio Grimaldi dopo il film &quot;Il delitto Mattarella&quot;" title="Messina, incontro con Aurelio Grimaldi dopo il film &quot;Il delitto Mattarella&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, incontro con Aurelio Grimaldi dopo il film "Il delitto Mattarella"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/politica/2022/02/17/saponara-via-ai-lavori-di-consolidamento-in-onore-delle-tre-vittime-della-frana-del-2011-1e391380-019f-49f8-ae2a-bc00812a1b62/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Presidente-Musumeci-a-Saponara-100x75.jpeg" alt="Saponara, via ai lavori di consolidamento in onore delle tre vittime della frana del 2011" title="Saponara, via ai lavori di consolidamento in onore delle tre vittime della frana del 2011" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Saponara, via ai lavori di consolidamento in onore delle tre vittime...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/02/17/covid-in-sicilia-contagi-in-calo-ma-tre-province-ancora-con-piu-di-mille-casi-per-100-000-abitanti-bda611f2-861a-48a0-84f0-66bac7d75c9f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/ef184ba9bc7d418746284b8c18eda22a-100x75.jpg" alt="Covid in Sicilia, contagi in calo ma tre province ancora con pi&ugrave; di mille casi per 100.000 abitanti" title="Covid in Sicilia, contagi in calo ma tre province ancora con pi&ugrave; di mille casi per 100.000 abitanti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia, contagi in calo ma tre province ancora con più...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/16/linchiesta-sul-caporalato-a-milano-messinese-chiede-di-patteggiare-la-condanna-d85eb442-989f-4b5c-9ae8-df94cbfd6790/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/fotovoltaico-100x75.jpg" alt="L'inchiesta sul caporalato a Milano, messinese chiede di patteggiare la condanna" title="L'inchiesta sul caporalato a Milano, messinese chiede di patteggiare la condanna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'inchiesta sul caporalato a Milano, messinese chiede di patteggiare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/politica/2022/02/16/cappuccio-al-congresso-della-cisl-di-messina-rendere-strutturale-lintervento-del-pnrr-497cbba3-74db-4067-a0b1-67530ca6221a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/GEN09048-100x75.jpeg" alt="Cappuccio al congresso della Cisl di Messina: &laquo;Rendere strutturale l&rsquo;intervento del Pnrr&raquo;." title="Cappuccio al congresso della Cisl di Messina: &laquo;Rendere strutturale l&rsquo;intervento del Pnrr&raquo;." width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cappuccio al congresso della Cisl di Messina: «Rendere strutturale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2022/02/16/lacireale-vince-in-trasferta-si-conferma-al-secondo-posto-rende-trapani-0-0-ce1be701-e946-4cb5-a82e-d13ae3ff0055/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/acirealecalcio-100x75.jpg" alt="L'Acireale vince in trasferta si e conferma al secondo posto, Rende-Trapani 0-0" title="L'Acireale vince in trasferta si e conferma al secondo posto, Rende-Trapani 0-0" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Acireale vince in trasferta si e conferma al secondo posto, Rende-Trapani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/15/messina-travolge-uno-scooter-e-fugge-rintracciato-e-denunciato-per-omissione-di-soccorso-712d79a1-d7e0-40fe-aa05-cad0fcca4e8a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/incidente_giostra-100x75.jpeg" alt="Messina, travolge uno scooter e fugge: rintracciato e denunciato per omissione di soccorso" title="Messina, travolge uno scooter e fugge: rintracciato e denunciato per omissione di soccorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, travolge uno scooter e fugge: rintracciato e denunciato per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/02/15/liceali-messinesi-e-palermitani-avvocati-per-un-giorno-al-torneo-dire-e-contraddire-f8bf1207-54d9-4097-b09b-9ba17983538d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/2-5-100x75.jpg" alt="Liceali messinesi e palermitani avvocati per un giorno al torneo &ldquo;Dire e Contraddire&rdquo;" title="Liceali messinesi e palermitani avvocati per un giorno al torneo &ldquo;Dire e Contraddire&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Liceali messinesi e palermitani avvocati per un giorno al torneo “Dire...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/politica/2022/02/15/alibrandi-apre-il-congresso-della-cisl-di-messina-partecipazione-e-concertazione-sociale-cbcc5ddf-d671-475a-b1bd-df7ffbd28557/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/ALE02399-1-100x75.jpeg" alt="Alibrandi apre il congresso della Cisl di Messina: partecipazione e concertazione sociale." title="Alibrandi apre il congresso della Cisl di Messina: partecipazione e concertazione sociale." width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alibrandi apre il congresso della Cisl di Messina: partecipazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/15/autostrade-partono-i-lavori-sullo-svincolo-di-giostra-e-nel-sottopasso-di-rosolini-ed71ad69-10e8-4ce0-a008-c3df6ebe806b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/svincolo-100x75.png" alt="Autostrade, partono i lavori sullo svincolo di Giostra e nel sottopasso di Rosolini" title="Autostrade, partono i lavori sullo svincolo di Giostra e nel sottopasso di Rosolini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrade, partono i lavori sullo svincolo di Giostra e nel sottopasso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/15/covid-6-005-nuovi-casi-e-60-morti-in-sicilia-oltre-4-500-i-guariti-106a3e80-02b5-435b-bcec-b8d25ea00ab8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/1e9acb2bce4ff667de60fdcb9a487173-100x75.jpg" alt="Covid, 6.005 nuovi casi e 60 morti in Sicilia: oltre 4.500 i guariti" title="Covid, 6.005 nuovi casi e 60 morti in Sicilia: oltre 4.500 i guariti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, 6.005 nuovi casi e 60 morti in Sicilia: oltre 4.500 i guariti</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Messina, primo tour politico di Basile: &quot;Rilancio il progetto De Luca&quot;" addthis:description="Prima uscita pubblica di Federico Basile, 44 anni, ex direttore generale del Comune di Messina candidato a sindaco dopo le dimissioni di Cateno De Luca. Era stato..." addthis:url="https://messina.gds.it/articoli/politica/2022/02/19/messina-primo-tour-politico-di-basile-rilancio-il-progetto-de-luca-97954e74-95fb-4b5a-9df6-1abcea65dd4f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Messina, primo tour politico di Basile: &quot;Rilancio il progetto De Luca&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		VERSO LE ELEZIONI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Messina, primo tour politico di Basile: "Rilancio il progetto  De Luca"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-02-19T12:21:00+02:00">19 Febbraio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/02/De-Luca-e-Basile-2.jpg" class="zoom_foto" title="Cateno De Luca (a destra) e Federico Basile" data-sub-html="<h4>19 Febbraio 2022</h4><h3>Messina, primo tour politico di Basile: &quot;Rilancio il progetto De Luca&quot;</h3>	<p>Cateno De Luca (a destra) e Federico Basile</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/politica/2022/02/19/messina-primo-tour-politico-di-basile-rilancio-il-progetto-de-luca-97954e74-95fb-4b5a-9df6-1abcea65dd4f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/politica/2022/02/19/messina-primo-tour-politico-di-basile-rilancio-il-progetto-de-luca-97954e74-95fb-4b5a-9df6-1abcea65dd4f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/02/De-Luca-e-Basile-2-625x350.jpg"
				width="625" height="350" alt="Messina, Politica" title="Messina, primo tour politico di Basile: &quot;Rilancio il progetto De Luca&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Cateno De Luca (a destra) e Federico Basile</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Prima uscita pubblica di Federico Basile, 44 anni, ex direttore generale del Comune di Messina candidato a sindaco dopo le dimissioni di Cateno De Luca. Era stato lo stesso De Luca a designarlo. Un tour per i villaggi ed i quartieri e una serie di appuntamenti comincia così la sua campagna elettorale: «Sono un candidato vero, non un agnello sacrificale su un altare politico- dice- sono candidato ad amministrare questa città se i messinesi lo vorranno per continuare il progetto di De Luca, un progetto che ho sposato convintamente». Basile, che si è presentato insieme a Danilo Lo Giudice, deputato regionale, e a Pippo Lombardo, presidente di Sicilia Vera, ha rilanciato la politica di De Luca: «Dobbiamo andare avanti - dice - portare risultati ancora più ampi e alzare l’asticella ed è quello che stiamo facendo in questi giorni, programmare tutto in una nuova sfida. Il mio compito non deve essere solo del guardiano dei conti ma di una macchina amministrativa che in questi anni ha dimostrato di saper gestire». «Oggi la politica è cambiata - aggiunge - saper governare una città significa saperla amministrare». Infine la presentazione delle liste: «Stiamo già lavorando, in corsa tante quante ne saranno necessarie»</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1575679" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/19/un-escursionista-scompare-sullo-stromboli-ricerche-nella-notte-eda08e12-e619-4037-a2ad-9772a3025af1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/1645256640331-150x100.jpg"
					width="150"
					height="100"
					title="Un escursionista &egrave; scomparso da ieri sullo Stromboli, ricerche nella notte"
					alt="Un escursionista &egrave; scomparso da ieri sullo Stromboli, ricerche nella notte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/02/19/un-escursionista-scompare-sullo-stromboli-ricerche-nella-notte-eda08e12-e619-4037-a2ad-9772a3025af1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">54 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/02/19/un-escursionista-scompare-sullo-stromboli-ricerche-nella-notte-eda08e12-e619-4037-a2ad-9772a3025af1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Un escursionista &egrave; scomparso da ieri sullo Stromboli, ricerche nella notte"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/02/19/un-escursionista-scompare-sullo-stromboli-ricerche-nella-notte-eda08e12-e619-4037-a2ad-9772a3025af1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/02/19/un-escursionista-scompare-sullo-stromboli-ricerche-nella-notte-eda08e12-e619-4037-a2ad-9772a3025af1/">Un escursionista &egrave; scomparso da ieri sullo Stromboli, ricerche nella notte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/19/terremoto-al-largo-di-messina-seconda-scossa-in-2-giorni-in-sicilia-bd72452b-dbaf-4bf5-9824-5a26667bc970/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/terremoto_messina-150x100.png"
					width="150"
					height="100"
					title="Terremoto al largo di Messina, seconda scossa in 2 giorni in Sicilia"
					alt="Terremoto al largo di Messina, seconda scossa in 2 giorni in Sicilia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/02/19/terremoto-al-largo-di-messina-seconda-scossa-in-2-giorni-in-sicilia-bd72452b-dbaf-4bf5-9824-5a26667bc970/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/02/19/terremoto-al-largo-di-messina-seconda-scossa-in-2-giorni-in-sicilia-bd72452b-dbaf-4bf5-9824-5a26667bc970/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Terremoto al largo di Messina, seconda scossa in 2 giorni in Sicilia"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/02/19/terremoto-al-largo-di-messina-seconda-scossa-in-2-giorni-in-sicilia-bd72452b-dbaf-4bf5-9824-5a26667bc970/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/02/19/terremoto-al-largo-di-messina-seconda-scossa-in-2-giorni-in-sicilia-bd72452b-dbaf-4bf5-9824-5a26667bc970/">Terremoto al largo di Messina, seconda scossa in 2 giorni in Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/18/messina-aggredisce-una-donna-con-un-pugno-al-volto-bloccato-e-consegnato-ai-carabinieri-d6daffa3-6394-412d-b939-c2efe09d0221/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Repertorio-Carabinieri--150x100.jpg"
					width="150"
					height="100"
					title="Messina, aggredisce una donna con un pugno al volto: bloccato e consegnato ai carabinieri"
					alt="Messina, aggredisce una donna con un pugno al volto: bloccato e consegnato ai carabinieri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/02/18/messina-aggredisce-una-donna-con-un-pugno-al-volto-bloccato-e-consegnato-ai-carabinieri-d6daffa3-6394-412d-b939-c2efe09d0221/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/02/18/messina-aggredisce-una-donna-con-un-pugno-al-volto-bloccato-e-consegnato-ai-carabinieri-d6daffa3-6394-412d-b939-c2efe09d0221/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, aggredisce una donna con un pugno al volto: bloccato e consegnato ai carabinieri"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/02/18/messina-aggredisce-una-donna-con-un-pugno-al-volto-bloccato-e-consegnato-ai-carabinieri-d6daffa3-6394-412d-b939-c2efe09d0221/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/02/18/messina-aggredisce-una-donna-con-un-pugno-al-volto-bloccato-e-consegnato-ai-carabinieri-d6daffa3-6394-412d-b939-c2efe09d0221/">Messina, aggredisce una donna con un pugno al volto: bloccato e consegnato ai carabinieri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/calcio/2022/02/18/la-jsl-women-affrontera-sul-sintetico-del-comunale-di-brolo-il-quotato-camaro-c0d9e238-07fc-4c81-9e1b-57085b613cc8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/La-squadra-Under-17-JSL-WOMEN-150x100.jpeg"
					width="150"
					height="100"
					title="La Jsl Women affronter&agrave; sul sintetico del Comunale di Brolo il quotato Camaro"
					alt="La Jsl Women affronter&agrave; sul sintetico del Comunale di Brolo il quotato Camaro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/calcio/2022/02/18/la-jsl-women-affrontera-sul-sintetico-del-comunale-di-brolo-il-quotato-camaro-c0d9e238-07fc-4c81-9e1b-57085b613cc8/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/calcio/2022/02/18/la-jsl-women-affrontera-sul-sintetico-del-comunale-di-brolo-il-quotato-camaro-c0d9e238-07fc-4c81-9e1b-57085b613cc8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La Jsl Women affronter&agrave; sul sintetico del Comunale di Brolo il quotato Camaro"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/calcio/2022/02/18/la-jsl-women-affrontera-sul-sintetico-del-comunale-di-brolo-il-quotato-camaro-c0d9e238-07fc-4c81-9e1b-57085b613cc8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/calcio/2022/02/18/la-jsl-women-affrontera-sul-sintetico-del-comunale-di-brolo-il-quotato-camaro-c0d9e238-07fc-4c81-9e1b-57085b613cc8/">La Jsl Women affronter&agrave; sul sintetico del Comunale di Brolo il quotato Camaro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cinema/2022/02/18/messina-incontro-con-aurelio-grimaldi-dopo-il-film-il-delitto-mattarella-0ed5b982-3b97-49f2-8f9d-88bed8d1c7b6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Nino-Genovese-e-Aurelio-Grimaldi-150x100-1645172642.jpg"
					width="150"
					height="100"
					title="Messina, incontro con Aurelio Grimaldi dopo il film &quot;Il delitto Mattarella&quot;"
					alt="Messina, incontro con Aurelio Grimaldi dopo il film &quot;Il delitto Mattarella&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cinema/2022/02/18/messina-incontro-con-aurelio-grimaldi-dopo-il-film-il-delitto-mattarella-0ed5b982-3b97-49f2-8f9d-88bed8d1c7b6/"  class="categoria cinema_txt">
							<span>Cinema</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cinema/2022/02/18/messina-incontro-con-aurelio-grimaldi-dopo-il-film-il-delitto-mattarella-0ed5b982-3b97-49f2-8f9d-88bed8d1c7b6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, incontro con Aurelio Grimaldi dopo il film &quot;Il delitto Mattarella&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cinema/2022/02/18/messina-incontro-con-aurelio-grimaldi-dopo-il-film-il-delitto-mattarella-0ed5b982-3b97-49f2-8f9d-88bed8d1c7b6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cinema/2022/02/18/messina-incontro-con-aurelio-grimaldi-dopo-il-film-il-delitto-mattarella-0ed5b982-3b97-49f2-8f9d-88bed8d1c7b6/">Messina, incontro con Aurelio Grimaldi dopo il film &quot;Il delitto Mattarella&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/16/linchiesta-sul-caporalato-a-milano-messinese-chiede-di-patteggiare-la-condanna-d85eb442-989f-4b5c-9ae8-df94cbfd6790/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/fotovoltaico-150x100.jpg"
					width="150"
					height="100"
					title="L'inchiesta sul caporalato a Milano, messinese chiede di patteggiare la condanna"
					alt="L'inchiesta sul caporalato a Milano, messinese chiede di patteggiare la condanna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/02/16/linchiesta-sul-caporalato-a-milano-messinese-chiede-di-patteggiare-la-condanna-d85eb442-989f-4b5c-9ae8-df94cbfd6790/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/02/16/linchiesta-sul-caporalato-a-milano-messinese-chiede-di-patteggiare-la-condanna-d85eb442-989f-4b5c-9ae8-df94cbfd6790/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'inchiesta sul caporalato a Milano, messinese chiede di patteggiare la condanna"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/02/16/linchiesta-sul-caporalato-a-milano-messinese-chiede-di-patteggiare-la-condanna-d85eb442-989f-4b5c-9ae8-df94cbfd6790/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/02/16/linchiesta-sul-caporalato-a-milano-messinese-chiede-di-patteggiare-la-condanna-d85eb442-989f-4b5c-9ae8-df94cbfd6790/">L'inchiesta sul caporalato a Milano, messinese chiede di patteggiare la condanna</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/19/terremoto-al-largo-di-messina-seconda-scossa-in-2-giorni-in-sicilia-bd72452b-dbaf-4bf5-9824-5a26667bc970/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/terremoto_messina-100x75.png"
                	alt="L'epicentro del terremoto al largo di Messina"
                	title="L'epicentro del terremoto al largo di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terremoto al largo di Messina, seconda scossa in 2 giorni in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/19/un-escursionista-scompare-sullo-stromboli-ricerche-nella-notte-eda08e12-e619-4037-a2ad-9772a3025af1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/1645256640331-100x75.jpg"
                	alt="Un escursionista &egrave; scomparso da ieri sullo Stromboli, ricerche nella notte"
                	title="Un escursionista &egrave; scomparso da ieri sullo Stromboli, ricerche nella notte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un escursionista &egrave; scomparso da ieri sullo Stromboli, ricerche nella notte</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/18/messina-aggredisce-una-donna-con-un-pugno-al-volto-bloccato-e-consegnato-ai-carabinieri-d6daffa3-6394-412d-b939-c2efe09d0221/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Repertorio-Carabinieri--100x75.jpg"
                	alt="Messina, aggredisce una donna con un pugno al volto: bloccato e consegnato ai carabinieri"
                	title="Messina, aggredisce una donna con un pugno al volto: bloccato e consegnato ai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, aggredisce una donna con un pugno al volto: bloccato e consegnato ai carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2021/12/15/messina-i-legali-della-prof-morta-la-perizia-dice-che-e-stata-colpa-del-vaccino-astrazeneca-79ff6b28-ff0f-490f-8781-64aa35ed8016/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Augusta-Turiaco-100x75.jpg"
                	alt="Augusta Turiaco"
                	title="Augusta Turiaco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, i legali dei familiari della prof morta: &quot;Per i periti colpa del vaccino AstraZeneca&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cinema/2022/02/18/messina-incontro-con-aurelio-grimaldi-dopo-il-film-il-delitto-mattarella-0ed5b982-3b97-49f2-8f9d-88bed8d1c7b6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Nino-Genovese-e-Aurelio-Grimaldi-100x75-1645172651.jpg"
                	alt="Nino Genovese e Aurelio Grimaldi"
                	title="Nino Genovese e Aurelio Grimaldi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, incontro con Aurelio Grimaldi dopo il film &quot;Il delitto Mattarella&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/12/incidente-stradale-a-falcone-muore-giovane-chef-ha-lavorato-a-casa-sanremo-65db2bce-233d-44c4-9490-7b2a69ef7cf7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Alessio-Terranova-chef-Falcone-morto-in-incidente-stradale-100x75.jpg"
                	alt="Alessio Terranova al lavoro a Casa Sanremo"
                	title="Alessio Terranova al lavoro a Casa Sanremo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Falcone: muore uno chef reduce da Casa Sanremo, ferito un amico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/13/lo-chef-di-falcone-morto-nellincidente-aperta-uninchiesta-dalla-procura-di-pattii-e1d3bccf-4785-4993-8ac6-e356e54d0c4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Auto-e-chef-100x75-1644740364.jpg"
                	alt="L'auto dopo l'incidente e a destra Alessio Terranova"
                	title="L'auto dopo l'incidente e a destra Alessio Terranova"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo chef morto nell'incidente, aperta un'inchiesta dalla Procura di Patti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/14/brolo-incidente-con-la-moto-in-autostrada-muore-un-uomo-di-58-anni-fff9d2d9-1f6c-46f4-bd87-01ec8ed5ac36/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/letterio_mortelliti3-100x75.jpg"
                	alt="La vittima, Letterio Mortelliti"
                	title="La vittima, Letterio Mortelliti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Brolo, incidente con la moto in autostrada: muore un uomo di 58 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/13/bimba-nata-morta-allospedale-papardo-di-messina-indagato-un-medico-b170cc0f-8e93-424e-b75b-9daaa40bec33/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/ospedale_papardo_messina2-100x75.jpg"
                	alt="L'ospedale Papardo di Messina"
                	title="L'ospedale Papardo di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimba nata morta all'ospedale Papardo di Messina, indagato un medico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/02/12/de-luca-si-dimette-e-corre-per-la-regione-lascio-una-messina-migliore-652bfafc-4163-4739-9ba7-a35a73ba611e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/Cateno_De_Luca-100x75.jpg"
                	alt="Cateno De Luca"
                	title="Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">De Luca si dimette e corre per la Regione: &laquo;Lascio una Messina migliore&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/05/milazzo-pescata-una-specie-aliena-il-pesce-coniglio-e-velenoso-1142e0cb-622c-4213-875b-f0d297c2e197/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/pesceconiglio_milazzo-100x75.jpeg"
                	alt="Il pesce Coniglio (foto Carmelo Isgrò)"
                	title="Il pesce Coniglio (foto Carmelo Isgrò)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Milazzo, pescata una specie aliena: il pesce coniglio, &egrave; velenoso</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/01/29/covid-primi-casi-in-sicilia-della-variante-omicron-2-tre-a-palermo-e-uno-a-messina-ea293480-d27d-4a30-886b-c2bc6f2138f6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Chile-reaches-a-positivity-rate-of-15.8-percent-the-highest-since-2020_61107340-100x75.jpg"
                	alt="Covid, primi casi in Sicilia della variante Omicron 2: tre a Palermo e uno a Messina"
                	title="Covid, primi casi in Sicilia della variante Omicron 2: tre a Palermo e uno a Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, primi casi in Sicilia della variante Omicron 2: tre a Palermo e uno a Messina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/04/giallo-su-un-giovane-avvocato-di-santagata-di-militello-trovato-morto-a-verona-6527be61-3da2-45aa-b3fa-f3b901ff0922/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Mattia_Catanzaro2-100x75.jpg"
                	alt="Mattia Catanzaro"
                	title="Mattia Catanzaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo su un giovane avvocato di Sant&rsquo;Agata di Militello trovato morto a Verona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/12/incidente-stradale-a-falcone-muore-giovane-chef-ha-lavorato-a-casa-sanremo-65db2bce-233d-44c4-9490-7b2a69ef7cf7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Alessio-Terranova-chef-Falcone-morto-in-incidente-stradale-100x75.jpg"
                	alt="Alessio Terranova al lavoro a Casa Sanremo"
                	title="Alessio Terranova al lavoro a Casa Sanremo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Falcone: muore uno chef reduce da Casa Sanremo, ferito un amico</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/calcio/2022/02/02/palermo-messina-buttaro-e-floriano-titolari-le-formazioni-ufficiali-34ae0e87-bdc9-454d-bd13-7db27ac23929/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/WhatsApp-Image-2022-02-02-at-18.42.46-100x75.jpeg"
                	alt="Il gol di Valente"
                	title="Il gol di Valente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo-Acr Messina 2-2: la gara minuto per minuto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=0d8c56d1d004101629d1ddf4f28ec62c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1575679&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '27272', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1575679';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>