<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Salvini illustra all'Ue il progetto del Ponte sullo Stretto: &laquo;Sar&agrave; un&rsquo;opera ecocompatibile&raquo; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Matteo Salvini, ministro delle Infrastrutture, vuole accelerare per la realizzazione del Ponte sullo Stretto di Messina e si prepara a confrontarsi con l'Unione..." />
<meta name="news_keywords" content="Ponte sullo Stretto, Matteo Salvini, Messina, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/" }, "headline":"Salvini illustra all'Ue il progetto del Ponte sullo Stretto: &laquo;Sar&agrave; un&rsquo;opera ecocompatibile", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-10-31 16:32:02", "datePublished":"2022-10-31 16:32:02", "dateModified":"2022-10-31 16:32:02", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/10/Porta-a-Porta_66690058-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Ponte sullo Stretto","Matteo Salvini"], "articleSection":["Politica"], "articleBody":"Matteo Salvini, ministro delle Infrastrutture, vuole accelerare per la realizzazione del Ponte sullo Stretto di Messina e si prepara a confrontarsi con l'Unione Europea. E annuncia che sarà un’opera di grande valore anche per l’ambiente. «Stiamo lavorando - afferma in un video su twitter - per dare non all’Italia ma al mondo l'opera ingegneristica più green, più ecocompatibile di quelle studiate perché si guadagnerebbe in termini di inquinamento tolto, dal mare e dall’aria, con la velocizzazione del collegamento non fra Sicilia e Calabria ma fra Italia, Europa e resto del mondo, in salute e in denaro». Poi aggiunge: «Stiamo lavorando giorno e notte con tecnici». E sottolinea che «costa di più non farlo che farlo». Nel pomeriggio, conclude, «avrò il primo contatto» con la commissaria europea ai Trasporti e alle Infrastrutture." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:560"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Salvini illustra all'Ue il progetto del Ponte sullo Stretto: &laquo;Sar&agrave; un&rsquo;opera ecocompatibile&raquo;" />
<meta property="og:url" content="https://messina.gds.it/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/10/Porta-a-Porta_66690058-625x350.jpg" />
<meta property="og:description" content="Matteo Salvini, ministro delle Infrastrutture, vuole accelerare per la realizzazione del Ponte sullo Stretto di Messina e si prepara a confrontarsi con l'Unione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Ponte sullo Stretto" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Salvini illustra all'Ue il progetto del Ponte sullo Stretto: &laquo;Sar&agrave; un&rsquo;opera ecocompatibile&raquo;" />
<meta name="twitter:description" content="Matteo Salvini, ministro delle Infrastrutture, vuole accelerare per la realizzazione del Ponte sullo Stretto di Messina e si prepara a confrontarsi con l'Unione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/10/Porta-a-Porta_66690058-625x350.jpg" />
<meta name="twitter:url" content="https://messina.gds.it/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/" />

<link rel="amphtml" href="https://messina.gds.it/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f18a7c60e7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c2c2c12b9c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/';
var absolute_url = '/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/';
var post_id      = 1706484;
var post_title   = 'Salvini illustra all\'Ue il progetto del Ponte sullo Stretto: &laquo;Sar&agrave; un&rsquo;opera ecocompatibile&raquo;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '914421';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-messina-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/grande-fratello/">
                        grande fratello                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/meteo/">
                        meteo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/consiglio-dei-ministri/">
                        Consiglio dei ministri                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/grande-fratello/">
							grande fratello 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/meteo/">
							meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/consiglio-dei-ministri/">
							consiglio dei ministri 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aci-catena/">
							aci catena 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/politica/2022/10/31/giorgia-meloni-legge-la-lista-di-viceministri-e-sottosegretari-ce-la-siciliana-matilde-siracusano-a7cea875-87be-4674-bd54-a4cdf864b6e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/matilde_siracusano_fi_camera_foto_fb-100x75.jpg" alt="Governo Meloni, ecco gli 8 viceministri e i 31 sottosegretari: c'&egrave; anche la siciliana Matilde Siracusano" title="Governo Meloni, ecco gli 8 viceministri e i 31 sottosegretari: c'&egrave; anche la siciliana Matilde Siracusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Governo Meloni, ecco gli 8 viceministri e i 31 sottosegretari: c'è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/10/31/il-nuovo-sottosegretario-matilde-siracusano-felice-di-servire-il-paese-dal-governo-184e6234-55ec-4d2a-a979-8ba3e4ffef10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Primi-adempimenti-Deputati-XIX-Legislatura-alla-Camera_66662625-100x75.jpg" alt="Il nuovo sottosegretario Matilde Siracusano: &laquo;Felice di servire il paese dal governo&raquo;" title="Il nuovo sottosegretario Matilde Siracusano: &laquo;Felice di servire il paese dal governo&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il nuovo sottosegretario Matilde Siracusano: «Felice di servire il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/10/31/la-studentessa-messinese-aggredita-in-camera-la-scientifica-cerca-indizi-nel-campus-660d2c05-cd6e-4fce-919a-818649ea335f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Ragazza-aggredita-da-uomo-in-campus-Torino-ricoverata-_66691638-100x75.jpg" alt="La studentessa messinese stuprata in camera, la vicina di stanza ascoltava musica in cuffia" title="La studentessa messinese stuprata in camera, la vicina di stanza ascoltava musica in cuffia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La studentessa messinese stuprata in camera, la vicina di stanza ascoltava...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/10/31/lipari-i-vigili-del-fuoco-soccorrono-due-gabbiani-feriti-con-ami-nel-becco-e-nelle-zampe-1e3b7ca5-7864-4f42-8ff0-0c37b5213815/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/WhatsApp-Image-2022-10-31-at-10.18.11-100x75.jpeg" alt="Lipari, i vigili del fuoco soccorrono due gabbiani feriti da ami nel becco e nelle zampe" title="Lipari, i vigili del fuoco soccorrono due gabbiani feriti da ami nel becco e nelle zampe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lipari, i vigili del fuoco soccorrono due gabbiani feriti da ami nel...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/10/31/da-caltagirone-a-collesano-e-sciacca-nasce-la-strada-delle-ceramiche-siciliane-8ffcb37a-20c9-4922-b979-ae0feb549064/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/strada-100x75.jpg" alt="Da Caltagirone a Collesano e Sciacca, nasce la Strada delle ceramiche siciliane" title="Da Caltagirone a Collesano e Sciacca, nasce la Strada delle ceramiche siciliane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Caltagirone a Collesano e Sciacca, nasce la Strada delle ceramiche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2022/10/31/ridotti-i-collegamenti-tra-le-isole-eolie-e-napoli-scatta-la-protesta-e3715517-2d71-461b-8c29-0d51c75c16c5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/lauranatraliparivulcano-100x75.jpg" alt="Ridotti i collegamenti tra le isole Eolie e Napoli, scatta la protesta" title="Ridotti i collegamenti tra le isole Eolie e Napoli, scatta la protesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ridotti i collegamenti tra le isole Eolie  e Napoli, scatta la protesta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/10/30/torino-caccia-alluomo-che-ha-aggredito-la-studentessa-messinese-nel-campus-7020634e-cfa3-40da-965a-8e2bf944fc61/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Ragazza-aggredita-da-uomo-in-campus-Torino-ricoverata-_66692651-100x75.jpg" alt="Torino, caccia all&rsquo;uomo che ha aggredito la studentessa messinese nel campus" title="Torino, caccia all&rsquo;uomo che ha aggredito la studentessa messinese nel campus" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torino, caccia all’uomo che ha aggredito la studentessa messinese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2022/10/30/nona-sinfonia-del-catania-il-canicatti-passa-a-licata-capitombolo-trapani-in-casa-fd6548e1-932e-4ab8-bc47-0915089a4a81/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/SPORT-CANICATTì-CALCIO-canicattì-ecco-filippo-raimondi_filippo-raimondi-canicattì-calcio_51390523-100x75.jpg" alt="Nona sinfonia del Catania, il Canicatt&igrave; passa a Licata, capitombolo Trapani in casa" title="Nona sinfonia del Catania, il Canicatt&igrave; passa a Licata, capitombolo Trapani in casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nona sinfonia del Catania, il Canicattì passa a Licata, capitombolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/santo-stefano-di-camastra-sessantenne-marocchino-si-accascia-e-muore-inutili-i-soccorsi-5d386111-9ed8-4eeb-8c12-3712132413ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/uomomortosantostefanocamastra-100x75.jpg" alt="Santo Stefano di Camastra, sessantenne marocchino si accascia e muore: inutili i soccorsi" title="Santo Stefano di Camastra, sessantenne marocchino si accascia e muore: inutili i soccorsi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santo Stefano di Camastra, sessantenne marocchino si accascia e muore:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/il-vulcano-stromboli-si-prende-una-pausa-da-arancione-lallerta-torna-giallo-a134ed61-099d-426b-8792-f8d6bc303805/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/stromboli-100x75.jpeg" alt="Lo Stromboli si prende una pausa, da arancione l&rsquo;allerta torna giallo" title="Lo Stromboli si prende una pausa, da arancione l&rsquo;allerta torna giallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo Stromboli si prende una pausa, da arancione l’allerta torna giallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2022/10/30/una-bottega-magica-nel-centro-storico-di-palermo-qua-dentro-ce-un-mondo-fafae4ca-86f2-4c82-ac7a-1720b108c4f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Marcello_Lampone-100x75.jpeg" alt="Una bottega &quot;magica&quot; nel centro storico di Palermo: &quot;Qua dentro c'&egrave; un mondo&quot;" title="Una bottega &quot;magica&quot; nel centro storico di Palermo: &quot;Qua dentro c'&egrave; un mondo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una bottega "magica" nel centro storico di Palermo: "Qua dentro c'è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/vulcano-sub-di-35-anni-di-troina-stroncato-da-un-malore-mentre-e-in-immersione-8ff718a1-7235-4c05-bfbc-bc7576fd0383/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Sub-morto-a-Vulcano-100x75.jpeg" alt="Vulcano, sub di Troina muore in immersione: lascia la moglie e una bambina" title="Vulcano, sub di Troina muore in immersione: lascia la moglie e una bambina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vulcano, sub di Troina muore in immersione: lascia la moglie e una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/10/30/torino-studentessa-messinese-violentata-di-notte-nel-campus-universitario-db8a63df-dd16-4273-bf79-0b09019633de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Ragazza-aggredita-da-uomo-in-campus-Torino-ricoverata-_66691366-100x75.jpg" alt="Torino, studentessa messinese violentata di notte nel campus universitario" title="Torino, studentessa messinese violentata di notte nel campus universitario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torino, studentessa messinese violentata di notte nel campus universitario</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/10/30/emergenza-stromboli-gia-impiegati-tutti-i-fondi-arrivati-da-roma-ecco-come-d12953b7-77e8-48b8-94b5-61b5d85f21f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Curcio-a-Stromboli-100x75.jpeg" alt="Emergenza Stromboli, gi&agrave; impiegati tutti i fondi arrivati da Roma: ecco come" title="Emergenza Stromboli, gi&agrave; impiegati tutti i fondi arrivati da Roma: ecco come" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza Stromboli, già impiegati tutti i fondi arrivati da Roma:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/capo-dorlando-controlli-nelle-vie-della-movida-denunce-per-guida-in-stato-di-ebbrezza-1c776bad-f7a3-4570-90c2-0abaa3a7379f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Immagine-DCenter-del-19082015-id-7574842_34221542-100x75.jpg" alt="Capo d'Orlando, controlli nelle vie della movida: denunce per guida in stato di ebbrezza" title="Capo d'Orlando, controlli nelle vie della movida: denunce per guida in stato di ebbrezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capo d'Orlando, controlli nelle vie della movida: denunce per guida...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/10/30/l8-novembre-schifani-vola-a-roma-vertice-sul-ponte-dello-stretto-f2ea55d8-ad48-4932-896d-26e25f011795/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/giornalesicilia6_20221030081121837_1eee7f8179904e9b6f83ac737e527df9-100x75.jpg" alt="L'8 novembre Schifani vola a Roma: vertice sul Ponte dello Stretto" title="L'8 novembre Schifani vola a Roma: vertice sul Ponte dello Stretto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'8 novembre Schifani vola a Roma: vertice sul Ponte dello Stretto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/societa/2022/10/30/eolie-avvistata-una-foca-monaca-accanto-a-strombolicchio-7aa23a05-3b92-426e-8f46-7f8ce3c83a41/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Foca-monaca-Strombolicchio-foto-100x75.png" alt="Eolie, avvistata una foca monaca accanto a Strombolicchio" title="Eolie, avvistata una foca monaca accanto a Strombolicchio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eolie, avvistata una foca monaca accanto a Strombolicchio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/10/29/salvini-prova-a-dettare-lagenda-di-governo-incrontrero-9a72a801-a54b-496c-a39d-786262820b5b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Confidence-vote-at-Senate-on-Meloni-government_66616790-100x75.jpg" alt="Salvini detta l'agenda di governo e spinge per il Ponte: convocati Schifani e Occhiuto" title="Salvini detta l'agenda di governo e spinge per il Ponte: convocati Schifani e Occhiuto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvini detta l'agenda di governo e spinge per il Ponte: convocati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/politica/2022/10/29/la-campagna-risparmialacqua-tocca-anche-messina-847b939e-2fb5-4442-948c-2e2329b8c287/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/fotoacquamessina3-100x75.jpg" alt="La campagna #Risparmialacqua tocca anche Messina" title="La campagna #Risparmialacqua tocca anche Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La campagna #Risparmialacqua tocca anche Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Salvini illustra all'Ue il progetto del Ponte sullo Stretto: &laquo;Sar&agrave; un&rsquo;opera ecocompatibile&raquo;" addthis:description="Matteo Salvini, ministro delle Infrastrutture, vuole accelerare per la realizzazione del Ponte sullo Stretto di Messina e si prepara a confrontarsi con l'Unione..." addthis:url="https://messina.gds.it/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>4</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Salvini illustra all'Ue il progetto del Ponte sullo Stretto: &laquo;Sar&agrave; un&rsquo;opera ecocompatibile&raquo;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		INFRASTRUTTURE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Salvini illustra all'Ue il progetto del Ponte sullo Stretto: «Sarà un’opera ecocompatibile»</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-10-31T16:32:00+02:00">31 Ottobre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/10/Porta-a-Porta_66690058.jpg" class="zoom_foto" title="Matteo Salvini a Porta a Porta" data-sub-html="<h4>31 Ottobre 2022</h4><h3>Salvini illustra all'Ue il progetto del Ponte sullo Stretto: &laquo;Sar&agrave; un&rsquo;opera ecocompatibile&raquo;</h3>	<p>Matteo Salvini a Porta a Porta</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://messina.gds.it/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://messina.gds.it/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/10/Porta-a-Porta_66690058-625x350.jpg"
				width="625" height="350" alt="Ponte sullo Stretto, Matteo Salvini, Messina, Politica" title="Salvini illustra all'Ue il progetto del Ponte sullo Stretto: &laquo;Sar&agrave; un&rsquo;opera ecocompatibile&raquo;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Matteo Salvini a Porta a Porta</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Matteo Salvini, ministro delle Infrastrutture, vuole accelerare per la realizzazione del Ponte sullo Stretto di Messina e si prepara a confrontarsi con l'Unione Europea. E annuncia che sarà un’opera di grande valore anche per l’ambiente. «Stiamo lavorando - afferma in un video su twitter - per dare non all’Italia ma al mondo l'opera ingegneristica più green, più ecocompatibile di quelle studiate perché si guadagnerebbe in termini di inquinamento tolto, dal mare e dall’aria, con la velocizzazione del collegamento non fra Sicilia e Calabria ma fra Italia, Europa e resto del mondo, in salute e in denaro». Poi aggiunge: «Stiamo lavorando giorno e notte con tecnici». E sottolinea che «costa di più non farlo che farlo». Nel pomeriggio, conclude, «avrò il primo contatto» con la commissaria europea ai Trasporti e alle Infrastrutture.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/ponte-sullo-stretto/">Ponte sullo Stretto</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/matteo-salvini/">Matteo Salvini</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://messina.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1706484" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2022/10/31/il-leghista-minardo-non-faro-il-sottosegretario-il-ponte-sullo-stretto-e-la-nostra-priorita-515c6112-6645-4981-b7dd-52ee51a33ae6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/nino-minardo-fi-camera-150x100-1608742449.jpg"
					width="150"
					height="100"
					title="Il leghista Minardo: &ldquo;Non far&ograve; il sottosegretario, il ponte sullo Stretto &egrave; la nostra priorit&agrave;&quot;&nbsp;"
					alt="Il leghista Minardo: &ldquo;Non far&ograve; il sottosegretario, il ponte sullo Stretto &egrave; la nostra priorit&agrave;&quot;&nbsp;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2022/10/31/il-leghista-minardo-non-faro-il-sottosegretario-il-ponte-sullo-stretto-e-la-nostra-priorita-515c6112-6645-4981-b7dd-52ee51a33ae6/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2022/10/31/il-leghista-minardo-non-faro-il-sottosegretario-il-ponte-sullo-stretto-e-la-nostra-priorita-515c6112-6645-4981-b7dd-52ee51a33ae6/"  class="categoria politica_txt">
							<span class="spacer">|</span> L'ANNUNCIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2022/10/31/il-leghista-minardo-non-faro-il-sottosegretario-il-ponte-sullo-stretto-e-la-nostra-priorita-515c6112-6645-4981-b7dd-52ee51a33ae6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il leghista Minardo: &ldquo;Non far&ograve; il sottosegretario, il ponte sullo Stretto &egrave; la nostra priorit&agrave;&quot;&nbsp;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/10/31/il-leghista-minardo-non-faro-il-sottosegretario-il-ponte-sullo-stretto-e-la-nostra-priorita-515c6112-6645-4981-b7dd-52ee51a33ae6//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2022/10/31/il-leghista-minardo-non-faro-il-sottosegretario-il-ponte-sullo-stretto-e-la-nostra-priorita-515c6112-6645-4981-b7dd-52ee51a33ae6/">Il leghista Minardo: &ldquo;Non far&ograve; il sottosegretario, il ponte sullo Stretto &egrave; la nostra priorit&agrave;&quot;&nbsp;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/10/30/l8-novembre-schifani-vola-a-roma-vertice-sul-ponte-dello-stretto-f2ea55d8-ad48-4932-896d-26e25f011795/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/giornalesicilia6_20221030081121837_1eee7f8179904e9b6f83ac737e527df9-150x100.jpg"
					width="150"
					height="100"
					title="L'8 novembre Schifani vola a Roma: vertice sul Ponte dello Stretto"
					alt="L'8 novembre Schifani vola a Roma: vertice sul Ponte dello Stretto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/10/30/l8-novembre-schifani-vola-a-roma-vertice-sul-ponte-dello-stretto-f2ea55d8-ad48-4932-896d-26e25f011795/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://messina.gds.it/articoli/politica/2022/10/30/l8-novembre-schifani-vola-a-roma-vertice-sul-ponte-dello-stretto-f2ea55d8-ad48-4932-896d-26e25f011795/"  class="categoria politica_txt">
							<span class="spacer">|</span> INFRASTRUTTURE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">596 </a>

						<a href="https://messina.gds.it/articoli/politica/2022/10/30/l8-novembre-schifani-vola-a-roma-vertice-sul-ponte-dello-stretto-f2ea55d8-ad48-4932-896d-26e25f011795/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'8 novembre Schifani vola a Roma: vertice sul Ponte dello Stretto"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2022/10/30/l8-novembre-schifani-vola-a-roma-vertice-sul-ponte-dello-stretto-f2ea55d8-ad48-4932-896d-26e25f011795//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/10/30/l8-novembre-schifani-vola-a-roma-vertice-sul-ponte-dello-stretto-f2ea55d8-ad48-4932-896d-26e25f011795/">L'8 novembre Schifani vola a Roma: vertice sul Ponte dello Stretto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/10/29/salvini-prova-a-dettare-lagenda-di-governo-incrontrero-9a72a801-a54b-496c-a39d-786262820b5b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/Confidence-vote-at-Senate-on-Meloni-government_66616790-150x100.jpg"
					width="150"
					height="100"
					title="Salvini detta l'agenda di governo e spinge per il Ponte: convocati Schifani e Occhiuto"
					alt="Salvini detta l'agenda di governo e spinge per il Ponte: convocati Schifani e Occhiuto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/10/29/salvini-prova-a-dettare-lagenda-di-governo-incrontrero-9a72a801-a54b-496c-a39d-786262820b5b/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://messina.gds.it/articoli/politica/2022/10/29/salvini-prova-a-dettare-lagenda-di-governo-incrontrero-9a72a801-a54b-496c-a39d-786262820b5b/"  class="categoria politica_txt">
							<span class="spacer">|</span> IL VICEPREMIER						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">276 </a>

						<a href="https://messina.gds.it/articoli/politica/2022/10/29/salvini-prova-a-dettare-lagenda-di-governo-incrontrero-9a72a801-a54b-496c-a39d-786262820b5b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Salvini detta l'agenda di governo e spinge per il Ponte: convocati Schifani e Occhiuto"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2022/10/29/salvini-prova-a-dettare-lagenda-di-governo-incrontrero-9a72a801-a54b-496c-a39d-786262820b5b//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/10/29/salvini-prova-a-dettare-lagenda-di-governo-incrontrero-9a72a801-a54b-496c-a39d-786262820b5b/">Salvini detta l'agenda di governo e spinge per il Ponte: convocati Schifani e Occhiuto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/10/31/il-nuovo-sottosegretario-matilde-siracusano-felice-di-servire-il-paese-dal-governo-184e6234-55ec-4d2a-a979-8ba3e4ffef10/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/Primi-adempimenti-Deputati-XIX-Legislatura-alla-Camera_66662625-150x100.jpg"
					width="150"
					height="100"
					title="Il nuovo sottosegretario Matilde Siracusano: &laquo;Felice di servire il paese dal governo&raquo;"
					alt="Il nuovo sottosegretario Matilde Siracusano: &laquo;Felice di servire il paese dal governo&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/10/31/il-nuovo-sottosegretario-matilde-siracusano-felice-di-servire-il-paese-dal-governo-184e6234-55ec-4d2a-a979-8ba3e4ffef10/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2022/10/31/il-nuovo-sottosegretario-matilde-siracusano-felice-di-servire-il-paese-dal-governo-184e6234-55ec-4d2a-a979-8ba3e4ffef10/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il nuovo sottosegretario Matilde Siracusano: &laquo;Felice di servire il paese dal governo&raquo;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2022/10/31/il-nuovo-sottosegretario-matilde-siracusano-felice-di-servire-il-paese-dal-governo-184e6234-55ec-4d2a-a979-8ba3e4ffef10/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/10/31/il-nuovo-sottosegretario-matilde-siracusano-felice-di-servire-il-paese-dal-governo-184e6234-55ec-4d2a-a979-8ba3e4ffef10/">Il nuovo sottosegretario Matilde Siracusano: &laquo;Felice di servire il paese dal governo&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/10/31/la-studentessa-messinese-aggredita-in-camera-la-scientifica-cerca-indizi-nel-campus-660d2c05-cd6e-4fce-919a-818649ea335f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/Ragazza-aggredita-da-uomo-in-campus-Torino-ricoverata-_66691638-150x100.jpg"
					width="150"
					height="100"
					title="La studentessa messinese stuprata in camera, la vicina di stanza ascoltava musica in cuffia"
					alt="La studentessa messinese stuprata in camera, la vicina di stanza ascoltava musica in cuffia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/10/31/la-studentessa-messinese-aggredita-in-camera-la-scientifica-cerca-indizi-nel-campus-660d2c05-cd6e-4fce-919a-818649ea335f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/10/31/la-studentessa-messinese-aggredita-in-camera-la-scientifica-cerca-indizi-nel-campus-660d2c05-cd6e-4fce-919a-818649ea335f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La studentessa messinese stuprata in camera, la vicina di stanza ascoltava musica in cuffia"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/10/31/la-studentessa-messinese-aggredita-in-camera-la-scientifica-cerca-indizi-nel-campus-660d2c05-cd6e-4fce-919a-818649ea335f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/10/31/la-studentessa-messinese-aggredita-in-camera-la-scientifica-cerca-indizi-nel-campus-660d2c05-cd6e-4fce-919a-818649ea335f/">La studentessa messinese stuprata in camera, la vicina di stanza ascoltava musica in cuffia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/economia/2022/10/31/ridotti-i-collegamenti-tra-le-isole-eolie-e-napoli-scatta-la-protesta-e3715517-2d71-461b-8c29-0d51c75c16c5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/lauranatraliparivulcano-150x100.jpg"
					width="150"
					height="100"
					title="Ridotti i collegamenti tra le isole Eolie e Napoli, scatta la protesta"
					alt="Ridotti i collegamenti tra le isole Eolie e Napoli, scatta la protesta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/economia/2022/10/31/ridotti-i-collegamenti-tra-le-isole-eolie-e-napoli-scatta-la-protesta-e3715517-2d71-461b-8c29-0d51c75c16c5/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/economia/2022/10/31/ridotti-i-collegamenti-tra-le-isole-eolie-e-napoli-scatta-la-protesta-e3715517-2d71-461b-8c29-0d51c75c16c5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ridotti i collegamenti tra le isole Eolie e Napoli, scatta la protesta"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/economia/2022/10/31/ridotti-i-collegamenti-tra-le-isole-eolie-e-napoli-scatta-la-protesta-e3715517-2d71-461b-8c29-0d51c75c16c5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/economia/2022/10/31/ridotti-i-collegamenti-tra-le-isole-eolie-e-napoli-scatta-la-protesta-e3715517-2d71-461b-8c29-0d51c75c16c5/">Ridotti i collegamenti tra le isole Eolie e Napoli, scatta la protesta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/santo-stefano-di-camastra-sessantenne-marocchino-si-accascia-e-muore-inutili-i-soccorsi-5d386111-9ed8-4eeb-8c12-3712132413ba/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/uomomortosantostefanocamastra-150x100.jpg"
					width="150"
					height="100"
					title="Santo Stefano di Camastra, sessantenne marocchino si accascia e muore: inutili i soccorsi"
					alt="Santo Stefano di Camastra, sessantenne marocchino si accascia e muore: inutili i soccorsi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/santo-stefano-di-camastra-sessantenne-marocchino-si-accascia-e-muore-inutili-i-soccorsi-5d386111-9ed8-4eeb-8c12-3712132413ba/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">226 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/santo-stefano-di-camastra-sessantenne-marocchino-si-accascia-e-muore-inutili-i-soccorsi-5d386111-9ed8-4eeb-8c12-3712132413ba/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Santo Stefano di Camastra, sessantenne marocchino si accascia e muore: inutili i soccorsi"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/10/30/santo-stefano-di-camastra-sessantenne-marocchino-si-accascia-e-muore-inutili-i-soccorsi-5d386111-9ed8-4eeb-8c12-3712132413ba/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/10/30/santo-stefano-di-camastra-sessantenne-marocchino-si-accascia-e-muore-inutili-i-soccorsi-5d386111-9ed8-4eeb-8c12-3712132413ba/">Santo Stefano di Camastra, sessantenne marocchino si accascia e muore: inutili i soccorsi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/il-vulcano-stromboli-si-prende-una-pausa-da-arancione-lallerta-torna-giallo-a134ed61-099d-426b-8792-f8d6bc303805/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/stromboli-150x100.jpeg"
					width="150"
					height="100"
					title="Lo Stromboli si prende una pausa, da arancione l&rsquo;allerta torna giallo"
					alt="Lo Stromboli si prende una pausa, da arancione l&rsquo;allerta torna giallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/il-vulcano-stromboli-si-prende-una-pausa-da-arancione-lallerta-torna-giallo-a134ed61-099d-426b-8792-f8d6bc303805/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">82 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/10/30/il-vulcano-stromboli-si-prende-una-pausa-da-arancione-lallerta-torna-giallo-a134ed61-099d-426b-8792-f8d6bc303805/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lo Stromboli si prende una pausa, da arancione l&rsquo;allerta torna giallo"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2022/10/30/il-vulcano-stromboli-si-prende-una-pausa-da-arancione-lallerta-torna-giallo-a134ed61-099d-426b-8792-f8d6bc303805/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/10/30/il-vulcano-stromboli-si-prende-una-pausa-da-arancione-lallerta-torna-giallo-a134ed61-099d-426b-8792-f8d6bc303805/">Lo Stromboli si prende una pausa, da arancione l&rsquo;allerta torna giallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/politica/2022/10/30/emergenza-stromboli-gia-impiegati-tutti-i-fondi-arrivati-da-roma-ecco-come-d12953b7-77e8-48b8-94b5-61b5d85f21f5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Curcio-a-Stromboli-150x100.jpeg"
					width="150"
					height="100"
					title="Emergenza Stromboli, gi&agrave; impiegati tutti i fondi arrivati da Roma: ecco come"
					alt="Emergenza Stromboli, gi&agrave; impiegati tutti i fondi arrivati da Roma: ecco come"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/politica/2022/10/30/emergenza-stromboli-gia-impiegati-tutti-i-fondi-arrivati-da-roma-ecco-come-d12953b7-77e8-48b8-94b5-61b5d85f21f5/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/politica/2022/10/30/emergenza-stromboli-gia-impiegati-tutti-i-fondi-arrivati-da-roma-ecco-come-d12953b7-77e8-48b8-94b5-61b5d85f21f5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Emergenza Stromboli, gi&agrave; impiegati tutti i fondi arrivati da Roma: ecco come"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/politica/2022/10/30/emergenza-stromboli-gia-impiegati-tutti-i-fondi-arrivati-da-roma-ecco-come-d12953b7-77e8-48b8-94b5-61b5d85f21f5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/politica/2022/10/30/emergenza-stromboli-gia-impiegati-tutti-i-fondi-arrivati-da-roma-ecco-come-d12953b7-77e8-48b8-94b5-61b5d85f21f5/">Emergenza Stromboli, gi&agrave; impiegati tutti i fondi arrivati da Roma: ecco come</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/10/30/vulcano-sub-di-35-anni-di-troina-stroncato-da-un-malore-mentre-e-in-immersione-8ff718a1-7235-4c05-bfbc-bc7576fd0383/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Sub-morto-a-Vulcano-100x75.jpeg"
                	alt="Giuseppe Giuliano era un appassionato di pesca subacquea"
                	title="Giuseppe Giuliano era un appassionato di pesca subacquea"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vulcano, sub di Troina muore in immersione: lascia la moglie e una bambina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/10/30/santo-stefano-di-camastra-sessantenne-marocchino-si-accascia-e-muore-inutili-i-soccorsi-5d386111-9ed8-4eeb-8c12-3712132413ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/uomomortosantostefanocamastra-100x75.jpg"
                	alt="Foto tratta da nebrodinews.it"
                	title="Foto tratta da nebrodinews.it"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Santo Stefano di Camastra, sessantenne marocchino si accascia e muore: inutili i soccorsi</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/10/31/la-studentessa-messinese-aggredita-in-camera-la-scientifica-cerca-indizi-nel-campus-660d2c05-cd6e-4fce-919a-818649ea335f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Ragazza-aggredita-da-uomo-in-campus-Torino-ricoverata-_66691638-100x75.jpg"
                	alt="L'arrivo della polizia scientifica"
                	title="L'arrivo della polizia scientifica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La studentessa messinese stuprata in camera, la vicina di stanza ascoltava musica in cuffia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/10/30/l8-novembre-schifani-vola-a-roma-vertice-sul-ponte-dello-stretto-f2ea55d8-ad48-4932-896d-26e25f011795/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/giornalesicilia6_20221030081121837_1eee7f8179904e9b6f83ac737e527df9-100x75.jpg"
                	alt="Matteo Salvini con Renato Schifani nel corso di una manifestazione del centrodestra dell'ultima campagna elettorale"
                	title="Matteo Salvini con Renato Schifani nel corso di una manifestazione del centrodestra dell'ultima campagna elettorale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'8 novembre Schifani vola a Roma: vertice sul Ponte dello Stretto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/10/31/salvini-illustra-allue-il-progetto-del-ponte-sullo-stretto-sara-unopera-ecocompatibile-26ab713e-36d3-4384-abe4-2a9e2d27314a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Porta-a-Porta_66690058-100x75.jpg"
                	alt="Matteo Salvini a Porta a Porta"
                	title="Matteo Salvini a Porta a Porta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Salvini illustra all'Ue il progetto del Ponte sullo Stretto: &laquo;Sar&agrave; un&rsquo;opera ecocompatibile&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/10/30/vulcano-sub-di-35-anni-di-troina-stroncato-da-un-malore-mentre-e-in-immersione-8ff718a1-7235-4c05-bfbc-bc7576fd0383/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Sub-morto-a-Vulcano-100x75.jpeg"
                	alt="Giuseppe Giuliano era un appassionato di pesca subacquea"
                	title="Giuseppe Giuliano era un appassionato di pesca subacquea"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vulcano, sub di Troina muore in immersione: lascia la moglie e una bambina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/10/24/cateno-de-luca-al-policlinico-di-messina-per-un-improvviso-malore-b065cda8-bf7c-4b91-8bb1-584b55ce051a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Cateno-De-Luca-candidato-presidente-della-Regione-siciliana_66014654-100x75.jpg"
                	alt="Il leader di "Sud chiama Nord" Cateno De Luca"
                	title="Il leader di "Sud chiama Nord" Cateno De Luca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cateno De Luca al Policlinico di Messina per un improvviso malore</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/10/28/de-luca-lascia-lospedale-sto-bene-e-ringrazio-tutti-anche-schifani-4331c452-39a5-40c0-b27c-07aa477a6c9c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/De-Luca-Policlnico-100x75.jpg"
                	alt="Una foto postata da De Luca sul suo profilo Facebook"
                	title="Una foto postata da De Luca sul suo profilo Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">De Luca lascia l'ospedale: &laquo;Sto bene e ringrazio tutti, anche Schifani&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/10/29/salvini-prova-a-dettare-lagenda-di-governo-incrontrero-9a72a801-a54b-496c-a39d-786262820b5b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Confidence-vote-at-Senate-on-Meloni-government_66616790-100x75.jpg"
                	alt="Matteo Salvini e Giorgia Meloni"
                	title="Matteo Salvini e Giorgia Meloni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Salvini detta l'agenda di governo e spinge per il Ponte: convocati Schifani e Occhiuto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2022/10/30/l8-novembre-schifani-vola-a-roma-vertice-sul-ponte-dello-stretto-f2ea55d8-ad48-4932-896d-26e25f011795/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/giornalesicilia6_20221030081121837_1eee7f8179904e9b6f83ac737e527df9-100x75.jpg"
                	alt="Matteo Salvini con Renato Schifani nel corso di una manifestazione del centrodestra dell'ultima campagna elettorale"
                	title="Matteo Salvini con Renato Schifani nel corso di una manifestazione del centrodestra dell'ultima campagna elettorale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'8 novembre Schifani vola a Roma: vertice sul Ponte dello Stretto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/10/30/vulcano-sub-di-35-anni-di-troina-stroncato-da-un-malore-mentre-e-in-immersione-8ff718a1-7235-4c05-bfbc-bc7576fd0383/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Sub-morto-a-Vulcano-100x75.jpeg"
                	alt="Giuseppe Giuliano era un appassionato di pesca subacquea"
                	title="Giuseppe Giuliano era un appassionato di pesca subacquea"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vulcano, sub di Troina muore in immersione: lascia la moglie e una bambina</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/10/16/i-proprietari-sono-in-viaggio-4-extracomunitari-occupano-un-appartamento-nel-messinese-65802e63-6200-4e75-858c-d087a31c1aad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/carabinieri-generica-100x75.jpg"
                	alt="I carabinieri arrestano quattro extracomunitari a Barcellona Pozzo di Gotto"
                	title="I carabinieri arrestano quattro extracomunitari a Barcellona Pozzo di Gotto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I proprietari sono in viaggio, 4 extracomunitari occupano un appartamento a Barcellona</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/10/19/incidente-sulla-palermo-messina-seconda-vittima-dopo-5-giorni-morta-62enne-di-capo-dorlando-0715b5f4-0012-479c-88b8-8d19b63ea01d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Incidente-mortale-Palermo-Messina-Cefalù-100x75-1665677834.jpg"
                	alt="Incidente sulla Palermo-Messina, seconda vittima dopo 5 giorni: morta 62enne di Capo d'Orlando"
                	title="Incidente sulla Palermo-Messina, seconda vittima dopo 5 giorni: morta 62enne di Capo d'Orlando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Messina, seconda vittima dopo 5 giorni: morta 62enne di Capo d'Orlando</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2022/10/14/record-per-la-messinese-michela-pruiti-a-27-anni-e-la-direttrice-postale-piu-giovane-della-sicilia-bc9a875b-27d5-4d06-8033-86e8b3315813/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Michela-Pruiti-Santa-Domenica-Vittoria-Poste-Italiane-100x75.jpeg"
                	alt="Record per la messinese Michela Pruiti, a 27 anni &egrave; la direttrice postale pi&ugrave; giovane della Sicilia"
                	title="Record per la messinese Michela Pruiti, a 27 anni &egrave; la direttrice postale pi&ugrave; giovane della Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Record per la messinese Michela Pruiti, a 27 anni &egrave; la direttrice postale pi&ugrave; giovane della Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/10/08/lutto-a-santagata-per-la-morte-di-salvatore-barone-ucciso-a-15-anni-da-una-malattia-neuromuscolare-f6b3b066-732b-485d-9697-347d924395aa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Salvatore_Barone-100x75.jpg"
                	alt="Salvatore Barone"
                	title="Salvatore Barone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lutto a Sant'Agata per la morte di Salvatore Barone, ucciso a 15 anni da una malattia&nbsp;neuromuscolare</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=d4e4029f80a6c452c41007b45a41855e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1706484&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '914421', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1706484';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>