<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Viviana e Gioele, la rabbia di Daniele Mondello: &quot;Perch&egrave; il furgone sequestrato dopo giorni?&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Daniele Mondello, con i suoi avvocati, i consulenti nominati dalla procura di Patti e di parte, ha seguito tutti gli accertamenti, condotti prima a Brolo, dove la..." />
<meta name="news_keywords" content="Daniele Mondello, Gioele Mondello, Viviana Parisi, Messina, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://messina.gds.it/video/cronaca/2020/09/15/viviana-e-gioele-la-rabbia-di-daniele-mondello-perche-il-furgone-sequestrato-dopo-giorni-a3ddad48-6202-40de-9cd8-dd041619b4d1/" }, "headline":"Viviana e Gioele, la rabbia di Daniele Mondello: &quot;Perch&egrave; il furgone sequestrato dopo giorni?&quot", "author":{ "@type":"Person", "name":"Francesca Alascia" ,"url":"https://gds.it/autori/francesca-alascia/" }, "dateCreated":"2020-09-15 20:48:50", "datePublished":"2020-09-15 20:48:50", "dateModified":"2020-09-15 20:51:05", "inLanguage":"it-IT", "dateline":"Messina, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/09/daniele_mondello-625x350.png", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Viviana e Gioele, la rabbia di Daniele Mondello: &quot;Perch&egrave; il furgone sequestrato dopo giorni?&quot", "description": "Daniele Mondello, con i suoi avvocati, i consulenti nominati dalla procura di Patti e di parte, ha seguito tutti...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/mondello-incidente-5540367690.jpg", "uploadDate": "2020-09-15T20:10:40+02:00", "duration": "PT39S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/mondello-incidente-5540367690.mp4", "embedUrl": "https://gds.it/embed/e018fd38-8592-41d4-a7dc-278418835bdd/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Daniele Mondello","Gioele Mondello","Viviana Parisi"], "articleSection":["Cronaca"], "articleBody":"Daniele Mondello, con i suoi avvocati, i consulenti nominati dalla procura di Patti e di parte, ha seguito tutti gli accertamenti, condotti prima a Brolo, dove la Opel Corsa di Viviana Parisi ed il furgone della ditta di manutenzione si trovavano sotto sequestro e poi lungo l’autostrada A20, Messina-Palermo, all’interno della galleria Pizzo Turda, al Km 117. Il marito disperato fa notare come la galleria sia completamente priva di illuminazione, e pone l’accento sul fatto che il furgone che ha impattato contro l’auto della moglie sia stato sequestrato solo due settimane dopo e portato in una autocarrozzeria, per Subire delle riparazioni. “È inconcepibile-afferma Mondello-Che la mia macchina sia stata sequestrata lo stesso giorno della scomparsa di mia moglie ma non il furgone degli operai. Perchè tutto questo? Basta errori\", dice nel video postato su Facebook." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:302"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Viviana e Gioele, la rabbia di Daniele Mondello: &quot;Perch&egrave; il furgone sequestrato dopo giorni?&quot;" />
<meta property="og:url" content="https://messina.gds.it/video/cronaca/2020/09/15/viviana-e-gioele-la-rabbia-di-daniele-mondello-perche-il-furgone-sequestrato-dopo-giorni-a3ddad48-6202-40de-9cd8-dd041619b4d1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/09/daniele_mondello-625x350.png" />
<meta property="og:description" content="Daniele Mondello, con i suoi avvocati, i consulenti nominati dalla procura di Patti e di parte, ha seguito tutti gli accertamenti, condotti prima a Brolo, dove la..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Daniele Mondello" />
<meta property="article:tag" content="Gioele Mondello" />
<meta property="article:tag" content="Viviana Parisi" />
<meta property="article:tag" content="Messina" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Viviana e Gioele, la rabbia di Daniele Mondello: &quot;Perch&egrave; il furgone sequestrato dopo giorni?&quot;" />
<meta name="twitter:description" content="Daniele Mondello, con i suoi avvocati, i consulenti nominati dalla procura di Patti e di parte, ha seguito tutti gli accertamenti, condotti prima a Brolo, dove la..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/09/daniele_mondello-625x350.png" />
<meta name="twitter:url" content="https://messina.gds.it/video/cronaca/2020/09/15/viviana-e-gioele-la-rabbia-di-daniele-mondello-perche-il-furgone-sequestrato-dopo-giorni-a3ddad48-6202-40de-9cd8-dd041619b4d1/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/09/daniele_mondello-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/09/15 20:48:00" />
<meta name="EdIdentifier" content="1305012@|IL VIDEO@|0@|0@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://messina.gds.it/video/cronaca/2020/09/15/viviana-e-gioele-la-rabbia-di-daniele-mondello-perche-il-furgone-sequestrato-dopo-giorni-a3ddad48-6202-40de-9cd8-dd041619b4d1/" />

<link rel="amphtml" href="https://messina.gds.it/video/cronaca/2020/09/15/viviana-e-gioele-la-rabbia-di-daniele-mondello-perche-il-furgone-sequestrato-dopo-giorni-a3ddad48-6202-40de-9cd8-dd041619b4d1/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=75ddcca8d9" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://messina.gds.it/video/cronaca/2020/09/15/viviana-e-gioele-la-rabbia-di-daniele-mondello-perche-il-furgone-sequestrato-dopo-giorni-a3ddad48-6202-40de-9cd8-dd041619b4d1/';
var absolute_url = '/video/cronaca/2020/09/15/viviana-e-gioele-la-rabbia-di-daniele-mondello-perche-il-furgone-sequestrato-dopo-giorni-a3ddad48-6202-40de-9cd8-dd041619b4d1/';
var post_id      = 1305012;
var post_title   = 'Viviana e Gioele, la rabbia di Daniele Mondello: &quot;Perch&egrave; il furgone sequestrato dopo giorni?&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '314463';

var im_rcs_sezione    = "Messina";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://messina.gds.it/" title="Messina">ME</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/banche/">
                        banche                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caronia/">
                        caronia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Messina -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://messina.gds.it/">Messina</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://messina.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://messina.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://messina.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://messina.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://messina.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://messina.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://messina.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://messina.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://messina.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Messina -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/" class=" active"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://messina.gds.it/" title="Messina">Messina</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/banche/">
							banche 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caronia/">
							caronia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/archelogia/">
							archelogia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/15/caronia-indagini-mirate-sullincidente-nessuna-impronta-di-gioele-nel-parabrezza-dellauto-fd5c5024-1c9d-4bb5-88ff-759777e65902/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/viviana_gioele2-100x75.jpg" alt="Caronia, indagini mirate sull'incidente: nessuna impronta di Gioele sul parabrezza dell'auto" title="Caronia, indagini mirate sull'incidente: nessuna impronta di Gioele sul parabrezza dell'auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caronia, indagini mirate sull'incidente: nessuna impronta di Gioele...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/15/incidenti-sul-lavoro-due-operai-ustionati-nella-raffineria-di-milazzo-1819c102-ad3b-4c9e-a1e1-410c9592437a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/Raffineria-di-Milazzo-100x75.jpg" alt="Incidenti sul lavoro, due operai ustionati nella Raffineria di Milazzo" title="Incidenti sul lavoro, due operai ustionati nella Raffineria di Milazzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidenti sul lavoro, due operai ustionati nella Raffineria di Milazzo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/15/gattino-cade-in-un-dirupo-a-messina-il-salvataggio-dei-vigili-del-fuoco-eb022309-6ff7-4325-8b1f-bf1c1c12b95e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/vigili_del_fuoco-100x75.jpg" alt="Gattino cade in un dirupo a Messina, il salvataggio dei vigili del fuoco" title="Gattino cade in un dirupo a Messina, il salvataggio dei vigili del fuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gattino cade in un dirupo a Messina, il salvataggio dei vigili del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/14/giallo-di-caronia-domani-nuovi-rilievi-sulle-auto-coinvolte-nellincidente-d3e7b919-5ffb-4487-9ced-67a90f81ab16/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/viviana_parisi_gioele-100x75.jpg" alt="Giallo di Caronia, domani nuovi rilievi sulle auto coinvolte nell'incidente" title="Giallo di Caronia, domani nuovi rilievi sulle auto coinvolte nell'incidente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giallo di Caronia, domani nuovi rilievi sulle auto coinvolte nell'incidente</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/economia/2020/09/14/parte-la-riqualificazione-della-sp-pettineo-mistretta-falcone-stanziati-2-milioni-1a48b705-2732-41c4-aaef-3ce13e6392a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Falcone_con_gli_amministratori_del_Cars-100x75.jpeg" alt="Parte la riqualificazione della Sp Pettineo-Mistretta, Falcone: &quot;Stanziati 2 milioni&quot;" title="Parte la riqualificazione della Sp Pettineo-Mistretta, Falcone: &quot;Stanziati 2 milioni&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parte la riqualificazione della Sp Pettineo-Mistretta, Falcone: "Stanziati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/14/motociclista-cade-a-monforte-san-giorgio-soccorso-con-un-elicottero-5c26e783-9e6e-4af8-9dbc-44e3b1d6f885/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/soccorso_vdf_messina_-100x75.jpeg" alt="Messina, motociclista cade a Monforte San Giorgio: soccorso con un elicottero" title="Messina, motociclista cade a Monforte San Giorgio: soccorso con un elicottero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, motociclista cade a Monforte San Giorgio: soccorso con un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cultura/2020/09/14/punti-luce-le-istallazioni-di-terme-vigliatore-che-parlano-ai-cittadini-972a5aa1-a764-4551-bffd-165e65ce6840/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/ama-100x75.jpeg" alt="&quot;Punti Luce&quot;, le istallazioni di Terme Vigliatore che parlano ai cittadini" title="&quot;Punti Luce&quot;, le istallazioni di Terme Vigliatore che parlano ai cittadini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Punti Luce", le istallazioni di Terme Vigliatore che parlano ai cittadini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/09/13/pacemaker-al-contrario-bimbo-di-due-anni-morto-a-taormina-8-indagati-al-bambin-gesu-d25982cf-692a-46b6-91e6-97c86fdc6fdc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/bambino_gesù_-taormina-100x75.jpg" alt="Pacemaker al contrario, muore bimbo di 2 anni operato a Taormina: 8 indagati" title="Pacemaker al contrario, muore bimbo di 2 anni operato a Taormina: 8 indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pacemaker al contrario, muore bimbo di 2 anni operato a Taormina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/13/la-sofferenza-di-viviana-parisi-nella-lettera-al-padre-vorrei-scappare-da-tutto-696db76d-3323-4ce9-a396-fb4fbae10d7b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/viviana_parisi-100x75.jpeg" alt="La sofferenza di Viviana Parisi, nella lettera al padre: &quot;Vorrei scappare da tutto&quot;" title="La sofferenza di Viviana Parisi, nella lettera al padre: &quot;Vorrei scappare da tutto&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La sofferenza di Viviana Parisi, nella lettera al padre: "Vorrei scappare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/09/13/mancano-medici-a-lipari-e-a-pantelleria-liniziativa-negli-ospedali-42d2f3ef-aca3-407b-bf52-29f193efa237/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/ospedale_lipari-100x75.jpg" alt="Mancano medici a Lipari e a Pantelleria, l'iniziativa negli ospedali" title="Mancano medici a Lipari e a Pantelleria, l'iniziativa negli ospedali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mancano medici a Lipari e a Pantelleria, l'iniziativa negli ospedali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/09/13/coronavirus-il-piano-di-emergenza-in-sicilia-604-posti-letto-in-piu-negli-ospedali-ecco-dove-864a382a-904a-4788-9510-694c000d243a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Nello_Musumeci_Ruggero_Razza-100x75.jpeg" alt="Coronavirus, il piano di emergenza in Sicilia: 604 posti letto in pi&ugrave; negli ospedali, ecco dove" title="Coronavirus, il piano di emergenza in Sicilia: 604 posti letto in pi&ugrave; negli ospedali, ecco dove" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il piano di emergenza in Sicilia: 604 posti letto in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/12/pace-del-mela-travolto-da-unauto-dopo-la-cena-al-ristorante-muore-a-64-anni-200ea2e3-61fa-416f-839d-13a73d279c35/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/incidente_pacedelmela-100x75.jpeg" alt="Pace del Mela, travolto da un'auto dopo la cena al ristorante: muore a 64 anni" title="Pace del Mela, travolto da un'auto dopo la cena al ristorante: muore a 64 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pace del Mela, travolto da un'auto dopo la cena al ristorante: muore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2020/09/12/giro-ditalia-in-sicilia-4-milioni-per-i-lavori-stradali-sei-le-province-interessate-20b98a6c-692e-47e0-b4e8-f96b2d2abf0a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/76429dae951b37c74c84fac09b6cddcc-100x75.jpg" alt="Giro d'Italia, in Sicilia 4 milioni per i lavori stradali: sei le province interessate" title="Giro d'Italia, in Sicilia 4 milioni per i lavori stradali: sei le province interessate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giro d'Italia, in Sicilia 4 milioni per i lavori stradali: sei le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/politica/2020/09/12/falcone-in-visita-alle-eolie-il-governo-musumeci-sta-cambiando-la-portualita-21434a10-41cf-4b40-b4b7-65b04fa8c99a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Falcone_al_porto-di_Santa_Marina_Salina-100x75.jpg" alt="Falcone in visita alle Eolie: &quot;Il governo Musumeci sta cambiando la portualit&agrave;&quot;" title="Falcone in visita alle Eolie: &quot;Il governo Musumeci sta cambiando la portualit&agrave;&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Falcone in visita alle Eolie: "Il governo Musumeci sta cambiando la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2020/09/12/primo-ciak-di-sorrentino-a-stromboli-per-il-film-e-stata-la-mano-di-dio-9b36f708-c2de-4333-9ae8-8d8bfff0bd37/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Paolo-Sorrentino-100x75.jpg" alt="Primo ciak di Sorrentino a Stromboli per il film &quot;&Egrave; stata la mano di Dio&quot;" title="Primo ciak di Sorrentino a Stromboli per il film &quot;&Egrave; stata la mano di Dio&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Primo ciak di Sorrentino a Stromboli per il film "È stata la mano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/12/inquinamento-del-mare-cordaro-ai-sindaci-della-riviera-jonica-serve-una-task-force-a0211fb3-c6fb-4fdb-8f93-6850c65b5825/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/TOTO-CORDARO1-100x75.jpg" alt="Inquinamento del mare, Cordaro ai sindaci della Riviera Jonica: &quot;Serve una task force&quot;" title="Inquinamento del mare, Cordaro ai sindaci della Riviera Jonica: &quot;Serve una task force&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inquinamento del mare, Cordaro ai sindaci della Riviera Jonica: "Serve...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/11/viviana-e-gioele-lavvocato-resti-ossei-trovati-sono-tutti-del-bambino-90fbcdaf-a9ac-467e-ad87-4e9eb1f29d08/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/caronia_gioele-100x75.jpeg" alt="Viviana e Gioele, l'avvocato: &quot;Resti ossei trovati sono tutti del bambino&quot;" title="Viviana e Gioele, l'avvocato: &quot;Resti ossei trovati sono tutti del bambino&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viviana e Gioele, l'avvocato: "Resti ossei trovati sono tutti del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/11/patti-muore-a-due-anni-medico-condannato-a-2-anni-e-4-mesi-la-madre-voglio-giustizia-53dc8484-d97f-465e-92b7-6c4af10f35de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/medico-di-base-100x75.png" alt="Patti, muore a due anni: medico condannato a 2 anni e 4 mesi. La madre: &quot;Voglio giustizia&quot;" title="Patti, muore a due anni: medico condannato a 2 anni e 4 mesi. La madre: &quot;Voglio giustizia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Patti, muore a due anni: medico condannato a 2 anni e 4 mesi. La madre:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2020/09/11/incendio-a-milazzo-in-fiamme-5-auto-danneggiata-una-palazzina-3a6fc366-a880-4ece-beea-a75e54ff35a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/rogo_auto_messina_5-100x75.jpg" alt="Incendio a Milazzo, in fiamme 5 auto: danneggiata una palazzina" title="Incendio a Milazzo, in fiamme 5 auto: danneggiata una palazzina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Milazzo, in fiamme 5 auto: danneggiata una palazzina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://messina.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/societa/2020/09/11/attraversa-a-nuoto-lo-stretto-di-messina-in-un-video-limpresa-del-biologo-carmelo-isgro-4ace1b83-7fc5-4775-89d9-b545263b4371/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/carmelo_isgrò-100x75.jpg" alt="Attraversa a nuoto lo Stretto di Messina, in un video l'impresa del biologo Carmelo Isgr&ograve;" title="Attraversa a nuoto lo Stretto di Messina, in un video l'impresa del biologo Carmelo Isgr&ograve;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Attraversa a nuoto lo Stretto di Messina, in un video l'impresa del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Viviana e Gioele, la rabbia di Daniele Mondello: &quot;Perch&egrave; il furgone sequestrato dopo giorni?&quot;" addthis:description="Daniele Mondello, con i suoi avvocati, i consulenti nominati dalla procura di Patti e di parte, ha seguito tutti gli accertamenti, condotti prima a Brolo, dove la..." addthis:url="https://messina.gds.it/video/cronaca/2020/09/15/viviana-e-gioele-la-rabbia-di-daniele-mondello-perche-il-furgone-sequestrato-dopo-giorni-a3ddad48-6202-40de-9cd8-dd041619b4d1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://messina.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Viviana e Gioele, la rabbia di Daniele Mondello: &quot;Perch&egrave; il furgone sequestrato dopo giorni?&quot;</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-09-15T20:48:00+02:00">
                            15 Settembre 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Viviana e Gioele, la rabbia di Daniele Mondello: "Perchè il furgone sequestrato dopo giorni?"<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/francesca-alascia/"><span itemprop="name">Francesca Alascia</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/e018fd38-8592-41d4-a7dc-278418835bdd/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>Daniele Mondello, con i suoi avvocati, i consulenti nominati dalla procura di Patti e di parte, ha seguito tutti gli accertamenti, condotti prima a Brolo, dove la Opel Corsa di Viviana Parisi ed <strong>il furgone della ditta di manutenzione si trovavano sotto sequestro</strong> e poi lungo l&#x2019;autostrada A20, Messina-Palermo, all&#x2019;interno della galleria Pizzo Turda, al Km 117. Il marito disperato fa notare come la galleria sia completamente priva di illuminazione, e pone l&#x2019;accento sul fatto che il furgone che ha impattato contro l&#x2019;auto della moglie sia stato sequestrato solo due settimane dopo e portato in una autocarrozzeria, per Subire delle riparazioni. &#x201C;&#xC8; inconcepibile-afferma Mondello-Che la mia macchina sia stata sequestrata lo stesso giorno della scomparsa di mia moglie ma non il furgone degli operai. Perch&#xE8; tutto questo? Basta errori", dice nel video postato su Facebook.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/daniele-mondello/">Daniele Mondello</a></strong>, <strong><a rel="tag" href="/persone/gioele-mondello/">Gioele Mondello</a></strong>, <strong><a rel="tag" href="/persone/viviana-parisi/">Viviana Parisi</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/09/15/viviana-e-gioele-i-consulenti-un-furgone-ha-investito-la-sua-auto-il-mezzo-sequestrato-solo-il-10-agosto-31c7bd7d-952b-443e-85fb-efd8ffe3df39/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_gioele2-150x100.jpg"
					width="150"
					height="100"
					title="Svolta a Caronia, i periti: &quot;Il furgone ha investito l'auto di Viviana, Gioele non era sul seggiolino&quot;"
					alt="Svolta a Caronia, i periti: &quot;Il furgone ha investito l'auto di Viviana, Gioele non era sul seggiolino&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/09/15/viviana-e-gioele-i-consulenti-un-furgone-ha-investito-la-sua-auto-il-mezzo-sequestrato-solo-il-10-agosto-31c7bd7d-952b-443e-85fb-efd8ffe3df39/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2020/09/15/viviana-e-gioele-i-consulenti-un-furgone-ha-investito-la-sua-auto-il-mezzo-sequestrato-solo-il-10-agosto-31c7bd7d-952b-443e-85fb-efd8ffe3df39/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LE INDAGINI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">201 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/09/15/viviana-e-gioele-i-consulenti-un-furgone-ha-investito-la-sua-auto-il-mezzo-sequestrato-solo-il-10-agosto-31c7bd7d-952b-443e-85fb-efd8ffe3df39/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Svolta a Caronia, i periti: &quot;Il furgone ha investito l'auto di Viviana, Gioele non era sul seggiolino&quot;"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2020/09/15/viviana-e-gioele-i-consulenti-un-furgone-ha-investito-la-sua-auto-il-mezzo-sequestrato-solo-il-10-agosto-31c7bd7d-952b-443e-85fb-efd8ffe3df39//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/09/15/viviana-e-gioele-i-consulenti-un-furgone-ha-investito-la-sua-auto-il-mezzo-sequestrato-solo-il-10-agosto-31c7bd7d-952b-443e-85fb-efd8ffe3df39/">Svolta a Caronia, i periti: &quot;Il furgone ha investito l'auto di Viviana, Gioele non era sul seggiolino&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2020/09/15/genoa-le-visite-mediche-di-badelj-bc901e75-4241-46f7-a007-a1f9bcdb6f99/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Genoa, le visite mediche di Badelj"
						alt="Genoa, le visite mediche di Badelj"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/09/milan_badelj-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2020/09/15/genoa-le-visite-mediche-di-badelj-bc901e75-4241-46f7-a007-a1f9bcdb6f99/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Genoa, le visite mediche di Badelj"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/09/15/genoa-le-visite-mediche-di-badelj-bc901e75-4241-46f7-a007-a1f9bcdb6f99/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2020/09/15/genoa-le-visite-mediche-di-badelj-bc901e75-4241-46f7-a007-a1f9bcdb6f99/">Genoa, le visite mediche di Badelj</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/societa/2020/09/15/baby-da-domani-la-terza-stagione-la-resa-dei-conti-sulle-note-di-achille-lauro-6ecf5548-565d-422b-b372-7e80bdd7adc0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Baby, da domani la terza stagione: la resa dei conti sulle note di Achille Lauro"
						alt="Baby, da domani la terza stagione: la resa dei conti sulle note di Achille Lauro"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/09/baby_3-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/societa/2020/09/15/baby-da-domani-la-terza-stagione-la-resa-dei-conti-sulle-note-di-achille-lauro-6ecf5548-565d-422b-b372-7e80bdd7adc0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Baby, da domani la terza stagione: la resa dei conti sulle note di Achille Lauro"  addthis:description=""  addthis:url="https://gds.it/video/societa/2020/09/15/baby-da-domani-la-terza-stagione-la-resa-dei-conti-sulle-note-di-achille-lauro-6ecf5548-565d-422b-b372-7e80bdd7adc0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/societa/2020/09/15/baby-da-domani-la-terza-stagione-la-resa-dei-conti-sulle-note-di-achille-lauro-6ecf5548-565d-422b-b372-7e80bdd7adc0/">Baby, da domani la terza stagione: la resa dei conti sulle note di Achille Lauro</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cultura/2020/09/14/bimbo-con-le-braccia-alzate-un-murale-a-pochi-passi-dalla-scuola-vandalizzata-a-palermo-f4df8bf3-497e-458a-a0ac-9f804c7fc643/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Bimbo con le braccia alzate, un murale a pochi passi dalla scuola vandalizzata a Palermo"
						alt="Bimbo con le braccia alzate, un murale a pochi passi dalla scuola vandalizzata a Palermo"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/09/murale_sperone-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">104 </a>
							<a href="https://palermo.gds.it/video/cultura/2020/09/14/bimbo-con-le-braccia-alzate-un-murale-a-pochi-passi-dalla-scuola-vandalizzata-a-palermo-f4df8bf3-497e-458a-a0ac-9f804c7fc643/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bimbo con le braccia alzate, un murale a pochi passi dalla scuola vandalizzata a Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cultura/2020/09/14/bimbo-con-le-braccia-alzate-un-murale-a-pochi-passi-dalla-scuola-vandalizzata-a-palermo-f4df8bf3-497e-458a-a0ac-9f804c7fc643/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cultura/2020/09/14/bimbo-con-le-braccia-alzate-un-murale-a-pochi-passi-dalla-scuola-vandalizzata-a-palermo-f4df8bf3-497e-458a-a0ac-9f804c7fc643/">Bimbo con le braccia alzate, un murale a pochi passi dalla scuola vandalizzata a Palermo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/09/13/bomba-al-porto-di-palermo-il-momento-dellesplosione-dellordigno-bellico-b46ca1a4-6078-4e59-bbd6-e953d9c71c25/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Bomba al porto di Palermo: il momento dell'esplosione dell'ordigno bellico"
						alt="Bomba al porto di Palermo: il momento dell'esplosione dell'ordigno bellico"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/09/disinnesco_bomba_porto-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">400 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/09/13/bomba-al-porto-di-palermo-il-momento-dellesplosione-dellordigno-bellico-b46ca1a4-6078-4e59-bbd6-e953d9c71c25/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bomba al porto di Palermo: il momento dell'esplosione dell'ordigno bellico"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/09/13/bomba-al-porto-di-palermo-il-momento-dellesplosione-dellordigno-bellico-b46ca1a4-6078-4e59-bbd6-e953d9c71c25/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/09/13/bomba-al-porto-di-palermo-il-momento-dellesplosione-dellordigno-bellico-b46ca1a4-6078-4e59-bbd6-e953d9c71c25/">Bomba al porto di Palermo: il momento dell'esplosione dell'ordigno bellico</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/sport/2020/09/13/ko-inter-miami-alonso-irriconoscibili-nel-primo-tempo-114029ce-5630-4ff9-8c53-3fbc32f1886a/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Ko Inter Miami, Alonso: &quot;Irriconoscibili nel primo tempo&quot;"
						alt="Ko Inter Miami, Alonso: &quot;Irriconoscibili nel primo tempo&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/09/diego_alonso-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/sport/2020/09/13/ko-inter-miami-alonso-irriconoscibili-nel-primo-tempo-114029ce-5630-4ff9-8c53-3fbc32f1886a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ko Inter Miami, Alonso: &quot;Irriconoscibili nel primo tempo&quot;"  addthis:description=""  addthis:url="https://gds.it/video/sport/2020/09/13/ko-inter-miami-alonso-irriconoscibili-nel-primo-tempo-114029ce-5630-4ff9-8c53-3fbc32f1886a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/sport/2020/09/13/ko-inter-miami-alonso-irriconoscibili-nel-primo-tempo-114029ce-5630-4ff9-8c53-3fbc32f1886a/">Ko Inter Miami, Alonso: &quot;Irriconoscibili nel primo tempo&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/09/13/esercito-pronto-al-disinnesco-della-bomba-a-palermo-orlando-grande-operazione-di-messa-in-sicurezza-4bd7545c-5292-414c-a3a6-9c337898266c/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Esercito pronto al disinnesco della bomba a Palermo, Orlando: &quot;Grande operazione di messa in sicurezza&quot;"
						alt="Esercito pronto al disinnesco della bomba a Palermo, Orlando: &quot;Grande operazione di messa in sicurezza&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/09/Orlando_su_bomba_palermo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/09/13/esercito-pronto-al-disinnesco-della-bomba-a-palermo-orlando-grande-operazione-di-messa-in-sicurezza-4bd7545c-5292-414c-a3a6-9c337898266c/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Esercito pronto al disinnesco della bomba a Palermo, Orlando: &quot;Grande operazione di messa in sicurezza&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/09/13/esercito-pronto-al-disinnesco-della-bomba-a-palermo-orlando-grande-operazione-di-messa-in-sicurezza-4bd7545c-5292-414c-a3a6-9c337898266c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/09/13/esercito-pronto-al-disinnesco-della-bomba-a-palermo-orlando-grande-operazione-di-messa-in-sicurezza-4bd7545c-5292-414c-a3a6-9c337898266c/">Esercito pronto al disinnesco della bomba a Palermo, Orlando: &quot;Grande operazione di messa in sicurezza&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/15/viviana-e-gioele-i-consulenti-un-furgone-ha-investito-la-sua-auto-il-mezzo-sequestrato-solo-il-10-agosto-31c7bd7d-952b-443e-85fb-efd8ffe3df39/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_gioele2-100x75.jpg"
                	alt="Viviana Parisi e il piccolo Gioele Mondello"
                	title="Viviana Parisi e il piccolo Gioele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Svolta a Caronia, i periti: &quot;Il furgone ha investito l'auto di Viviana, Gioele non era sul seggiolino&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/15/caronia-indagini-mirate-sullincidente-nessuna-impronta-di-gioele-nel-parabrezza-dellauto-fd5c5024-1c9d-4bb5-88ff-759777e65902/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_gioele2-100x75.jpg"
                	alt="Viviana Parisi e il piccolo Gioele Mondello"
                	title="Viviana Parisi e il piccolo Gioele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, indagini mirate sull'incidente: nessuna impronta di Gioele sul parabrezza dell'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/14/viviana-e-gioele-parla-daniele-mondello-escludo-che-si-tratti-di-omicidio-suicidio-d547ad2e-c051-4d16-a1f6-5459a552fe54/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/daniele_mondello_viviana_caronia-100x75.jpg"
                	alt="Viviana Parisi col marito Daniele Mondello"
                	title="Viviana Parisi col marito Daniele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana e Gioele, parla Daniele Mondello: &quot;Escludo che si tratti di omicidio-suicidio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/13/la-sofferenza-di-viviana-parisi-nella-lettera-al-padre-vorrei-scappare-da-tutto-696db76d-3323-4ce9-a396-fb4fbae10d7b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_parisi-100x75.jpeg"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La sofferenza di Viviana Parisi, nella lettera al padre: &quot;Vorrei scappare da tutto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/14/giallo-di-caronia-domani-nuovi-rilievi-sulle-auto-coinvolte-nellincidente-d3e7b919-5ffb-4487-9ced-67a90f81ab16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_parisi_gioele-100x75.jpg"
                	alt="Giallo di Caronia, domani nuovi rilievi sulle auto coinvolte nell'incidente"
                	title="Giallo di Caronia, domani nuovi rilievi sulle auto coinvolte nell'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo di Caronia, domani nuovi rilievi sulle auto coinvolte nell'incidente</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/09/viviana-e-gioele-spunta-un-ciuffo-di-capelli-oggi-la-ricerca-della-verita-nellesame-dellauto-22de4c52-5284-4ab8-835c-65a4a88c2607/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/viviana_parisi_gioele_mondello-100x75-1599045174.jpg"
                	alt="Viviana Parisi col figlio Gioele Mondello"
                	title="Viviana Parisi col figlio Gioele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana e Gioele: spunta un ciuffo di capelli, oggi la ricerca della verit&agrave; nell'esame dell'auto</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/13/la-sofferenza-di-viviana-parisi-nella-lettera-al-padre-vorrei-scappare-da-tutto-696db76d-3323-4ce9-a396-fb4fbae10d7b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_parisi-100x75.jpeg"
                	alt="Viviana Parisi"
                	title="Viviana Parisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La sofferenza di Viviana Parisi, nella lettera al padre: &quot;Vorrei scappare da tutto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/15/viviana-e-gioele-i-consulenti-un-furgone-ha-investito-la-sua-auto-il-mezzo-sequestrato-solo-il-10-agosto-31c7bd7d-952b-443e-85fb-efd8ffe3df39/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_gioele2-100x75.jpg"
                	alt="Viviana Parisi e il piccolo Gioele Mondello"
                	title="Viviana Parisi e il piccolo Gioele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Svolta a Caronia, i periti: &quot;Il furgone ha investito l'auto di Viviana, Gioele non era sul seggiolino&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/10/viviana-e-gioele-il-dolore-di-daniele-mondello-a-chi-lha-visto-ci-e-stato-impedito-di-andarli-a-cercare-74dca926-341b-4f56-81ce-f29384b0a798/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/daniele_mondello_viviana_caronia-100x75.jpg"
                	alt="Viviana Parisi col marito Daniele Mondello"
                	title="Viviana Parisi col marito Daniele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana e Gioele, il dolore di Daniele Mondello a Chi l'ha visto: &quot;Ci &egrave; stato impedito di andarli a cercare&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/11/viviana-e-gioele-lavvocato-resti-ossei-trovati-sono-tutti-del-bambino-90fbcdaf-a9ac-467e-ad87-4e9eb1f29d08/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/caronia_gioele-100x75.jpeg"
                	alt="Nel riquadro il piccolo Gioele"
                	title="Nel riquadro il piccolo Gioele"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana e Gioele, l'avvocato: &quot;Resti ossei trovati sono tutti del bambino&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/08/29/viviana-e-gioele-possibile-svolta-nelle-indagini-tracce-di-sangue-nei-casolari-a-caronia-277e14ba-67c4-4c5b-855d-faf35bc58b45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/caronia_team_esperti_8-100x75.jpg"
                	alt="Carabinieri al fianco del team di esperti"
                	title="Carabinieri al fianco del team di esperti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana e Gioele, possibile svolta nelle indagini: &quot;Tracce di sangue nei casolari a Caronia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/08/19/gioele-i-soccorritori-raccontano-lorrore-resti-in-piu-punti-corpo-smembrato-dagli-animali-0730c51f-9d2c-4477-bcf6-f2e6023e3041/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_parisi_gioele-100x75.jpg"
                	alt="Gioele, i soccorritori raccontano l'orrore: &quot;Resti in pi&ugrave; punti, corpo smembrato dagli animali&quot;"
                	title="Gioele, i soccorritori raccontano l'orrore: &quot;Resti in pi&ugrave; punti, corpo smembrato dagli animali&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gioele, i soccorritori raccontano l'orrore: &quot;Resti in pi&ugrave; punti, corpo smembrato dagli animali&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/08/20/caronia-il-dramma-del-padre-di-gioele-che-ora-attacca-mio-figlio-trovato-in-5-ore-dubbi-sulle-ricerche-c1820262-0a97-47d1-bae3-70e7d3f37881/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/daniele_mondello-100x75.jpeg"
                	alt="La disperazione di Daniele Mondello"
                	title="La disperazione di Daniele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, il dramma del padre di Gioele che ora attacca: &quot;Mio figlio trovato in 5 ore, dubbi sulle ricerche&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/08/20/il-padre-di-gioele-ricerche-un-fallimento-sotto-esame-le-condizioni-psichiche-di-viviana-e0353fd9-8c74-41c0-bd86-0a478cc0c910/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_parisi_ricerche_gioele_volontari_4-100x75.jpeg"
                	alt="Daniele Mondello durante le ricerche del piccolo Gioele"
                	title="Daniele Mondello durante le ricerche del piccolo Gioele"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gioele, il padre riconosce le scarpette: &quot;Ricerche un fallimento&quot;. Indagini sulle condizioni psichiche di Viviana</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/08/20/caronia-la-terribile-morte-di-viviana-e-gioele-il-procuratore-morti-nello-stesso-posto-i-resti-del-bimbo-trascinati-dagli-animali-0e931ca6-03af-45ca-805e-8898cb9163ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/morte_gioele-100x75.jpeg"
                	alt="Viviana e Gioele, il procuratore: &quot;Morti nello stesso posto, i resti del bimbo trascinati dagli animali&quot;"
                	title="Viviana e Gioele, il procuratore: &quot;Morti nello stesso posto, i resti del bimbo trascinati dagli animali&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viviana e Gioele, il procuratore: &quot;Morti nello stesso posto, i resti del bimbo trascinati dagli animali&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fmessina.gds.it%2Fphp%2Flogin-slave.php&state=89bef32da7bac1d359accca7b48a2bf1&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1305012&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '314463', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '4';
    window.current_post_id = '1305012';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>